<!doctype html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
								div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground:hover{background:gray!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground:hover{background:gray;}
								.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							background-color: gray;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>

<title>Nuevo apoyo a la reanudación de negociaciones por la soberanía - El Sureño</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuevo apoyo a la reanudación de negociaciones por la soberanía - El Sureño" />
<meta property="og:description" content="COMPARTIRLos miembros de la Mesa Directiva del Comité Especial de Descolonización de las Naciones Unidas expresaron su reconocimiento por la actitud positiva de la Argentina y por la permanente cooperación&hellip;" />
<meta property="og:url" content="https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="https://www.facebook.com/diarioelsurenio" />
<meta property="article:published_time" content="2021-02-11T04:36:58+00:00" />
<meta property="article:modified_time" content="2021-02-11T04:37:00+00:00" />
<meta property="og:image" content="https://www.surenio.com.ar/wp-content/uploads/2021/02/pagina4.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="705" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@diarioelsurenio" />
<meta name="twitter:site" content="@diarioelsurenio" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Diario El Sureño">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="4 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.surenio.com.ar/#organization","name":"Diario El Sure\u00f1o","url":"https://www.surenio.com.ar/","sameAs":["https://www.facebook.com/diarioelsurenio","https://www.instagram.com/diarioelsurenio/","https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw","https://twitter.com/diarioelsurenio"],"logo":{"@type":"ImageObject","@id":"https://www.surenio.com.ar/#logo","inLanguage":"es-AR","url":"https://www.surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg","width":64,"height":64,"caption":"Diario El Sure\u00f1o"},"image":{"@id":"https://www.surenio.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.surenio.com.ar/#website","url":"https://www.surenio.com.ar/","name":"El Sure\u00f1o","description":"Diario El Sure\u00f1o, Tierra del Fuego, Argentina","publisher":{"@id":"https://www.surenio.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.surenio.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/#primaryimage","inLanguage":"es-AR","url":"https://www.surenio.com.ar/wp-content/uploads/2021/02/pagina4.jpg","width":1024,"height":705},{"@type":"WebPage","@id":"https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/#webpage","url":"https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/","name":"Nuevo apoyo a la reanudaci\u00f3n de negociaciones por la soberan\u00eda - El Sure\u00f1o","isPartOf":{"@id":"https://www.surenio.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/#primaryimage"},"datePublished":"2021-02-11T04:36:58+00:00","dateModified":"2021-02-11T04:37:00+00:00","breadcrumb":{"@id":"https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/"]}]},{"@type":"BreadcrumbList","@id":"https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.surenio.com.ar/","url":"https://www.surenio.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.surenio.com.ar/noticias/","url":"https://www.surenio.com.ar/noticias/","name":"NOTICIAS"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/","url":"https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/","name":"Nuevo apoyo a la reanudaci\u00f3n de negociaciones por la soberan\u00eda"}}]},{"@type":"Article","@id":"https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/#article","isPartOf":{"@id":"https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/#webpage"},"author":{"@id":"https://www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2"},"headline":"Nuevo apoyo a la reanudaci\u00f3n de negociaciones por la soberan\u00eda","datePublished":"2021-02-11T04:36:58+00:00","dateModified":"2021-02-11T04:37:00+00:00","mainEntityOfPage":{"@id":"https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.surenio.com.ar/#organization"},"image":{"@id":"https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/#primaryimage"},"keywords":"Apoyo,Buenos Aires,cuestion malvinas,Negociaciones,reanudaci\u00f3n,Soberan\u00eda","articleSection":"Actualidad","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/#respond"]}]},{"@type":"Person","@id":"https://www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2","name":"Diario El Sure\u00f1o","image":{"@type":"ImageObject","@id":"https://www.surenio.com.ar/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/2d103ee9b55618a085d9089f1ec34ab7?s=96&d=mm&r=pg","caption":"Diario El Sure\u00f1o"},"description":"Fundado el 14 de junio de 1991 Diario matutino, impreso en sistema offset. Propiedad intelectual N\u00ba 885837. Agencias noticiosas satelitales y fotograf\u00edas: NA (Noticias Argentinas), UPI (United Press International), AFP, T\u00e9lam. Director Oscar A. Gonz\u00e1lez director@surenio.com.ar Director Comercial Nicolas Gonz\u00e1lez"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="https://www.surenio.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; RSS de los comentarios" href="https://www.surenio.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Nuevo apoyo a la reanudación de negociaciones por la soberanía RSS de los comentarios" href="https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.surenio.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://www.surenio.com.ar/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://www.surenio.com.ar/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://www.surenio.com.ar/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.68' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://www.surenio.com.ar/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.68' type='text/css' media='all' />
<link rel='stylesheet' id='news-css' href='https://www.surenio.com.ar/wp-content/plugins/simple-news/css/news-min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css' href='https://www.surenio.com.ar/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://www.surenio.com.ar/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.5.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css' href='https://www.surenio.com.ar/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css' href='https://www.surenio.com.ar/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css' href='https://www.surenio.com.ar/wp-content/themes/newscard/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.surenio.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.surenio.com.ar/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.surenio.com.ar/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.surenio.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/file-away/lib/js/soundmanager2.js?ver=2.97a.20130101' id='fileaway-soundmanager2-js'></script>
<script type='text/javascript' id='fileaway-management-js-extra'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"10a5ea9f94","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/file-away/lib/js/management.js?ver=3.9.9.0.1' id='fileaway-management-js'></script>
<script type='text/javascript' id='fileaway-stats-js-extra'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"7f739bce23"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/file-away/lib/js/stats.js?ver=3.9.9.0.1' id='fileaway-stats-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.68' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.surenio.com.ar\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.68' id='bwg_frontend-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.surenio.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Fwww.surenio.com.ar%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.surenio.com.ar\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.surenio.com.ar\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Encuesta invalida","noAnswersSelected":"No seleccionaste ninguna opci\u00f3n","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha es necesario","thankYou":"Gracias por participar!"},"resultsParams":{"singleVote":"Voto","multipleVotes":"Votos","singleAnswer":"Respuesta","multipleAnswers":"Respuestas"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.5.min.js?ver=5.6.1' id='yop-public-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-58416462-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-58416462-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.surenio.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.surenio.com.ar/wp-json/wp/v2/posts/207790" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.surenio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.surenio.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.surenio.com.ar/?p=207790' />
<link rel="alternate" type="application/json+oembed" href="https://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2Fnuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2Fnuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-23 { min-width:20px; max-width:990px; margin: 0 auto; }
	.b-23 { margin:20px; }
	.g-25 {  margin: 0 auto; }
	.g-26 { width:auto; margin: 0 auto; }
	.b-26 { margin:0px; }
	.g-28 { width:auto; }
	.b-28 { margin:0px; }
	.g-29 { width:auto; }
	.b-29 { margin:0px; }
	.g-30 { width:auto; margin: 0 auto; }
	.b-30 { margin:0px; }
	.g-31 { width:auto; }
	.b-31 { margin:8px; }
	.g-32 { width:auto; margin: 0 auto; }
	.b-32 { margin:0px; }
	.g-33 {  margin: 0 auto; }
	.g-34 { min-width:0px; max-width:125px; margin: 0 auto; }
	.b-34 { margin:0px; }
	.g-35 { min-width:0px; max-width:1728px; margin: 0 auto; }
	.b-35 { margin:0px; }
	.g-36 { width:auto; height:auto; margin: 0 auto; }
	.g-37 {  margin: 0 auto; }
	.g-38 { min-width:0px; max-width:400px; margin: 0 auto; }
	.b-38 { margin:0px; }
	.g-39 { width:auto; margin: 0 auto; }
	.b-39 { margin:0px; }
	.g-40 { width:auto; margin: 0 auto; }
	.b-40 { margin:0px; }
	.g-41 { width:auto; height:auto; margin: 0 auto; }
	.g-43 {  margin: 0 auto; }
	.g-44 { width:auto; margin: 0 auto; }
	.b-44 { margin:5px; }
	.g-45 { min-width:0px; max-width:1472px; margin: 0 auto; }
	.b-45 { margin:0px; }
	.g-46 { min-width:10px; max-width:1120px; margin: 0 auto; }
	.b-46 { margin:10px; }
	.g-47 { min-width:5px; max-width:1140px; margin: 0 auto; }
	.b-47 { margin:5px; }
	.g-48 { min-width:30px; max-width:325px; margin: 0 auto; }
	.b-48 { margin:30px; }
	.g-49 {  margin: 0 auto; }
	.g-50 { min-width:10px; max-width:1040px; margin: 0 auto; }
	.b-50 { margin:10px; }
	.g-51 {  margin: 0 auto; }
	.g-52 { min-width:15px; max-width:1100px; margin: 0 auto; }
	.b-52 { margin:15px; }
	.g-53 { min-width:15px; max-width:1100px; margin: 0 auto; }
	.b-53 { margin:15px; }
	.g-54 { min-width:15px; max-width:1100px; margin: 0 auto; }
	.b-54 { margin:15px; }
	.g-55 { min-width:15px; max-width:1100px; margin: 0 auto; }
	.b-55 { margin:15px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.25.0" /> <style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
<link rel="icon" href="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-270x270.gif" />
<style type="text/css" id="wp-custom-css">
			.copyright.col-lg.order-lg-1.text-lg-left div.wp-link {display: none;}
.copyright.col-lg.order-lg-1.text-lg-left div.author-link {display: none;}

.by-author.vcard.author {display: none;}

.bwg-item {padding: 10px;}

#text-2 {background-color: #322f87;}
#text-3 {background-color: #8b8b8b;}		</style>
</head>
<body class="post-template-default single single-post postid-207790 single-format-standard wp-custom-logo theme-body group-blog">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<div class="info-bar infobar-links-on">
<div class="container">
<div class="row gutter-10">
<div class="col col-sm contact-section">
<div class="date">
<ul><li>jueves, febrero 11, 2021</li></ul>
</div>
</div>
<div class="col-auto social-profiles order-md-3">
<ul class="clearfix">
<li><a target="_blank" href="https://facebook.com/diarioelsurenio"></a></li>
<li><a target="_blank" href="https://twitter.com/diarioelsurenio"></a></li>
<li><a target="_blank" href="https://www.instagram.com/diarioelsurenio/"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"></a></li>
</ul>
</div>
<div class="col-md-auto infobar-links order-md-2">
<button class="infobar-links-menu-toggle">Responsive Menu</button>
<ul class="clearfix"><li id="menu-item-199512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199512"><a href="https://www.surenio.com.ar/edicion-digital-pdf/">Edición Digital PDF</a></li>
<li id="menu-item-199513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199513"><a href="https://www.surenio.com.ar/usuarios-registrados/">Usuarios registrados</a></li>
<li id="menu-item-199514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199514"><a href="https://www.surenio.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-199515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199515"><a href="https://www.surenio.com.ar/fagonsrl/">FAGON SRL</a></li>
</ul> </div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg d-block">
<div class="navbar-head navbar-bg-set" style="background-image:url('https://www.surenio.com.ar/wp-content/uploads/2021/01/cabezal2021.jpg');">
<div class="container">
<div class="row navbar-head-row align-items-center">
<div class="col-lg-4">
<div class="site-branding navbar-brand">
<a href="https://www.surenio.com.ar/" class="custom-logo-link" rel="home"><img width="400" height="93" src="https://www.surenio.com.ar/wp-content/uploads/2020/07/loguito.png" class="custom-logo" alt="El Sureño" /></a> <h2 class="site-title"><a href="https://www.surenio.com.ar/" rel="home">El Sureño</a></h2>
<p class="site-description">Diario El Sureño, Tierra del Fuego, Argentina</p>
</div>
</div>
<div class="col-lg-8 navbar-ad-section">
<a href="/enamorados/" class="newscard-ad-728-90" target="_blank">
<img class="img-fluid" src="https://www.surenio.com.ar/wp-content/uploads/2021/02/banner-inicio.gif" alt="Banner Add">
</a>
</div>
</div>
</div>
</div>
<div class="navigation-bar">
<div class="navigation-bar-top">
<div class="container">
<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
<span class="search-toggle"></span>
</div>
<div class="search-bar">
<div class="container">
<div class="search-block off">
<form action="https://www.surenio.com.ar/" method="get" class="search-form">
<label class="assistive-text"> Search </label>
<div class="input-group">
<input type="search" value="" placeholder="Search" class="form-control s" name="s">
<div class="input-group-prepend">
<button class="btn btn-theme">Search</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="navbar-main">
<div class="container">
<div class="collapse navbar-collapse" id="navbarCollapse">
<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-199519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-199519"><a href="https://www.surenio.com.ar/">INICIO</a></li>
<li id="menu-item-199520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-199520"><a href="https://www.surenio.com.ar/categorias/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-199532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199532"><a href="https://www.surenio.com.ar/categorias/actualidad/agendacultural/">Agenda Cultural</a></li>
<li id="menu-item-199533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199533"><a href="https://www.surenio.com.ar/categorias/actualidad/educacion/">Educación</a></li>
<li id="menu-item-199531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199531"><a href="https://www.surenio.com.ar/categorias/actualidad/salud/">Salud</a></li>
<li id="menu-item-199530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199530"><a href="https://www.surenio.com.ar/categorias/actualidad/turismo-actual/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-199521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199521"><a href="https://www.surenio.com.ar/categorias/policiales/">Policiales</a></li>
<li id="menu-item-199522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199522"><a href="https://www.surenio.com.ar/categorias/deportes/">Deportes</a></li>
<li id="menu-item-199523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199523"><a href="https://www.surenio.com.ar/categorias/sociedad/">Sociedad</a></li>
<li id="menu-item-199524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199524"><a href="https://www.surenio.com.ar/categorias/politica/">Política</a>
<ul class="sub-menu">
<li id="menu-item-199529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199529"><a href="https://www.surenio.com.ar/categorias/politica/gremiales/">Gremiales</a></li>
</ul>
</li>
<li id="menu-item-199525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199525"><a href="https://www.surenio.com.ar/categorias/nacionales/">Nacionales</a></li>
<li id="menu-item-199526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199526"><a href="https://www.surenio.com.ar/categorias/internacionales/">Internacionales</a></li>
<li id="menu-item-200462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200462"><a href="https://www.surenio.com.ar/categorias/estilo/">Estilo</a>
<ul class="sub-menu">
<li id="menu-item-200464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200464"><a href="https://www.surenio.com.ar/categorias/estilo/cine/">Cine</a></li>
<li id="menu-item-200830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200830"><a href="https://www.surenio.com.ar/categorias/estilo/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-199527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199527"><a href="https://www.surenio.com.ar/categorias/tapa/">Tapa</a></li>
<li id="menu-item-199528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199528"><a href="https://www.surenio.com.ar/categorias/cordoncuneta/">Cordón Cuneta</a></li>
<li id="menu-item-199800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199800"><a href="https://www.surenio.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul> </div>
</div>
<div class="nav-search">
<span class="search-toggle"></span>
</div>
</div>
</div>
</div>
</nav>
<div id="breadcrumb">
<div class="container">
<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.surenio.com.ar/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.surenio.com.ar/categorias/actualidad/" itemprop="item"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Nuevo apoyo a la reanudación de negociaciones por la soberanía</span><meta itemprop="position" content="3" /></li></ul></div> </div>
</div>
</header>
<div id="content" class="site-content ">
<div class="container">
<div class="row justify-content-center site-content-row">
<div id="primary" class="col-lg-8 content-area"> <main id="main" class="site-main">
<div class="post-207790 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-apoyo tag-buenos-aires tag-cuestion-malvinas tag-negociaciones tag-reanudacion-2 tag-soberania">
<figure class="post-featured-image page-single-img-wrap">
<div class="post-img" style="background-image: url('https://www.surenio.com.ar/wp-content/uploads/2021/02/pagina4.jpg');"></div>
</figure>
<div class="entry-meta category-meta">
<div class="cat-links"><a href="https://www.surenio.com.ar/categorias/actualidad/" rel="category tag">Actualidad</a></div>
</div>
<header class="entry-header">
<h1 class="entry-title">Nuevo apoyo a la reanudación de negociaciones por la soberanía</h1>
<div class="entry-meta">
<div class="date"><a href="https://www.surenio.com.ar/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/" title="Nuevo apoyo a la reanudación de negociaciones por la soberanía">11 de febrero de 2021 - 01:36</a> </div> <div class="by-author vcard author"><a href="https://www.surenio.com.ar/author/sperez/">Diario El Sureño</a> </div> </div>
</header>
<div class="entry-content">
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.surenio.com.ar'><div class='heateor_sss_sharing_title' style="font-weight:bold">COMPARTIR</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.surenio.com.ar")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Nuevo%20apoyo%20a%20la%20reanudaci%C3%B3n%20de%20negociaciones%20por%20la%20soberan%C3%ADa&url=https%3A%2F%2Fwww.surenio.com.ar")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.surenio.com.ar&title=Nuevo%20apoyo%20a%20la%20reanudaci%C3%B3n%20de%20negociaciones%20por%20la%20soberan%C3%ADa")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Nuevo%20apoyo%20a%20la%20reanudaci%C3%B3n%20de%20negociaciones%20por%20la%20soberan%C3%ADa https%3A%2F%2Fwww.surenio.com.ar")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Nuevo%20apoyo%20a%20la%20reanudaci%C3%B3n%20de%20negociaciones%20por%20la%20soberan%C3%ADa' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.surenio.com.ar' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.surenio.com.ar', 'Nuevo%20apoyo%20a%20la%20reanudaci%C3%B3n%20de%20negociaciones%20por%20la%20soberan%C3%ADa', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong>Los miembros de la Mesa Directiva del Comité Especial de Descolonización de las Naciones Unidas expresaron su reconocimiento por la actitud positiva de la Argentina y por la permanente cooperación de nuestro país con el Comité Especial, en busca de reanudar las negociaciones para encontrar una solución pacífica en la controversia por la soberanía en las Islas Malvinas.</strong></p>
<p><strong>BUENOS AIRES</strong>.- Los miembros de la Mesa Directiva del Comité Especial de Descolonización de las Naciones Unidas (C24) reiteraron ayer en forma unánime su apoyo a la reanudación de las negociaciones entre la Argentina y el Reino Unido para encontrar una solución pacífica a la controversia de soberanía sobre las Islas Malvinas durante una reunión con el secretario de Malvinas, Antártida y Atlántico Sur de la Cancillería argentina, Daniel Filmus.</p>
<p>El C24 es el principal órgano de las Naciones Unidas en materia de descolonización y su Mesa Directiva está compuesta por los representantes de Granada (Presidencia), Cuba, Indonesia y Sierra Leona (Vicepresidencias) y Siria (Relator).</p>
<p>Luego de una exposición del secretario Filmus, los miembros de la Mesa del Comité de Descolonización también reafirmaron su respaldo a la misión de Buenos Oficios encomendada al Secretario General de Naciones Unidas a través de la resolución 37/9 de 1982, en pos de la reanudación de las negociaciones con el Reino Unido como medio para poner fin a la disputa. Además, expresaron su reconocimiento por la actitud positiva de la Argentina y por la permanente cooperación de nuestro país con el Comité Especial, puesta de manifiesto una vez más durante la reunión celebrada ayer por videoconferencia.</p>
<p>En nombre del gobierno argentino, Filmus reafirmó los legítimos derechos argentinos sobre las Islas Malvinas, Georgias del Sur, Sandwich del Sur y los espacios marítimos circundantes y llamó al Reino Unido a reanudar las negociaciones para encontrar una solución pacífica a la controversia de soberanía. Asimismo, señaló que la Argentina considera inadmisible la persistencia del Reino Unido en desconocer el llamamiento a las negociaciones bilaterales que la Asamblea General había realizado hace más de 55 años a través de la resolución 2065 (XX) y que fuera reafirmado por otras 9 resoluciones de ese órgano y por 37 resoluciones del Comité de Descolonización.</p>
<p>Algunas expresiones</p>
<p>Por su parte, la Presidenta del Comité recordó la resolución adoptada por el Comité de los 24 en agosto de 2020 y expresó que el órgano continuará apoyando todos los esfuerzos tendientes a la reanudación de las negociaciones.</p>
<p>El Embajador de Cuba reiteró su apoyo a los derechos de soberanía argentinos en la Cuestión Malvinas y destacó la posición constructiva puesta de manifiesto de manera permanente por la Argentina, que contrastaba con la falta de respuestas británicas. La delegación de Siria sumó su apoyo a la plena restauración de la soberanía argentina sobre todos los territorios y espacios marítimos usurpados por el Reino Unido y a la necesidad de poner fin a la situación colonial en el Atlántico Sur.</p><div class="g g-23"><div class="g-col b-23 a-126"><a class="gofollow" data-track="MTI2LDIzLDEsNjA=" href="https://www.tierradelfuego.gob.ar/coronavirus/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2021/02/banner-trabajo-780x90-1.gif" width="100%" /></a></div></div><div class="g g-23"><div class="g-col b-23 a-113"><a class="gofollow" data-track="MTEzLDIzLDEsNjA=" href="//www.ushuaia.gob.ar" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2021/01/um_obras-21-21_banner-728x90-1.gif" width="100%" /></a></div></div><div class="g g-23"><div class="g-col b-23 a-210"><a class="gofollow" data-track="MjEwLDIzLDEsNjA=" href="https://www.tierradelfuego.gob.ar/coronavirus/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2021/02/banner-coronavirus-780x90-1.gif" width="100%" /></a></div></div>
<p>Los Embajadores de Sierra Leona e Indonesia resaltaron la importancia del llamamiento a las negociaciones argentino-británicas para resolver la disputa de soberanía y expresaron su apoyo a los esfuerzos que el Comité de Descolonización desarrollaba en tal sentido y a la gestión de buenos oficios del Secretario General de ONU.</p>
<p>Además, los participantes reafirmaron su compromiso en la búsqueda de una solución pacífica a la disputa de soberanía referida a la Cuestión Malvinas y su apoyo a la reanudación de las negociaciones, tal como fuera solicitado por la Asamblea General en la resolución 2065 hace más de medio siglo. También se destacó el papel que el Comité Especial de Descolonización podía tener para acercar a las partes a la mesa de negociaciones.</p>
<p>Mensaje de Filmus</p>
<p>En su mensaje ante los miembros de la Mesa Directiva, Filmus destacó la importancia de los pronunciamientos del Comité Especial de Descolonización y de la misión de Buenos Oficios encomendada al Secretario General de la ONU.</p>
<p>El Secretario reiteró además el apoyo de la Argentina al trabajo del Comité y transmitió la posición nacional sobre la Cuestión Malvinas como política de Estado, que trasciende a todos los partidos políticos argentinos. Al respecto, destacó la sanción por unanimidad de una ley que creó el Consejo Nacional de Asuntos Relativos a las Islas Malvinas, Georgias del Sur, Sandwich del Sur y los espacios marítimos circundantes, liderado por el Presidente de la Nación e integrado por representantes de las principales fuerzas políticas, del ámbito académico y científico y excombatientes.</p>
<p>Asimismo, Filmus informó acerca de los principales desarrollos en relación con la Cuestión Malvinas durante el último año y en particular desde la anterior reunión con la Mesa del Comité, que tuvo lugar a principios de 2020, destacando que en todas las circunstancias la Argentina había demostrado a nivel bilateral, regional y multilateral su disposición a reanudar las negociaciones y a cumplir el mandato de la comunidad internacional. El Reino Unido, por el contrario, mantenía su negativa a retomar las negociaciones y persistía con acciones unilaterales en el Atlántico Sur, que eran contrarias a lo solicitado por la Asamblea General en la resolución 31/49.</p>
<p>La participación del embajador Filmus en esta reunión y el mensaje transmitido al órgano de las Naciones Unidas impulsor del proceso de descolonización constituye una clara demostración adicional de la prioridad que otorga el Gobierno argentino a la defensa de los derechos de soberanía argentinos sobre las Islas Malvinas, Georgias del Sur, Sandwich del Sur y los espacios marítimos circundantes.</p><div class="g g-44"><div class="g-col b-44 a-138"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/05/bruno-comba-1.gif" /></div></div><div class="g g-44"><div class="g-col b-44 a-152"><a class="gofollow" data-track="MTUyLDQ0LDEsNjA=" href="https://www.facebook.com/RSagenteinmobiliario" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/10/banner-rs-servicios-inmobiliarios2.gif" /></a></div></div></p> </div>
<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://www.surenio.com.ar/etiquetas/apoyo/" rel="tag">Apoyo</a>, <a href="https://www.surenio.com.ar/etiquetas/buenos-aires/" rel="tag">Buenos Aires</a>, <a href="https://www.surenio.com.ar/etiquetas/cuestion-malvinas/" rel="tag">cuestion malvinas</a>, <a href="https://www.surenio.com.ar/etiquetas/negociaciones/" rel="tag">Negociaciones</a>, <a href="https://www.surenio.com.ar/etiquetas/reanudacion-2/" rel="tag">reanudación</a>, <a href="https://www.surenio.com.ar/etiquetas/soberania/" rel="tag">Soberanía</a></span></footer> </div>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.surenio.com.ar/melella-sentimos-esa-sintonia-de-igual-a-igual-entre-provincia-y-nacion/" rel="prev">Melella: “Sentimos esa sintonía de igual a igual entre Provincia y Nación”</a></div><div class="nav-next"><a href="https://www.surenio.com.ar/brindan-ayuda-educativa-en-rio-grande/" rel="next">Brindan ayuda educativa en Río Grande</a></div></div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nuevo-apoyo-a-la-reanudacion-de-negociaciones-por-la-soberania/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.surenio.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='207790' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</main>
</div>
<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
<div class="sticky-sidebar">
<section id="adrotate_widgets-43" class="widget adrotate_widgets"><div class="a-single a-143"><center><ins class='dcmads' style='display:inline-block;width:300px;height:250px' data-dcm-placement='N192004.3808122ELSUREO/B25175324.292796501' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></center></div></section><section id="listcategorypostswidget-5" class="widget widget_listcategorypostswidget"><h3 class="widget-title">TAPA</h3><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-5"><li><a href="https://www.surenio.com.ar/11-02-2021-2/" title="11/02/2021">11/02/2021</a><a href="https://www.surenio.com.ar/11-02-2021-2/" title="11/02/2021"><img width="1024" height="1409" src="https://www.surenio.com.ar/wp-content/uploads/2021/02/tapa-12.jpg" class="lcp_thumbnail wp-post-image" alt="11/02/2021" loading="lazy" srcset="https://www.surenio.com.ar/wp-content/uploads/2021/02/tapa-12.jpg 1024w, https://www.surenio.com.ar/wp-content/uploads/2021/02/tapa-12-218x300.jpg 218w, https://www.surenio.com.ar/wp-content/uploads/2021/02/tapa-12-744x1024.jpg 744w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></li></ul><a href="https://www.surenio.com.ar/categorias/tapa/"> </a></section><section id="listcategorypostswidget-6" class="widget widget_listcategorypostswidget"><h3 class="widget-title">CORDÓN CUNETA</h3><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-6"><li><a href="https://www.surenio.com.ar/11-02-2021/" title="11/02/2021">11/02/2021</a><a href="https://www.surenio.com.ar/11-02-2021/" title="11/02/2021"><img width="1000" height="1212" src="https://www.surenio.com.ar/wp-content/uploads/2021/02/cordonc.jpg" class="lcp_thumbnail wp-post-image" alt="11/02/2021" loading="lazy" srcset="https://www.surenio.com.ar/wp-content/uploads/2021/02/cordonc.jpg 1000w, https://www.surenio.com.ar/wp-content/uploads/2021/02/cordonc-248x300.jpg 248w, https://www.surenio.com.ar/wp-content/uploads/2021/02/cordonc-845x1024.jpg 845w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><div class="lcp_excerpt">
Ushuaia, barrio Solier, calle Marcos Zar. En un plano el Villaggio Vechio del año 1949, en el otro la imagen actual. En la montaña mucho menos nieve.
</div></li></ul><a href="https://www.surenio.com.ar/categorias/cordoncuneta/"> </a></section><section id="search-4" class="widget widget_search"><h3 class="widget-title">BUSCAR</h3><form action="https://www.surenio.com.ar/" method="get" class="search-form">
<label class="assistive-text"> Search </label>
<div class="input-group">
<input type="search" value="" placeholder="Search" class="form-control s" name="s">
<div class="input-group-prepend">
<button class="btn btn-theme">Search</button>
</div>
</div>
</form>
</section> </div>
</aside>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<section class="featured-stories">
<h2 class="stories-title">SABIAS QUÉ...</h2>
<div class="row gutter-parent-14">
<div class="col-sm-6 col-lg-3">
<div class="post-boxed">
<div class="post-img-wrap">
<div class="featured-post-img">
<a href="https://www.surenio.com.ar/phygital-el-formato-del-futuro-en-el-mundo-de-la-moda-ya-tiene-nombre/" class="post-img" style="background-image: url('https://www.surenio.com.ar/wp-content/uploads/2021/02/moda.jpg');"></a>
</div>
<div class="entry-meta category-meta">
<div class="cat-links"><a href="https://www.surenio.com.ar/categorias/sabiasque/" rel="category tag">Sabías que...</a></div>
</div>
</div>
<div class="post-content">
<h3 class="entry-title"><a href="https://www.surenio.com.ar/phygital-el-formato-del-futuro-en-el-mundo-de-la-moda-ya-tiene-nombre/">&#8220;Phygital&#8221;, el formato del futuro en el mundo de la moda ya tiene nombre</a></h3> <div class="entry-meta">
<div class="date"><a href="https://www.surenio.com.ar/phygital-el-formato-del-futuro-en-el-mundo-de-la-moda-ya-tiene-nombre/" title="&#8220;Phygital&#8221;, el formato del futuro en el mundo de la moda ya tiene nombre">9 de febrero de 2021 - 14:04</a> </div> <div class="by-author vcard author"><a href="https://www.surenio.com.ar/author/sperez/">Diario El Sureño</a> </div> </div>
</div>
</div>
</div>
<div class="col-sm-6 col-lg-3">
<div class="post-boxed">
<div class="post-img-wrap">
<div class="featured-post-img">
<a href="https://www.surenio.com.ar/el-amazonas-es-una-de-las-zonas-mas-importantes-de-la-tierra/" class="post-img" style="background-image: url('https://www.surenio.com.ar/wp-content/uploads/2021/02/amazonas.jpg');"></a>
</div>
<div class="entry-meta category-meta">
<div class="cat-links"><a href="https://www.surenio.com.ar/categorias/sabiasque/" rel="category tag">Sabías que...</a></div>
</div>
</div>
<div class="post-content">
<h3 class="entry-title"><a href="https://www.surenio.com.ar/el-amazonas-es-una-de-las-zonas-mas-importantes-de-la-tierra/">El Amazonas es una de las zonas más importantes de la Tierra</a></h3> <div class="entry-meta">
<div class="date"><a href="https://www.surenio.com.ar/el-amazonas-es-una-de-las-zonas-mas-importantes-de-la-tierra/" title="El Amazonas es una de las zonas más importantes de la Tierra">9 de febrero de 2021 - 14:02</a> </div> <div class="by-author vcard author"><a href="https://www.surenio.com.ar/author/sperez/">Diario El Sureño</a> </div> </div>
</div>
</div>
</div>
<div class="col-sm-6 col-lg-3">
<div class="post-boxed">
<div class="post-img-wrap">
<div class="featured-post-img">
<a href="https://www.surenio.com.ar/una-nueva-enzima-podria-permitir-el-reciclaje-infinito-del-plastico-pet-utilizado-en-botellas-de-agua-y-ropa/" class="post-img" style="background-image: url('https://www.surenio.com.ar/wp-content/uploads/2021/02/plastico.jpg');"></a>
</div>
<div class="entry-meta category-meta">
<div class="cat-links"><a href="https://www.surenio.com.ar/categorias/sabiasque/" rel="category tag">Sabías que...</a></div>
</div>
</div>
<div class="post-content">
<h3 class="entry-title"><a href="https://www.surenio.com.ar/una-nueva-enzima-podria-permitir-el-reciclaje-infinito-del-plastico-pet-utilizado-en-botellas-de-agua-y-ropa/">Una nueva enzima podría permitir el reciclaje infinito del plástico PET utilizado en botellas de agua y ropa</a></h3> <div class="entry-meta">
<div class="date"><a href="https://www.surenio.com.ar/una-nueva-enzima-podria-permitir-el-reciclaje-infinito-del-plastico-pet-utilizado-en-botellas-de-agua-y-ropa/" title="Una nueva enzima podría permitir el reciclaje infinito del plástico PET utilizado en botellas de agua y ropa">9 de febrero de 2021 - 14:01</a> </div> <div class="by-author vcard author"><a href="https://www.surenio.com.ar/author/sperez/">Diario El Sureño</a> </div> </div>
</div>
</div>
</div>
<div class="col-sm-6 col-lg-3">
<div class="post-boxed">
<div class="post-img-wrap">
<div class="featured-post-img">
<a href="https://www.surenio.com.ar/sabias-que-todos-los-pilotos-de-artefactos-de-gas-del-pais-consumen-mas-de-3-millones-de-m3-de-gas-por-dia/" class="post-img" style="background-image: url('https://www.surenio.com.ar/wp-content/uploads/2021/02/gas.jpg');"></a>
</div>
<div class="entry-meta category-meta">
<div class="cat-links"><a href="https://www.surenio.com.ar/categorias/sabiasque/" rel="category tag">Sabías que...</a></div>
</div>
</div>
<div class="post-content">
<h3 class="entry-title"><a href="https://www.surenio.com.ar/sabias-que-todos-los-pilotos-de-artefactos-de-gas-del-pais-consumen-mas-de-3-millones-de-m3-de-gas-por-dia/">¿Sabias que todos los pilotos de artefactos de gas del país consumen más de 3 millones de m3 de gas por día?</a></h3> <div class="entry-meta">
<div class="date"><a href="https://www.surenio.com.ar/sabias-que-todos-los-pilotos-de-artefactos-de-gas-del-pais-consumen-mas-de-3-millones-de-m3-de-gas-por-dia/" title="¿Sabias que todos los pilotos de artefactos de gas del país consumen más de 3 millones de m3 de gas por día?">9 de febrero de 2021 - 13:59</a> </div> <div class="by-author vcard author"><a href="https://www.surenio.com.ar/author/sperez/">Diario El Sureño</a> </div> </div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="widget-area">
<div class="container">
<div class="row">
<div class="col-sm-6 col-lg-3">
<section id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Hoy se habla de&#8230;</h3><div class="tagcloud"><a href="https://www.surenio.com.ar/etiquetas/ajedrez/" class="tag-cloud-link tag-link-236 tag-link-position-1" style="font-size: 9.9493670886076pt;" aria-label="ajedrez (201 elementos)">ajedrez</a>
<a href="https://www.surenio.com.ar/etiquetas/alberto-fernandez/" class="tag-cloud-link tag-link-1528 tag-link-position-2" style="font-size: 10.658227848101pt;" aria-label="Alberto Fernandez (267 elementos)">Alberto Fernandez</a>
<a href="https://www.surenio.com.ar/etiquetas/anses/" class="tag-cloud-link tag-link-690 tag-link-position-3" style="font-size: 8.7679324894515pt;" aria-label="anses (129 elementos)">anses</a>
<a href="https://www.surenio.com.ar/etiquetas/argentina/" class="tag-cloud-link tag-link-161 tag-link-position-4" style="font-size: 8.2362869198312pt;" aria-label="argentina (104 elementos)">argentina</a>
<a href="https://www.surenio.com.ar/etiquetas/atletismo/" class="tag-cloud-link tag-link-326 tag-link-position-5" style="font-size: 9.4767932489451pt;" aria-label="atletismo (168 elementos)">atletismo</a>
<a href="https://www.surenio.com.ar/etiquetas/automovilismo/" class="tag-cloud-link tag-link-368 tag-link-position-6" style="font-size: 8.4725738396624pt;" aria-label="automovilismo (115 elementos)">automovilismo</a>
<a href="https://www.surenio.com.ar/etiquetas/bertone/" class="tag-cloud-link tag-link-206 tag-link-position-7" style="font-size: 9.9493670886076pt;" aria-label="bertone (204 elementos)">bertone</a>
<a href="https://www.surenio.com.ar/etiquetas/buenos-aires/" class="tag-cloud-link tag-link-127 tag-link-position-8" style="font-size: 16.742616033755pt;" aria-label="Buenos Aires (2.912 elementos)">Buenos Aires</a>
<a href="https://www.surenio.com.ar/etiquetas/capacitacion/" class="tag-cloud-link tag-link-513 tag-link-position-9" style="font-size: 8.1772151898734pt;" aria-label="capacitación (101 elementos)">capacitación</a>
<a href="https://www.surenio.com.ar/etiquetas/casos-coronavirus/" class="tag-cloud-link tag-link-2764 tag-link-position-10" style="font-size: 10.776371308017pt;" aria-label="casos coronavirus (278 elementos)">casos coronavirus</a>
<a href="https://www.surenio.com.ar/etiquetas/concejo-deliberante/" class="tag-cloud-link tag-link-963 tag-link-position-11" style="font-size: 8.4135021097046pt;" aria-label="concejo deliberante (110 elementos)">concejo deliberante</a>
<a href="https://www.surenio.com.ar/etiquetas/cordon-cuneta/" class="tag-cloud-link tag-link-10208 tag-link-position-12" style="font-size: 8.2362869198312pt;" aria-label="cordon cuneta (104 elementos)">cordon cuneta</a>
<a href="https://www.surenio.com.ar/etiquetas/coronavirus/" class="tag-cloud-link tag-link-2453 tag-link-position-13" style="font-size: 12.430379746835pt;" aria-label="coronavirus (532 elementos)">coronavirus</a>
<a href="https://www.surenio.com.ar/etiquetas/covid-19-2/" class="tag-cloud-link tag-link-5083 tag-link-position-14" style="font-size: 10.303797468354pt;" aria-label="covid-19 (234 elementos)">covid-19</a>
<a href="https://www.surenio.com.ar/etiquetas/covid-19/" class="tag-cloud-link tag-link-2656 tag-link-position-15" style="font-size: 12.430379746835pt;" aria-label="covid 19 (540 elementos)">covid 19</a>
<a href="https://www.surenio.com.ar/etiquetas/cuarentena/" class="tag-cloud-link tag-link-2769 tag-link-position-16" style="font-size: 11.071729957806pt;" aria-label="cuarentena (314 elementos)">cuarentena</a>
<a href="https://www.surenio.com.ar/etiquetas/direccion-de-epidemiologia-e-informacion-de-la-salud/" class="tag-cloud-link tag-link-3021 tag-link-position-17" style="font-size: 9.0042194092827pt;" aria-label="Dirección de Epidemiología e Información de la Salud (141 elementos)">Dirección de Epidemiología e Información de la Salud</a>
<a href="https://www.surenio.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-278 tag-link-position-18" style="font-size: 10.776371308017pt;" aria-label="futbol (280 elementos)">futbol</a>
<a href="https://www.surenio.com.ar/etiquetas/gobierno/" class="tag-cloud-link tag-link-158 tag-link-position-19" style="font-size: 8.4725738396624pt;" aria-label="gobierno (115 elementos)">gobierno</a>
<a href="https://www.surenio.com.ar/etiquetas/gustavo-melella/" class="tag-cloud-link tag-link-1589 tag-link-position-20" style="font-size: 9.831223628692pt;" aria-label="Gustavo Melella (192 elementos)">Gustavo Melella</a>
<a href="https://www.surenio.com.ar/etiquetas/incendio/" class="tag-cloud-link tag-link-199 tag-link-position-21" style="font-size: 8.3544303797468pt;" aria-label="incendio (108 elementos)">incendio</a>
<a href="https://www.surenio.com.ar/etiquetas/internacionales/" class="tag-cloud-link tag-link-29 tag-link-position-22" style="font-size: 15.915611814346pt;" aria-label="Internacionales (2.108 elementos)">Internacionales</a>
<a href="https://www.surenio.com.ar/etiquetas/justicia/" class="tag-cloud-link tag-link-221 tag-link-position-23" style="font-size: 8.0590717299578pt;" aria-label="justicia (96 elementos)">justicia</a>
<a href="https://www.surenio.com.ar/etiquetas/legislatura/" class="tag-cloud-link tag-link-211 tag-link-position-24" style="font-size: 8.4135021097046pt;" aria-label="legislatura (111 elementos)">legislatura</a>
<a href="https://www.surenio.com.ar/etiquetas/malvinas/" class="tag-cloud-link tag-link-274 tag-link-position-25" style="font-size: 8.5316455696203pt;" aria-label="malvinas (116 elementos)">malvinas</a>
<a href="https://www.surenio.com.ar/etiquetas/martin-perez/" class="tag-cloud-link tag-link-556 tag-link-position-26" style="font-size: 10.244725738397pt;" aria-label="Martin Perez (227 elementos)">Martin Perez</a>
<a href="https://www.surenio.com.ar/etiquetas/melella/" class="tag-cloud-link tag-link-184 tag-link-position-27" style="font-size: 9.0632911392405pt;" aria-label="Melella (145 elementos)">Melella</a>
<a href="https://www.surenio.com.ar/etiquetas/municipiorga/" class="tag-cloud-link tag-link-5305 tag-link-position-28" style="font-size: 9.5949367088608pt;" aria-label="MunicipioRGA (175 elementos)">MunicipioRGA</a>
<a href="https://www.surenio.com.ar/etiquetas/nacionales/" class="tag-cloud-link tag-link-12 tag-link-position-29" style="font-size: 19.223628691983pt;" aria-label="Nacionales (7.632 elementos)">Nacionales</a>
<a href="https://www.surenio.com.ar/etiquetas/pandemia/" class="tag-cloud-link tag-link-2756 tag-link-position-30" style="font-size: 12.725738396624pt;" aria-label="pandemia (602 elementos)">pandemia</a>
<a href="https://www.surenio.com.ar/etiquetas/policiales/" class="tag-cloud-link tag-link-625 tag-link-position-31" style="font-size: 11.012658227848pt;" aria-label="Policiales (308 elementos)">Policiales</a>
<a href="https://www.surenio.com.ar/etiquetas/politica-economica/" class="tag-cloud-link tag-link-3518 tag-link-position-32" style="font-size: 8.5907172995781pt;" aria-label="politica economica (118 elementos)">politica economica</a>
<a href="https://www.surenio.com.ar/etiquetas/reclamo/" class="tag-cloud-link tag-link-639 tag-link-position-33" style="font-size: 8pt;" aria-label="Reclamo (94 elementos)">Reclamo</a>
<a href="https://www.surenio.com.ar/etiquetas/regionales/" class="tag-cloud-link tag-link-123 tag-link-position-34" style="font-size: 9.3586497890295pt;" aria-label="Regionales (162 elementos)">Regionales</a>
<a href="https://www.surenio.com.ar/etiquetas/riogrande/" class="tag-cloud-link tag-link-735 tag-link-position-35" style="font-size: 8pt;" aria-label="riogrande (94 elementos)">riogrande</a>
<a href="https://www.surenio.com.ar/etiquetas/rio-grande-2/" class="tag-cloud-link tag-link-345 tag-link-position-36" style="font-size: 16.506329113924pt;" aria-label="rio grande (2.645 elementos)">rio grande</a>
<a href="https://www.surenio.com.ar/etiquetas/rio-grande/" class="tag-cloud-link tag-link-10 tag-link-position-37" style="font-size: 22pt;" aria-label="Río Grande (22.414 elementos)">Río Grande</a>
<a href="https://www.surenio.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-300 tag-link-position-38" style="font-size: 9.4767932489451pt;" aria-label="salud (167 elementos)">salud</a>
<a href="https://www.surenio.com.ar/etiquetas/tapa/" class="tag-cloud-link tag-link-10042 tag-link-position-39" style="font-size: 8.2362869198312pt;" aria-label="tapa (104 elementos)">tapa</a>
<a href="https://www.surenio.com.ar/etiquetas/tierra-del-fuego/" class="tag-cloud-link tag-link-182 tag-link-position-40" style="font-size: 13.552742616034pt;" aria-label="Tierra del Fuego (833 elementos)">Tierra del Fuego</a>
<a href="https://www.surenio.com.ar/etiquetas/tolhuin/" class="tag-cloud-link tag-link-22 tag-link-position-41" style="font-size: 13.37552742616pt;" aria-label="Tolhuin (775 elementos)">Tolhuin</a>
<a href="https://www.surenio.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-1062 tag-link-position-42" style="font-size: 8.4135021097046pt;" aria-label="turismo (112 elementos)">turismo</a>
<a href="https://www.surenio.com.ar/etiquetas/untdf/" class="tag-cloud-link tag-link-193 tag-link-position-43" style="font-size: 9.4767932489451pt;" aria-label="untdf (168 elementos)">untdf</a>
<a href="https://www.surenio.com.ar/etiquetas/ushuaia/" class="tag-cloud-link tag-link-11 tag-link-position-44" style="font-size: 20.405063291139pt;" aria-label="Ushuaia (12.147 elementos)">Ushuaia</a>
<a href="https://www.surenio.com.ar/etiquetas/walter-vuoto/" class="tag-cloud-link tag-link-540 tag-link-position-45" style="font-size: 9.2405063291139pt;" aria-label="Walter Vuoto (154 elementos)">Walter Vuoto</a></div>
</section> </div>
<div class="col-sm-6 col-lg-3">
<section id="text-4" class="widget widget_text"><h3 class="widget-title">Pronóstico</h3> <div class="textwidget"><div id="cont_d2c2ecfc40f9c189054c781e4b6a0a6e"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/d2c2ecfc40f9c189054c781e4b6a0a6e"></script></div>
<p></p>
<div id="cont_2da3ae56ce0f4154f670d0cc7fc69129"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/2da3ae56ce0f4154f670d0cc7fc69129"></script></div>
<p></p>
<div id="cont_2bb9b2135440383531bd7496cf55159e"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/2bb9b2135440383531bd7496cf55159e"></script></div>
<p></p>
<div id="cont_e78a4e1c7980122288d2f5787218025d"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/e78a4e1c7980122288d2f5787218025d"></script></div>
</div>
</section> </div>
<div class="col-sm-6 col-lg-3">
<section id="archives-6" class="widget widget_archive"><h3 class="widget-title">ARCHIVO</h3> <label class="screen-reader-text" for="archives-dropdown-6">ARCHIVO</label>
<select id="archives-dropdown-6" name="archive-dropdown">
<option value="">Elegir mes</option>
<option value='https://www.surenio.com.ar/2021/02/'> febrero 2021 </option>
<option value='https://www.surenio.com.ar/2021/01/'> enero 2021 </option>
<option value='https://www.surenio.com.ar/2020/12/'> diciembre 2020 </option>
<option value='https://www.surenio.com.ar/2020/11/'> noviembre 2020 </option>
<option value='https://www.surenio.com.ar/2020/10/'> octubre 2020 </option>
<option value='https://www.surenio.com.ar/2020/09/'> septiembre 2020 </option>
<option value='https://www.surenio.com.ar/2020/08/'> agosto 2020 </option>
<option value='https://www.surenio.com.ar/2020/07/'> julio 2020 </option>
<option value='https://www.surenio.com.ar/2020/06/'> junio 2020 </option>
<option value='https://www.surenio.com.ar/2020/05/'> mayo 2020 </option>
<option value='https://www.surenio.com.ar/2020/04/'> abril 2020 </option>
<option value='https://www.surenio.com.ar/2020/03/'> marzo 2020 </option>
<option value='https://www.surenio.com.ar/2020/02/'> febrero 2020 </option>
<option value='https://www.surenio.com.ar/2020/01/'> enero 2020 </option>
<option value='https://www.surenio.com.ar/2019/12/'> diciembre 2019 </option>
<option value='https://www.surenio.com.ar/2019/11/'> noviembre 2019 </option>
<option value='https://www.surenio.com.ar/2019/10/'> octubre 2019 </option>
<option value='https://www.surenio.com.ar/2019/09/'> septiembre 2019 </option>
<option value='https://www.surenio.com.ar/2019/08/'> agosto 2019 </option>
<option value='https://www.surenio.com.ar/2019/07/'> julio 2019 </option>
<option value='https://www.surenio.com.ar/2019/06/'> junio 2019 </option>
<option value='https://www.surenio.com.ar/2019/05/'> mayo 2019 </option>
<option value='https://www.surenio.com.ar/2019/04/'> abril 2019 </option>
<option value='https://www.surenio.com.ar/2019/03/'> marzo 2019 </option>
<option value='https://www.surenio.com.ar/2019/02/'> febrero 2019 </option>
<option value='https://www.surenio.com.ar/2019/01/'> enero 2019 </option>
<option value='https://www.surenio.com.ar/2018/12/'> diciembre 2018 </option>
<option value='https://www.surenio.com.ar/2018/11/'> noviembre 2018 </option>
<option value='https://www.surenio.com.ar/2018/10/'> octubre 2018 </option>
<option value='https://www.surenio.com.ar/2018/09/'> septiembre 2018 </option>
<option value='https://www.surenio.com.ar/2018/08/'> agosto 2018 </option>
<option value='https://www.surenio.com.ar/2018/07/'> julio 2018 </option>
<option value='https://www.surenio.com.ar/2018/06/'> junio 2018 </option>
<option value='https://www.surenio.com.ar/2018/05/'> mayo 2018 </option>
<option value='https://www.surenio.com.ar/2018/04/'> abril 2018 </option>
<option value='https://www.surenio.com.ar/2018/03/'> marzo 2018 </option>
<option value='https://www.surenio.com.ar/2018/02/'> febrero 2018 </option>
<option value='https://www.surenio.com.ar/2018/01/'> enero 2018 </option>
<option value='https://www.surenio.com.ar/2017/12/'> diciembre 2017 </option>
<option value='https://www.surenio.com.ar/2017/11/'> noviembre 2017 </option>
<option value='https://www.surenio.com.ar/2017/10/'> octubre 2017 </option>
<option value='https://www.surenio.com.ar/2017/09/'> septiembre 2017 </option>
<option value='https://www.surenio.com.ar/2017/08/'> agosto 2017 </option>
<option value='https://www.surenio.com.ar/2017/07/'> julio 2017 </option>
<option value='https://www.surenio.com.ar/2017/06/'> junio 2017 </option>
<option value='https://www.surenio.com.ar/2017/05/'> mayo 2017 </option>
<option value='https://www.surenio.com.ar/2017/04/'> abril 2017 </option>
<option value='https://www.surenio.com.ar/2017/03/'> marzo 2017 </option>
<option value='https://www.surenio.com.ar/2017/02/'> febrero 2017 </option>
<option value='https://www.surenio.com.ar/2017/01/'> enero 2017 </option>
<option value='https://www.surenio.com.ar/2016/12/'> diciembre 2016 </option>
<option value='https://www.surenio.com.ar/2016/11/'> noviembre 2016 </option>
<option value='https://www.surenio.com.ar/2016/10/'> octubre 2016 </option>
<option value='https://www.surenio.com.ar/2016/09/'> septiembre 2016 </option>
<option value='https://www.surenio.com.ar/2016/08/'> agosto 2016 </option>
<option value='https://www.surenio.com.ar/2016/07/'> julio 2016 </option>
<option value='https://www.surenio.com.ar/2016/06/'> junio 2016 </option>
<option value='https://www.surenio.com.ar/2016/05/'> mayo 2016 </option>
<option value='https://www.surenio.com.ar/2016/04/'> abril 2016 </option>
<option value='https://www.surenio.com.ar/2016/03/'> marzo 2016 </option>
<option value='https://www.surenio.com.ar/2016/02/'> febrero 2016 </option>
<option value='https://www.surenio.com.ar/2016/01/'> enero 2016 </option>
<option value='https://www.surenio.com.ar/2015/12/'> diciembre 2015 </option>
<option value='https://www.surenio.com.ar/2015/11/'> noviembre 2015 </option>
<option value='https://www.surenio.com.ar/2015/10/'> octubre 2015 </option>
<option value='https://www.surenio.com.ar/2015/09/'> septiembre 2015 </option>
<option value='https://www.surenio.com.ar/2015/08/'> agosto 2015 </option>
<option value='https://www.surenio.com.ar/2015/07/'> julio 2015 </option>
<option value='https://www.surenio.com.ar/2015/06/'> junio 2015 </option>
<option value='https://www.surenio.com.ar/2015/05/'> mayo 2015 </option>
<option value='https://www.surenio.com.ar/2015/04/'> abril 2015 </option>
<option value='https://www.surenio.com.ar/2015/03/'> marzo 2015 </option>
<option value='https://www.surenio.com.ar/2015/02/'> febrero 2015 </option>
<option value='https://www.surenio.com.ar/2015/01/'> enero 2015 </option>
<option value='https://www.surenio.com.ar/2014/12/'> diciembre 2014 </option>
<option value='https://www.surenio.com.ar/2014/11/'> noviembre 2014 </option>
<option value='https://www.surenio.com.ar/2013/07/'> julio 2013 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</section> </div>
<div class="col-sm-6 col-lg-3">
<section id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="widget-title">COTIZACIONES</h3><div class="textwidget custom-html-widget"><div id='gcw_mainF129WjmSi' class='gcw_mainF129WjmSi'></div>
<script>function reloadF129WjmSi(){ var sc = document.getElementById('scF129WjmSi');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scF129WjmSi';sc.src = 'https://freecurrencyrates.com/es/widget-vertical?iso=ARS-USD-EUR-CLP-BRL&df=1&p=F129WjmSi&v=fts&source=fcr&width=400&width_title=0&firstrowvalue=1&thm=eeeeee,ffffff,E3A1A1,CC0000,FFFFFF,eeeeee,ffffff,CC0000,000000&title=Conversor%20de%20divisas&tzo=180';var div = document.getElementById('gcw_mainF129WjmSi');div.parentNode.insertBefore(sc, div);} reloadF129WjmSi(); </script></div></section> </div>
</div>
</div>
</div>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-lg-auto order-lg-2 ml-auto">
<div class="social-profiles">
<ul class="clearfix">
<li><a target="_blank" href="https://facebook.com/diarioelsurenio"></a></li>
<li><a target="_blank" href="https://twitter.com/diarioelsurenio"></a></li>
<li><a target="_blank" href="https://www.instagram.com/diarioelsurenio/"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"></a></li>
</ul>
</div>
</div>
<div class="copyright col-lg order-lg-1 text-lg-left">
 <div class="theme-link">
Copyright &copy; 2021 <a href="https://www.surenio.com.ar/" title="El Sureño">El Sureño</a></div><div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse">Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="https://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div> </div>
</div>
</div>
</div>
</footer>
<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=5.6.1' id='newscard-match-height-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.6.1' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/newscard/assets/js/scripts.js?ver=5.6.1' id='newscard-scripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.surenio.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.surenio.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.surenio.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.19' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-41').gslider({ groupid: 41, speed: 10000 });
}
});
</script>

</body>
</html>


