<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.surenio.com.ar/xmlrpc.php">
<meta property="og:title" content="Apoyo a la causa de los Pañuelos Amarillos" />
<meta property="og:description" content="El presidente del Concejo Deliberante Raúl von der Thusen expuso su acompañamiento a los integrantes de ‘Pañuelos Amarillos’ señalando que “son mamás" />
<meta property="og:image" content="https://www.surenio.com.ar/wp-content/uploads/2020/10/25294.jpg" />
<meta property="og:image:width" content="1007" />
<meta property="og:image:height" content="950" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Apoyo a la causa de los Pañuelos Amarillos" />
<meta name="twitter:description" content="El presidente del Concejo Deliberante Raúl von der Thusen expuso su acompañamiento a los integrantes de ‘Pañuelos Amarillos’ señalando que “son mamás" />
<meta name="twitter:image" content="https://www.surenio.com.ar/wp-content/uploads/2020/10/25294.jpg" />
<meta name="author" content="Alicia Aranda" />

<title>Apoyo a la causa de los Pañuelos Amarillos - El Sureño</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="https://www.facebook.com/diarioelsurenio" />
<meta property="article:published_time" content="2020-10-08T18:13:31+00:00" />
<meta property="article:modified_time" content="2020-10-08T18:18:26+00:00" />
<meta property="og:image" content="https://www.surenio.com.ar/wp-content/uploads/2020/10/25294.jpg" />
<meta property="og:image:width" content="1007" />
<meta property="og:image:height" content="950" />
<meta name="twitter:creator" content="@diarioelsurenio" />
<meta name="twitter:site" content="@diarioelsurenio" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.surenio.com.ar/#organization","name":"Diario El Sure\u00f1o","url":"https://www.surenio.com.ar/","sameAs":["https://www.facebook.com/diarioelsurenio","https://www.instagram.com/diarioelsurenio/","https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw","https://twitter.com/diarioelsurenio"],"logo":{"@type":"ImageObject","@id":"https://www.surenio.com.ar/#logo","inLanguage":"es-AR","url":"https://www.surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg","width":64,"height":64,"caption":"Diario El Sure\u00f1o"},"image":{"@id":"https://www.surenio.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.surenio.com.ar/#website","url":"https://www.surenio.com.ar/","name":"El Sure\u00f1o","description":"Diario El Sure\u00f1o, Tierra del Fuego, Argentina","publisher":{"@id":"https://www.surenio.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.surenio.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos#primaryimage","inLanguage":"es-AR","url":"https://www.surenio.com.ar/wp-content/uploads/2020/10/25294.jpg","width":1007,"height":950},{"@type":"WebPage","@id":"http://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos#webpage","url":"http://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos","name":"Apoyo a la causa de los Pa\u00f1uelos Amarillos - El Sure\u00f1o","isPartOf":{"@id":"https://www.surenio.com.ar/#website"},"primaryImageOfPage":{"@id":"http://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos#primaryimage"},"datePublished":"2020-10-08T18:13:31+00:00","dateModified":"2020-10-08T18:18:26+00:00","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos"]}]},{"@type":"Article","@id":"http://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos#article","isPartOf":{"@id":"http://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos#webpage"},"author":{"@id":"https://www.surenio.com.ar/#/schema/person/11c65c609df1ea42b2549fde71ba9fa0"},"headline":"Apoyo a la causa de los Pa\u00f1uelos Amarillos","datePublished":"2020-10-08T18:13:31+00:00","dateModified":"2020-10-08T18:18:26+00:00","mainEntityOfPage":{"@id":"http://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos#webpage"},"publisher":{"@id":"https://www.surenio.com.ar/#organization"},"image":{"@id":"http://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos#primaryimage"},"keywords":"Asistencia y acompa\u00f1amiento,b\u00fasqueda de justicia,Madres en reclamo,Pa\u00f1uelos amarillos,reclamos por causas judiciales,resoluci\u00f3n de causas,visibilizaci\u00f3n de causas","articleSection":"Sociedad","inLanguage":"es-AR"},{"@type":"Person","@id":"https://www.surenio.com.ar/#/schema/person/11c65c609df1ea42b2549fde71ba9fa0","name":"Alicia Aranda","image":{"@type":"ImageObject","@id":"https://www.surenio.com.ar/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/5c813be1033abfb6790004a5ba4bc0cb?s=96&d=mm&r=pg","caption":"Alicia Aranda"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="https://www.surenio.com.ar/feed" />

<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58416462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58416462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-swiper-css' href='https://www.surenio.com.ar/wp-content/themes/king-news/assets/css/swiper.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slider-pro-css' href='https://www.surenio.com.ar/wp-content/themes/king-news/assets/css/slider-pro.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.surenio.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.surenio.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css' href='https://www.surenio.com.ar/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-public-style-css' href='https://www.surenio.com.ar/wp-content/plugins/ultimate-post-list/public/css/ultimate-post-list-public.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.surenio.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://www.surenio.com.ar/wp-content/themes/king-news/assets/css/material-icons.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css' href='https://www.surenio.com.ar/wp-content/themes/king-news/assets/css/material-design.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.surenio.com.ar/wp-content/themes/king-news/assets/css/magnific-popup.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='blank-style-css' href='https://www.surenio.com.ar/wp-content/themes/king-news/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-google-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CNoto+Sans%3A700%2Cbold%7COswald%3A400&#038;subset=latin&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.surenio.com.ar/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css' href='https://www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.surenio.com.ar/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.surenio.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.surenio.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/file-away/lib/js/soundmanager2.js?ver=2.97a.20130101' id='fileaway-soundmanager2-js'></script>
<script type='text/javascript' id='fileaway-management-js-extra'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"b294d63359","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/file-away/lib/js/management.js?ver=3.9.9.0.1' id='fileaway-management-js'></script>
<script type='text/javascript' id='fileaway-stats-js-extra'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"07fb6fe1bf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/file-away/lib/js/stats.js?ver=3.9.9.0.1' id='fileaway-stats-js'></script>
<script type='text/javascript' id='ultimate-post-list-js-extra'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"71bef27473","ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/ultimate-post-list/public/js/ultimate-post-list-public.js?ver=5.2.0' id='ultimate-post-list-js'></script>
<link rel="https://api.w.org/" href="https://www.surenio.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.surenio.com.ar/wp-json/wp/v2/posts/191535" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.surenio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.surenio.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.surenio.com.ar/?p=191535' />
<link rel="alternate" type="application/json+oembed" href="https://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2F2020%2F10%2Facompanamiento-a-la-causa-de-los-panuelos-amarillos" />
<link rel="alternate" type="text/xml+oembed" href="https://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2F2020%2F10%2Facompanamiento-a-la-causa-de-los-panuelos-amarillos&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-23 { min-width:20px; max-width:990px; margin: 0 auto; }
	.b-23 { margin:20px; }
	.g-25 {  margin: 0 auto; }
	.g-26 { width:auto; margin: 0 auto; }
	.b-26 { margin:0px; }
	.g-28 { width:auto; }
	.b-28 { margin:0px; }
	.g-29 { width:auto; }
	.b-29 { margin:0px; }
	.g-30 { width:auto; margin: 0 auto; }
	.b-30 { margin:0px; }
	.g-31 { width:auto; }
	.b-31 { margin:8px; }
	.g-32 { width:auto; margin: 0 auto; }
	.b-32 { margin:0px; }
	.g-33 {  margin: 0 auto; }
	.g-34 { min-width:0px; max-width:125px; margin: 0 auto; }
	.b-34 { margin:0px; }
	.g-35 { min-width:0px; max-width:1728px; margin: 0 auto; }
	.b-35 { margin:0px; }
	.g-36 { width:auto; height:auto; margin: 0 auto; }
	.g-37 {  margin: 0 auto; }
	.g-38 { min-width:0px; max-width:400px; margin: 0 auto; }
	.b-38 { margin:0px; }
	.g-39 { width:auto; margin: 0 auto; }
	.b-39 { margin:0px; }
	.g-40 { width:auto; margin: 0 auto; }
	.b-40 { margin:0px; }
	.g-41 { width:auto; height:auto; margin: 0 auto; }
	.g-43 {  margin: 0 auto; }
	.g-44 { min-width:5px; max-width:1140px; }
	.b-44 { margin:5px; }
	.g-45 { min-width:15px; max-width:1728px; margin: 0 auto; }
	.b-45 { margin:15px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<link rel="icon" href="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-270x270.gif" />
<style type="text/css">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</style> <style type="text/css" id="wp-custom-css">
			.menu a {font-size: 11pt !important;}

/* CSS NOTITAS LATERALES */
.rpwwt-widget {background-color: lightgray; padding: 20px;}
.rpwwt-post-title {font: 20px arial; color: black; font-weight: bold;}
.rpwwt-post-categories {background-color: #077bd7; width: 230px; font: 12px arial; color: white; font-style: italic; font-weight: bold;  margin-bottom: 5px; margin-top: 5px;}
.rpwwt-post-categories a {font: 12px arial; color: white; font-style: italic; font-weight: bold;}
.rpwwt-post-excerpt{font: 14px arial; color: #4a4a4a; font-style: italic;}
.rpwwt-post-excerpt a {font: 12px arial; color: black; font-weight: bold;}

/* MENU EDICION DIGITAL */
.top-panel__menu {background-color: red; color: white; !important; margin-right: 50px;}
.top-panel__menu a {font-weight: bold; color: white !important; text-transform: uppercase;}

/* DESTACADA */
.attachment-1728x600 {margin-left: 5px !important; margin-top: -8px !important;}
.cat-post-item {background-color: black; text-align: center !important;}
.cat-post-item a {font-size: 30pt !important; font-weight: bold; font-family: sans-serif; color: white;}
.cat-post-item a:hover {color: red;}

/* CSS SHORTCODE FEATURED POSTS PUEDE IR EN LA CONFIGURACION PROPIA */
.wpfp-grid-content {;}
.wpfp-overlay {;}
.wpfp-image-bg {;}
.wpfp-bottom-content {;}
.wpfp-categories {;}
.wpfp-title a {font-size: 16pt !important; text-transform: uppercase !important;}
.wpfp-categories a {font-size: 12pt; font-weight: bold; text-transform: uppercase;}

/* PARA NO CORTAR LAS PALABRAS */
.site-content h1, h2, h3, h4, h5, h6, h7, p, a {hyphens: none;}

/* BREADCRUMBS PARA CADA NOTA */
.breadcrumbs__items a {color: red; font-family: arial;}
.breadcrumbs__item-target {color: red; font-family: arial;}

/* COSAS A OCULTAR */
.widget-title, .post-author-bio, .home .posts-list, .title-line, .post-author, .post-thumbnail, .archive-title {display: none;}

/* CSS WIDGET FEATURED POSTS */
.post__cats a {font-size: 9pt; font-weight: bold;}
.post__cats, .tm_fpblock__item__categories  {text-transform:uppercase;}

/* TAPA/CORDON POR ENCIMA DEL LINK */
.lcp_catlist img {margin-top: -60px;}
.lcp_excerpt {color: black; font-weight: bold; text-align: center;}		</style>
<link rel="canonical" href="https://surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos">
</head>
<body class="post-template-default single single-post postid-191535 single-format-standard one-right-sidebar group-blog elementor-default elementor-kit-184344">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header default container" role="banner">
<div class="top-panel">
<div class="site-content container">
<div class="top-panel__wrap container"><div class="top-panel__message">8 de octubre de 2020</div><div class='top-panel__register'><a href=' https://www.surenio.com.ar/wp-login.php' title='Login'>Login</a></div><div class="top-panel__search"><form role="search" method="get" class="search-form" action="https://www.surenio.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-form__field" placeholder='Estoy buscando...' value="" name="s" title="Buscar:" />
</label>
<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Buscar</span><i class="material-icons">search</i></button>
</form></div><div class="top-panel__menu"><ul id="menu-edicion-digital" class="top-panel__menu-list"><li id="menu-item-183463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183463"><a href="https://www.surenio.com.ar/edicion-digital-pdf">Edición digital</a></li>
</ul></div></div>
</div>
</div>
<div class="header-container">
<div class="header-container_wrap container">
<div class="header-container_inner">
<div class="site-branding">
<div class="site-logo"><a class="site-logo__link" href="https://www.surenio.com.ar/" rel="home"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/07/loguito.png" alt="El Sureño" class="site-link__img" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/07/loguito.png 2x"></a></div> </div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><i class="material-icons">menu</i></button>
<ul id="main-menu" class="menu"><li id="menu-item-119310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119310"><a href="https://www.surenio.com.ar">Inicio</a></li>
<li id="menu-item-119311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119311"><a href="https://www.surenio.com.ar/actualidad">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-183484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183484"><a href="https://www.surenio.com.ar/actualidad/agendacultural">Agenda Cultural</a></li>
<li id="menu-item-183485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183485"><a href="https://www.surenio.com.ar/actualidad/educacion">Educación</a></li>
<li id="menu-item-183489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183489"><a href="https://www.surenio.com.ar/actualidad/salud">Salud</a></li>
<li id="menu-item-183491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183491"><a href="https://www.surenio.com.ar/actualidad/turismo-actual">Turismo</a></li>
</ul>
</li>
<li id="menu-item-183490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183490"><a href="https://www.surenio.com.ar/sociedad">Sociedad</a></li>
<li id="menu-item-119313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119313"><a href="https://www.surenio.com.ar/politica">Política</a>
<ul class="sub-menu">
<li id="menu-item-183486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183486"><a href="https://www.surenio.com.ar/politica/gremiales">Gremiales</a></li>
</ul>
</li>
<li id="menu-item-119314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119314"><a href="https://www.surenio.com.ar/policiales">Policiales</a></li>
<li id="menu-item-119312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119312"><a href="https://www.surenio.com.ar/deportes">Deportes</a></li>
<li id="menu-item-183461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183461"><a href="https://www.surenio.com.ar/cordoncuneta">Cordón Cuneta</a></li>
<li id="menu-item-183488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183488"><a href="https://www.surenio.com.ar/nacionales">Nacionales</a></li>
<li id="menu-item-183487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183487"><a href="https://www.surenio.com.ar/internacionales">Internacionales</a></li>
</ul> </nav>
<div class="social-list social-list--header"><ul id="social-list-1" class="social-list__items inline-list"><li id="menu-item-119256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="https://facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-119257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="https://twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-119258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="https://www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-119259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div> </div>
</div>
</div>
</header>
<div id="content" class="site-content container">
<div class="breadcrumbs"><div class="container--"><div class="breadcrumbs__title"></div><div class="breadcrumbs__items">
<div class="breadcrumbs__content">
<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/2020" class="breadcrumbs__item-link" rel="tag" title="2020">2020</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/2020/10" class="breadcrumbs__item-link" rel="tag" title="octubre">octubre</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/sociedad" class="breadcrumbs__item-link" rel="tag" title="Sociedad">Sociedad</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">Apoyo a la causa de los Pañuelos Amarillos</span></div>
</div>
</div></div><div class="clear"></div></div>
</div>

<div class="site-content container">
<div class="row">
<div id="primary" class="col-xs-12 col-md-8">
<main id="main" class="site-main" role="main">
<div class="post-left-column"><div class="share-btns__list share-btns__list-single-page "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos&amp;t=Apoyo a la causa de los Pañuelos Amarillos" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=https://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos&amp;text=Apoyo a la causa de los Pañuelos Amarillos" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=https://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos&amp;title=Apoyo a la causa de los Pañuelos Amarillos&amp;summary=El presidente del Concejo Deliberante Raúl von der Thusen expuso su acompañamiento a los integrantes de ‘Pañuelos Amarillos’ señalando que “son mamás de niñas y niños abusados y que en la mayoría de los casos atraviesan un proceso judicial lento, que no se condice con el dolor que están sufriendo”. RÍO GRANDE.- El Concejal Raúl [&amp;hellip;]&amp;source=https://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=https://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos&amp;description=Apoyo a la causa de los Pañuelos Amarillos&amp;media=https://www.surenio.com.ar/wp-content/uploads/2020/10/25294.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div></div><div class="post-right-column">
<article id="post-191535" class="post-191535 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-asistencia-y-acompanamiento tag-busqueda-de-justicia tag-madres-en-reclamo tag-panuelos-amarillos tag-reclamos-por-causas-judiciales tag-resolucion-de-causas tag-visibilizacion-de-causas has-thumb">
<header class="entry-header">
<div class="post__cats"><a href="https://www.surenio.com.ar/sociedad" rel="category tag">Sociedad</a></div><h1 class="entry-title">Apoyo a la causa de los Pañuelos Amarillos</h1>
<div class="entry-meta">
<span class="post-author">Por <a class="post-author__link" href="https://www.surenio.com.ar/author/aaranda">Alicia Aranda</a></span><span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="https://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos">6 min atrás</a></span>
</div>
</header>
<figure class="post-thumbnail">
<img width="1007" height="780" src="https://www.surenio.com.ar/wp-content/uploads/2020/10/25294-1007x780.jpg" class="post-thumbnail__img wp-post-image" alt="" loading="lazy" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/10/25294-1007x780.jpg 1007w, https://www.surenio.com.ar/wp-content/uploads/2020/10/25294-150x115.jpg 150w" sizes="(max-width: 1007px) 100vw, 1007px" /> </figure>
<div class="entry-content">
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="https://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-text="Apoyo a la causa de los Pañuelos Amarillos" data-url="https://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos" data-via="" data-lang="es"></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="https://www.surenio.com.ar/2020/10/acompanamiento-a-la-causa-de-los-panuelos-amarillos" data-annotation="none"></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="https://www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
<div class="really_simple_share_clearfix"></div><p><strong>El presidente del Concejo Deliberante Raúl von der Thusen expuso su acompañamiento a los integrantes de ‘Pañuelos Amarillos’ señalando que “son mamás de niñas y niños abusados y que en la mayoría de los casos atraviesan un proceso judicial lento, que no se condice con el dolor que están sufriendo”.</strong></p>
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1007" height="950" src="https://www.surenio.com.ar/wp-content/uploads/2020/10/25294.jpg" alt="" class="wp-image-191536" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/10/25294.jpg 1007w, https://www.surenio.com.ar/wp-content/uploads/2020/10/25294-689x650.jpg 689w, https://www.surenio.com.ar/wp-content/uploads/2020/10/25294-535x505.jpg 535w" sizes="(max-width: 1007px) 100vw, 1007px" /><figcaption><em>Presidente del Concejo Deliberante, Raúl von der Thusen.</em></figcaption></figure></div>
<p><strong>RÍO GRANDE.- </strong>El Concejal Raúl von der Thusen se mostró a favor del grupo de mamás que se identifican con los ‘Pañuelos Amarillos’, quienes visibilizan sus reclamos en busca de justicia para los hijos e hijas víctimas de abusos sexuales.</p>
<p>En este sentido el titular de la casa legislativa manifestó su “apoyo al movimiento de ‘Pañuelos Amarillos’ exponiendo que, “los procesos judiciales en este caso deberían ser más rápidos, teniendo en cuenta que la actuación en algunas causas llevan años sin resolución, relacionados más que nada con las normativas vetustas que existen al respecto”.</p>
<p>Resaltó que, “la gran mayoría de los integrantes de ‘Pañuelos Amarillos’ corresponde a madres de menores que han sido abusados y que han radicado la denuncia penal”.</p><div class="g g-23"><div class="g-col b-23 a-142"><a class="gofollow" data-track="MTQyLDIzLDEsNjA=" href="https://www.popper-store.com"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/10/banner-gif-740x150-sureno-dia-de-la-madre.gif" width="100%" /></a></div></div><div class="g g-23"><div class="g-col b-23 a-113"><a class="gofollow" data-track="MTEzLDIzLDEsNjA=" href="//www.ushuaia.gob.ar" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/05/yo-te-cuido_banner-960x60-1.gif" width="100%" /></a></div></div>
<p>Entendió que, “es justo apoyar la causa, es de sentido común, siendo que este grupo brinda asistencia y acompañamiento a todas las personas que radican denuncias, ello con el fin de visibilizar los diversos casos, y en este sentido en apoyo a madres de víctimas menores de edad”.</p>
<p>Cabe remarcar que, ‘Pañuelos Amarillos’ se encuentra a lo largo de todo el país, siendo Formosa el único distrito en el cual no se cuenta con una sede, pero en todas las provincias hay mamás de del movimiento, con inicio en el año 2018, y Tierra del Fuego es una agrupación nueva.</p>
<p>Por último agregó que se encuentra trabajando en proyectos para solicitar al Congreso de la Nación el pronto tratamiento de proyectos que redundarían en mejores procesos judiciales para estos casos tan graves.</p> </div>
<footer class="entry-footer">
<div class="post__tags"><i class="material-icons">folder_open</i>Tagged in: <a href="https://www.surenio.com.ar/tag/asistencia-y-acompanamiento" rel="tag">Asistencia y acompañamiento</a>, <a href="https://www.surenio.com.ar/tag/busqueda-de-justicia" rel="tag">búsqueda de justicia</a>, <a href="https://www.surenio.com.ar/tag/madres-en-reclamo" rel="tag">Madres en reclamo</a>, <a href="https://www.surenio.com.ar/tag/panuelos-amarillos" rel="tag">Pañuelos amarillos</a>, <a href="https://www.surenio.com.ar/tag/reclamos-por-causas-judiciales" rel="tag">reclamos por causas judiciales</a>, <a href="https://www.surenio.com.ar/tag/resolucion-de-causas" rel="tag">resolución de causas</a>, <a href="https://www.surenio.com.ar/tag/visibilizacion-de-causas" rel="tag">visibilización de causas</a></div>
</footer>
</article>
<div class="post-author-bio invert">
<div class="post-author__holder clear">
<div class="post-author__avatar"><img src="https://secure.gravatar.com/avatar/5c813be1033abfb6790004a5ba4bc0cb?s=140&#038;d=mm&#038;r=pg" width="140" height="140" alt="aaranda" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" /></div>
<h4 class="post-author__title">Escrito por <a href="https://www.surenio.com.ar/author/aaranda" title="Entradas de Alicia Aranda" rel="author">Alicia Aranda</a></h4>
<div class="post-author__content"></div>
</div>
</div></div>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.surenio.com.ar/2020/10/china-pidio-a-la-oms-que-autorice-sus-vacunas-para-uso-internacional" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior Noticia</span> <span class="screen-reader-text">Anterior Noticia</span> <span class="post-title">China pidió a la OMS que autorice sus vacunas para uso internacional</span></a></div></div>
</nav>
</main>
</div>
<aside id="sidebar-primary" class="col-xs-12 col-md-4 sidebar-primary widget-area" role="complementary"><aside id="adrotate_widgets-96" class="widget adrotate_widgets"><div class="a-single a-159"><a class="gofollow" data-track="MTU5LDAsMSw2MA==" href="https://bit.ly/3iu8ooE" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/09/banner-banweb_45millones_300x250.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-88" class="widget adrotate_widgets"><div class="g g-37"><div class="g-single a-148"><a class="gofollow" data-track="MTQ4LDM3LDEsNjA=" href="https://www.macro.com.ar/empresas/cobros-y-pagos/boton-de-pago?utm_source=surenio.com.ar_Sudoeste&utm_medium=display&utm_campaign=Clickdepago&utm_content=300x250&utm_term=Sudoeste" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/08/banner-bm_empresas_macro-click-de-pago_banners-300x250px.gif" width="100%" /></a></div></div></aside><aside id="adrotate_widgets-94" class="widget adrotate_widgets"><div class="a-single a-143"><center>
<ins class='dcmads' style='display:inline-block;width:300px;height:250px' data-dcm-placement='N192004.3808122ELSUREO/B24599305.281579789' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</center></div></aside><aside id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><h4 class="widget-title">Tapa de Hoy</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li><a href="https://www.surenio.com.ar/2020/10/tapa-08-10-2020" title="Tapa 08/10/2020">Tapa 08/10/2020</a><a href="https://www.surenio.com.ar/2020/10/tapa-08-10-2020" title="Tapa 08/10/2020"><img width="535" height="723" src="https://www.surenio.com.ar/wp-content/uploads/2020/10/tapa-6-535x723.jpg" class="lcp_thumbnail wp-post-image" alt="Tapa 08/10/2020" loading="lazy" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/10/tapa-6-535x723.jpg 535w, https://www.surenio.com.ar/wp-content/uploads/2020/10/tapa-6-481x650.jpg 481w, https://www.surenio.com.ar/wp-content/uploads/2020/10/tapa-6.jpg 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a></li></ul><a href="https://www.surenio.com.ar/tapa"> </a></aside><aside id="adrotate_widgets-85" class="widget adrotate_widgets"></aside><aside id="adrotate_widgets-89" class="widget adrotate_widgets"><div class="a-single a-135"><a class="gofollow" data-track="MTM1LDAsMSw2MA==" href="https://www.riogrande.gob.ar/coronavirus/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/08/banner_munirga300x250.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-87" class="widget adrotate_widgets"><div class="a-single a-144"><center>
<ins class='dcmads' style='display:inline-block;width:300px;height:600px' data-dcm-placement='N192004.3808122ELSUREO/B24599305.281746392' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</center></div></aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h4 class="widget-title">Nacionales e Internacionales</h4>
<ul>
<li><a href="https://www.surenio.com.ar/2020/10/china-pidio-a-la-oms-que-autorice-sus-vacunas-para-uso-internacional"><img width="100" height="100" src="https://www.surenio.com.ar/wp-content/uploads/2020/10/china-320x320.jpg" class="attachment-100x160 size-100x160 wp-post-image" alt="" loading="lazy" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/10/china-320x320.jpg 320w, https://www.surenio.com.ar/wp-content/uploads/2020/10/china-500x500.jpg 500w, https://www.surenio.com.ar/wp-content/uploads/2020/10/china-400x400.jpg 400w, https://www.surenio.com.ar/wp-content/uploads/2020/10/china-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">China pidió a la OMS que autorice sus vacunas para uso internacional</span></a><div class="rpwwt-post-categories">En <a href="https://www.surenio.com.ar/internacionales">Internacionales</a></div><div class="rpwwt-post-excerpt"><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="https://www.surenio.com.ar/2020/10/china-pidio-a-la-oms-que-autorice-sus-vacunas-para-uso-internacional" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-text="China pidió a la OMS que autorice sus vacunas para uso internacional" data-url="https://www.surenio.com.ar/2020/10/china-pidio-a-la-oms-que-autorice-sus-vacunas-para-uso-internacional" data-via="" data-lang="es"></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="https://www.surenio.com.ar/2020/10/china-pidio-a-la-oms-que-autorice-sus-vacunas-para-uso-internacional" data-annotation="none"></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="https://www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
<div class="really_simple_share_clearfix"></div><p>Así lo señaló en una conferencia de prensa virtual la coordinadora de medicinas esenciales de la OMS en la región del Pacífico Occidental, Socorro Escalante. BUENOS AIRES.-&nbsp;China pidió un “debate preliminar” con la Organización Mundial de la Salud (OMS) para que el organismo internacional autorice las vacunas desarrolladas en el gigante asiático y pueda dar [&hellip;]</p></div></li>
<li><a href="https://www.surenio.com.ar/2020/10/liberan-al-policia-que-asesino-al-afroamericano-george-floyd"><img width="100" height="100" src="https://www.surenio.com.ar/wp-content/uploads/2020/10/policia-320x320.jpg" class="attachment-100x160 size-100x160 wp-post-image" alt="" loading="lazy" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/10/policia-320x320.jpg 320w, https://www.surenio.com.ar/wp-content/uploads/2020/10/policia-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Liberan al policía que asesinó al afroamericano George Floyd</span></a><div class="rpwwt-post-categories">En <a href="https://www.surenio.com.ar/internacionales">Internacionales</a></div><div class="rpwwt-post-excerpt">El policía blanco Derek Chauvin, principal acusado por <a href="https://www.surenio.com.ar/2020/10/liberan-al-policia-que-asesino-al-afroamericano-george-floyd"> [más]</a></div></li>
<li><a href="https://www.surenio.com.ar/2020/10/fernandez-presento-un-libro-sobre-nestor-kirchner"><img width="100" height="100" src="https://www.surenio.com.ar/wp-content/uploads/2020/10/fena-320x320.jpg" class="attachment-100x160 size-100x160 wp-post-image" alt="" loading="lazy" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/10/fena-320x320.jpg 320w, https://www.surenio.com.ar/wp-content/uploads/2020/10/fena-500x500.jpg 500w, https://www.surenio.com.ar/wp-content/uploads/2020/10/fena-400x400.jpg 400w, https://www.surenio.com.ar/wp-content/uploads/2020/10/fena-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Fernández presentó un libro sobre Néstor Kirchner</span></a><div class="rpwwt-post-categories">En <a href="https://www.surenio.com.ar/nacionales">Nacionales</a></div><div class="rpwwt-post-excerpt">Él decía y pensaba exactamente lo que yo creía, <a href="https://www.surenio.com.ar/2020/10/fernandez-presento-un-libro-sobre-nestor-kirchner"> [más]</a></div></li>
</ul>
</div>
</aside><aside id="adrotate_widgets-65" class="widget adrotate_widgets"><div class="a-single a-132"><a class="gofollow" data-track="MTMyLDAsMSw2MA==" href="https://www.btf.com.ar/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/07/banner-btf-distanciados-0420-336x280-1.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-97" class="widget adrotate_widgets"><div class="a-single a-161"><a class="gofollow" data-track="MTYxLDAsMSw2MA==" href="https://www.facebook.com/story.php?story_fbid=3162941630499416&id=851801921613410" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/09/banner-cemepcovid19nuevo.jpeg" width="100%" /></a></div></aside><aside id="adrotate_widgets-93" class="widget adrotate_widgets"><div class="a-single a-153"><a href="https://www.total.com.ar/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/09/banner-total_gif_animado_535px_250px.gif" width="100%" /></a></div></aside><aside id="listcategorypostswidget-3" class="widget widget_listcategorypostswidget"><h4 class="widget-title">Cordón Cuneta</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-3"><li><a href="https://www.surenio.com.ar/2020/10/cordon-cuneta-08-10-2020" title="Cordón Cuneta 08/10/2020">Cordón Cuneta 08/10/2020</a><a href="https://www.surenio.com.ar/2020/10/cordon-cuneta-08-10-2020" title="Cordón Cuneta 08/10/2020"><img width="535" height="174" src="https://www.surenio.com.ar/wp-content/uploads/2020/10/cordon-6-535x174.jpg" class="lcp_thumbnail wp-post-image" alt="Cordón Cuneta 08/10/2020" loading="lazy" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/10/cordon-6-535x174.jpg 535w, https://www.surenio.com.ar/wp-content/uploads/2020/10/cordon-6.jpg 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a><div class="lcp_excerpt">
En estos tiempos muchos en Río Grande nos podemos dar de historiadores, pero historietistas son dos: Omar Hirsig y Federico Rodríguez. Reclusos es su nueva creación, ambientada en la Ushuaia carcelaria.
</div></li></ul><a href="https://www.surenio.com.ar/cordoncuneta"> </a></aside><aside id="adrotate_widgets-67" class="widget adrotate_widgets"><div class="a-single a-89"><a href="http://sevillano.com.ar/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/10/sevillano-2020.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-90" class="widget adrotate_widgets"><div class="a-single a-151"><a class="gofollow" data-track="MTUxLDAsMSw2MA==" href="https://www.facebook.com/LegisladoresForja/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/08/banner-forjagif-535x250-comppres.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-71" class="widget adrotate_widgets"></aside><aside id="fbw_id-2" class="widget widget_fbw_id"><h4 class="widget-title">Seguinos en Facebook</h4><div class="fb_loader" style="text-align: center !important;"><img src="https://www.surenio.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/diarioelsurenio/ " data-width="500" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside> 
<aside id="adrotate_widgets-81" class="widget adrotate_widgets"><div class="g g-41"><div class="g-dyn a-129 c-1"><a class="gofollow" data-track="MTI5LDQxLDEsNjA=" href="//gestion.cooprg.org.ar/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/01/cooperativa-500x105-sepelio.png" /></a></div><div class="g-dyn a-92 c-2"><a class="gofollow" data-track="OTIsNDEsMSw2MA==" href="//gestion.cooprg.org.ar/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/cooperativa.gif" /></a></div></div></aside></aside>
</div>
</div>
</div>
<footer id="colophon" class="site-footer centered container" role="contentinfo">
<div class="footer-area-wrap invert--">
<div class="site-content container">
<div class="footer-inner-line">
</div>
</div>
</div>
<div class="footer-container">
<div class="site-info container">
<div class="footer-inner">
<div class="footer-logo"><a href="https://www.surenio.com.ar/" class="footer-logo_link"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/07/loguito.png" alt="El Sureño" class="footer-logo_img"></a></div><div class="social-list social-list--footer"><ul id="social-list-2" class="social-list__items inline-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="https://facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="https://twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="https://www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div> <nav id="footer-navigation" class="footer-menu" role="navigation">
<ul id="footer-menu-items" class="footer-menu__items inline-list"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="https://www.surenio.com.ar/edicion-digital-pdf">Edición digital PDF</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://www.surenio.com.ar/fagonsrl">FAGON SRL</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="https://www.surenio.com.ar/contacto">Contacto</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://www.surenio.com.ar/usuarios-registrados">Usuarios registrados</a></li>
</ul> </nav>
<div class="footer-copyright">© 2020 El Sureño. Todos los derechos reservados.</div> </div>
</div>
</div> </footer>
</div>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' id='cherry-js-core-js-extra'>
/* <![CDATA[ */
var wp_load_style = ["jquery-swiper.css","jquery-slider-pro.css","wp-block-library.css","contact-form-7.css","wpfp-public-style.css","ultimate-post-list-public-style.css","blank-style.css","cherry-google-fonts.css","recent-posts-widget-with-thumbnails-public-style.css","really_simple_share_style.css","wppb_stylesheet.css"];
var wp_load_script = ["cherry-js-core.js","jquery-swiper.js","jquery-slider-pro.js","monsterinsights-frontend-script.js","jquery.js","jshowoff-adrotate.js","clicktrack-adrotate.js","contact-form-7.js","fileaway-soundmanager2.js","fileaway-management.js","fileaway-stats.js","ultimate-post-list.js","king_news-theme-script.js","cherry-post-formats.js"];
var cherry_ajax = "8ee9b81acf";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/king-news/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.1.0' id='cherry-js-core-js'></script>
<script type='text/javascript' id='cherry-js-core-js-after'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/king-news/assets/js/swiper.jquery.min.js?ver=3.3.0' id='jquery-swiper-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.sliderPro.min.js?ver=1.2.4' id='jquery-slider-pro-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.surenio.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.stickup.js?ver=1.0.0' id='jquery-stickup-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.ui.totop.min.js?ver=1.0.0' id='jquery-totop-js'></script>
<script type='text/javascript' id='king_news-theme-script-js-extra'>
/* <![CDATA[ */
var king_news = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
var king_news = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","labels":{"totop_button":"Arriba"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/king-news/assets/js/theme-script.js?ver=1.0.2' id='king_news-theme-script-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/themes/king-news/cherry-framework/modules/cherry-post-formats-api/assets/js/min/cherry-post-formats.min.js?ver=1.1.0' id='cherry-post-formats-js'></script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.surenio.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 
.wpfp-title {text-transform: uppercase;}
.wpfp-title a {text-transform: uppercase;}
.wpfp-title div {text-transform: uppercase;}
</style>

<link rel='stylesheet' id='181186-css' href='//www.surenio.com.ar/wp-content/uploads/custom-css-js/181186.css?v=5934' type="text/css" media='all' />

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-41').gslider({ groupid: 41, speed: 10000 });
}
});
</script>

</body>
</html>
