<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.surenio.com.ar/xmlrpc.php">
<meta property="og:title" content="Investigadores de Tierra del Fuego secuenciaron el genoma del virus SARS Cov-2" />
<meta property="og:description" content="UHUAIA.- Bioquímicos de Laboratorio del Hospital Regional de Ushuaia lograron obtener -junto a Biólogos del CADIC y UNTDF- la secuencia genómica de 57 muestr" />
<meta property="og:image" content="https://www.surenio.com.ar/wp-content/uploads/2020/07/covi.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Investigadores de Tierra del Fuego secuenciaron el genoma del virus SARS Cov-2" />
<meta name="twitter:description" content="UHUAIA.- Bioquímicos de Laboratorio del Hospital Regional de Ushuaia lograron obtener -junto a Biólogos del CADIC y UNTDF- la secuencia genómica de 57 muestr" />
<meta name="twitter:image" content="https://www.surenio.com.ar/wp-content/uploads/2020/07/covi.jpg" />
<meta name="author" content="Alicia Aranda" />

<title>Investigadores de Tierra del Fuego secuenciaron el genoma del virus SARS Cov-2 - El Sureño</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="https://www.facebook.com/diarioelsurenio" />
<meta property="article:published_time" content="2020-07-15T17:52:32+00:00" />
<meta property="og:image" content="https://www.surenio.com.ar/wp-content/uploads/2020/07/covi-535x365.jpg" />
<meta name="twitter:creator" content="@diarioelsurenio" />
<meta name="twitter:site" content="@diarioelsurenio" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.surenio.com.ar/#organization","name":"Diario El Sure\u00f1o","url":"https://www.surenio.com.ar/","sameAs":["https://www.facebook.com/diarioelsurenio","https://www.instagram.com/diarioelsurenio/","https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw","https://twitter.com/diarioelsurenio"],"logo":{"@type":"ImageObject","@id":"https://www.surenio.com.ar/#logo","inLanguage":"es-AR","url":"https://www.surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg","width":64,"height":64,"caption":"Diario El Sure\u00f1o"},"image":{"@id":"https://www.surenio.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.surenio.com.ar/#website","url":"https://www.surenio.com.ar/","name":"El Sure\u00f1o","description":"Diario El Sure\u00f1o, Tierra del Fuego, Argentina","publisher":{"@id":"https://www.surenio.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.surenio.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2#primaryimage","inLanguage":"es-AR","url":"https://www.surenio.com.ar/wp-content/uploads/2020/07/covi.jpg","width":1024,"height":698},{"@type":"WebPage","@id":"https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2#webpage","url":"https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2","name":"Investigadores de Tierra del Fuego secuenciaron el genoma del virus SARS Cov-2 - El Sure\u00f1o","isPartOf":{"@id":"https://www.surenio.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2#primaryimage"},"datePublished":"2020-07-15T17:52:32+00:00","dateModified":"2020-07-15T17:52:32+00:00","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2"]}]},{"@type":"Article","@id":"https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2#article","isPartOf":{"@id":"https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2#webpage"},"author":{"@id":"https://www.surenio.com.ar/#/schema/person/11c65c609df1ea42b2549fde71ba9fa0"},"headline":"Investigadores de Tierra del Fuego secuenciaron el genoma del virus SARS Cov-2","datePublished":"2020-07-15T17:52:32+00:00","dateModified":"2020-07-15T17:52:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2#webpage"},"publisher":{"@id":"https://www.surenio.com.ar/#organization"},"image":{"@id":"https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2#primaryimage"},"keywords":"covid,genomas","articleSection":"Salud","inLanguage":"es-AR"},{"@type":["Person"],"@id":"https://www.surenio.com.ar/#/schema/person/11c65c609df1ea42b2549fde71ba9fa0","name":"Alicia Aranda","image":{"@type":"ImageObject","@id":"https://www.surenio.com.ar/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/5c813be1033abfb6790004a5ba4bc0cb?s=96&d=mm&r=pg","caption":"Alicia Aranda"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="https://www.surenio.com.ar/feed" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58416462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58416462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/www.surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/d4f37.css" media="all" />
<link rel='stylesheet' id='ultimate-post-list-public-style-css' href='//www.surenio.com.ar/wp-content/plugins/ultimate-post-list/public/css/ultimate-post-list-public.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/e4f7b.css" media="all" />
<link rel='stylesheet' id='cherry-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%7CNoto+Sans%3A700%2Cbold%7COswald%3A400%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/b35a7.css" media="all" />
<link rel='stylesheet' id='wp-add-custom-css-css' href='//www.surenio.com.ar?display_custom_css=css&#038;ver=5.4.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/2980b.css" media="all" />
<script src="https://www.surenio.com.ar/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.surenio.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/5e6eb.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"969b267599","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/ba76c.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"b252ed1abe"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/9523f.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"de541ed53e","ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/788b8.js"></script>
<link rel='https://api.w.org/' href='https://www.surenio.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.surenio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.surenio.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.surenio.com.ar/?p=177778' />
<link rel="alternate" type="application/json+oembed" href="https://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2F2020%2F07%2Finvestigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2" />
<link rel="alternate" type="text/xml+oembed" href="https://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2F2020%2F07%2Finvestigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-23 { width:auto; margin: 0 auto; }
	.b-23 { margin:0px; }
	.g-25 {  margin: 0 auto; }
	.g-26 { width:auto; margin: 0 auto; }
	.b-26 { margin:0px; }
	.g-28 { width:auto; }
	.b-28 { margin:0px; }
	.g-29 { width:auto; }
	.b-29 { margin:0px; }
	.g-30 { width:auto; margin: 0 auto; }
	.b-30 { margin:0px; }
	.g-31 { width:auto; }
	.b-31 { margin:8px; }
	.g-32 { width:auto; margin: 0 auto; }
	.b-32 { margin:0px; }
	.g-33 {  margin: 0 auto; }
	.g-34 { min-width:0px; max-width:125px; margin: 0 auto; }
	.b-34 { margin:0px; }
	.g-35 { min-width:0px; max-width:1728px; margin: 0 auto; }
	.b-35 { margin:0px; }
	.g-36 { width:auto; height:auto; margin: 0 auto; }
	.g-37 {  margin: 0 auto; }
	.g-38 { min-width:0px; max-width:400px; margin: 0 auto; }
	.b-38 { margin:0px; }
	.g-39 { width:auto; margin: 0 auto; }
	.b-39 { margin:0px; }
	.g-40 { width:auto; margin: 0 auto; }
	.b-40 { margin:0px; }
	.g-41 { width:auto; height:auto; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<link rel="icon" href="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-270x270.gif" />
<style type="text/css">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</style> <style type="text/css" id="wp-custom-css">
			.post-author-bio {display: none;}

.post__cats, .tm_fpblock__item__categories  {text-transform:uppercase;}

.home .posts-list {display: none;}

.title-line {display: none;}

.post-author {display: none;}
.post-thumbnail {display: none;}


.post__cats a {font-size: 9pt; font-weight: bold;}

.archive-title {display: none;}

.post-author__holder {background-image: url("//surenio.com.ar/wp-content/uploads/2018/09/fondo-autores.jpg"); background-position: left top; color: black; background-repeat: repeat; background-size: 100%; width: 100%; height: 100%;}

h4.post-author__title {color: red;}

.post-author__content {text-shadow:
/* first layer at 1px */
-1px -1px 0px white,
0px -1px 0px white,
1px -1px 0px white,
-1px  0px 0px white,
1px  0px 0px white,
-1px  1px 0px white,
0px  1px 0px white,
1px  1px 0px white,
/* second layer at 2px */
-2px -2px 0px white,
-1px -2px 0px white,
0px -2px 0px white,
1px -2px 0px white,
2px -2px 0px white,
2px -1px 0px white,
2px  0px 0px white,
2px  1px 0px white,
2px  2px 0px white,
1px  2px 0px white,
0px  2px 0px white,
-1px  2px 0px white,
-2px  2px 0px white,
-2px  1px 0px white;}

.post-author__avatar {border: 3px solid whitesmoke;}

.rpwwt-post-title {font: 15px arial; color: black; font-style: italic; font-weight: bold;}

.widget-title {display: none;}

.site-content h1, h2, h3, h4, h5, h6, h7, p, a {
	hyphens: none;
  }		</style>
<link rel="canonical" href="https://surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2">
</head>
<body class="post-template-default single single-post postid-177778 single-format-standard one-right-sidebar group-blog">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header default container" role="banner">
<div class="top-panel">
<div class="site-content container">
<div class="top-panel__wrap container"><div class="top-panel__message">15 de julio de 2020</div><div class='top-panel__register'><a href=' https://www.surenio.com.ar/wp-login.php' title='Login'>Login</a></div><div class="top-panel__search"><form role="search" method="get" class="search-form" action="https://www.surenio.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-form__field" placeholder='Estoy buscando...' value="" name="s" title="Buscar:" />
</label>
<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Buscar</span><i class="material-icons">search</i></button>
</form></div></div>
</div>
</div>
<div class="header-container">
<div class="header-container_wrap container">
<div class="header-container_inner">
<div class="site-branding">
<div class="site-logo"><a class="site-logo__link" href="https://www.surenio.com.ar/" rel="home"><img src="https://www.surenio.com.ar/wp-content/uploads/2019/10/loguito.png" alt="El Sureño" class="site-link__img" srcset="https://www.surenio.com.ar/wp-content/uploads/2019/10/loguito.png 2x"></a></div> </div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><i class="material-icons">menu</i></button>
<ul id="main-menu" class="menu"><li id="menu-item-119310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119310"><a href="https://www.surenio.com.ar">Inicio</a></li>
<li id="menu-item-119311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-119311"><a href="https://www.surenio.com.ar/noticias/actualidad">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-139184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139184"><a href="https://www.surenio.com.ar/noticias/actualidad/gremiales">Gremiales</a></li>
<li id="menu-item-139186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139186"><a href="https://www.surenio.com.ar/noticias/agendacultural">Agenda Cultural</a></li>
<li id="menu-item-139185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139185"><a href="https://www.surenio.com.ar/noticias/actualidad/turismo-actual">Turismo</a></li>
<li id="menu-item-139187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139187"><a href="https://www.surenio.com.ar/noticias/sabiasque">Sabías que&#8230;</a></li>
<li id="menu-item-139188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139188"><a href="https://www.surenio.com.ar/noticias/actualidad/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-119313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119313"><a href="https://www.surenio.com.ar/noticias/politica">Política</a></li>
<li id="menu-item-119314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119314"><a href="https://www.surenio.com.ar/noticias/policiales">Policiales</a></li>
<li id="menu-item-119312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119312"><a href="https://www.surenio.com.ar/noticias/deportes">Deportes</a></li>
<li id="menu-item-119309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119309"><a href="https://www.surenio.com.ar/edicion-digital-pdf">Edición digital</a></li>
</ul> </nav>
<div class="social-list social-list--header"><ul id="social-list-1" class="social-list__items inline-list"><li id="menu-item-119256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="https://facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-119257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="https://twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-119258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="https://www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-119259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div> </div>
</div>
</div>
</header>
<div id="content" class="site-content container">
<div class="breadcrumbs"><div class="container--"><div class="breadcrumbs__title"></div><div class="breadcrumbs__items">
<div class="breadcrumbs__content">
<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/2020" class="breadcrumbs__item-link" rel="tag" title="2020">2020</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/2020/07" class="breadcrumbs__item-link" rel="tag" title="julio">julio</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/noticias" class="breadcrumbs__item-link" rel="tag" title="Noticias">Noticias</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/noticias/actualidad" class="breadcrumbs__item-link" rel="tag" title="Actualidad">Actualidad</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/noticias/actualidad/salud" class="breadcrumbs__item-link" rel="tag" title="Salud">Salud</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">Investigadores de Tierra del Fuego secuenciaron el genoma del virus SARS Cov-2</span></div>
</div>
</div></div><div class="clear"></div></div>
</div>

<div class="site-content container">
<div class="row">
<div id="primary" class="col-xs-12 col-md-8">
<main id="main" class="site-main" role="main">
<div class="post-left-column"><div class="share-btns__list share-btns__list-single-page "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2&amp;t=Investigadores de Tierra del Fuego secuenciaron el genoma del virus SARS Cov-2" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2&amp;text=Investigadores de Tierra del Fuego secuenciaron el genoma del virus SARS Cov-2" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2&amp;title=Investigadores de Tierra del Fuego secuenciaron el genoma del virus SARS Cov-2&amp;summary=UHUAIA.- Bioquímicos de Laboratorio del Hospital Regional de Ushuaia lograron obtener -junto a Biólogos del CADIC y UNTDF- la secuencia genómica de 57 muestras de pacientes con virus de SARS Cov-2 que circularon en las provincias de Tierra del Fuego, Neuquén y Río Negro desde el inicio de la pandemia.El grupo trabajo de la provincia [&amp;hellip;]&amp;source=https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2&amp;description=Investigadores de Tierra del Fuego secuenciaron el genoma del virus SARS Cov-2&amp;media=https://www.surenio.com.ar/wp-content/uploads/2020/07/covi.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div></div><div class="post-right-column">
<article id="post-177778" class="post-177778 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-covid tag-genomas has-thumb">
<header class="entry-header">
<div class="post__cats"><a href="https://www.surenio.com.ar/noticias/actualidad/salud" rel="category tag">Salud</a></div><h1 class="entry-title">Investigadores de Tierra del Fuego secuenciaron el genoma del virus SARS Cov-2</h1>
<div class="entry-meta">
<span class="post-author">Por <a class="post-author__link" href="https://www.surenio.com.ar/author/aaranda">Alicia Aranda</a></span><span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2">3 segundos atrás</a></span>
</div>
</header>
<figure class="post-thumbnail">
<img width="1024" height="698" src="https://www.surenio.com.ar/wp-content/uploads/2020/07/covi.jpg" class="post-thumbnail__img wp-post-image" alt="" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/07/covi.jpg 1024w, https://www.surenio.com.ar/wp-content/uploads/2020/07/covi-535x365.jpg 535w" sizes="(max-width: 1024px) 100vw, 1024px" /> </figure>
<div class="entry-content">
<div class="g g-23"><div class="g-col b-23 a-142"><a class="gofollow" data-track="MTQyLDIzLDEsNjA=" href="https://www.cerrocastor.com/novedades/ya-podes-disfrutar-de-morada-del-aguila-la-pista-de-patinaje-y-esqui-de-fondo-352" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/07/banner-poppercerro.gif" width="100%" /></a></div></div><div class="g g-23"><div class="g-col b-23 a-113"><a class="gofollow" data-track="MTEzLDIzLDEsNjA=" href="//www.ushuaia.gob.ar" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/05/yo-te-cuido_banner-960x60-1.gif" width="100%" /></a></div></div><div class="g g-23"><div class="g-col b-23 a-126"><a class="gofollow" data-track="MTI2LDIzLDEsNjA=" href="https://www.tierradelfuego.gob.ar/coronavirus/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/03/gif-ii.gif" width="100%" /></a></div></div><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-text="Investigadores de Tierra del Fuego secuenciaron el genoma del virus SARS Cov-2" data-url="https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2" data-via="" data-lang="es"></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="https://www.surenio.com.ar/2020/07/investigadores-de-tierra-del-fuego-secuenciaron-el-genoma-del-virus-sars-cov-2" data-annotation="none"></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="https://www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
<div class="really_simple_share_clearfix"></div><p>UHUAIA.- Bioquímicos de Laboratorio del Hospital Regional de Ushuaia lograron obtener -junto a Biólogos del CADIC y UNTDF- la secuencia genómica de 57 muestras de pacientes con virus de SARS Cov-2 que circularon en las provincias de Tierra del Fuego, Neuquén y Río Negro desde el inicio de la pandemia.<br>El grupo trabajo de la provincia -que integra el &#8220;Consorcio Interinstitucional para la Secuenciación del genoma y estudios genómicos de Sars-Cov-2 (Proyecto País)&#8221; y fue creado desde el Ministerio de Ciencia, Tecnología e Innovación- trabajó arduamente durante todo junio y principios de julio para obtener estas secuencia que posteriormente fueron analizadas en conjunto con expertos del consorcio.<br>El director del Laboratorio de Salud Pública de TDF, Iván Gramundi, destacó que, “la información que se obtuvo de este estudio permitirá conocer aspectos genéticos del virus relacionado a los sitios blancos para el diagnóstico, comportamiento frente a futuras vacunas y la posibilidad de identificar la trazabilidad de los virus a partir de las cepas que ingresaron a nuestro país”.<br>En lo referente a las secuencia de Tierra del Fuego señaló que, “se secuenciaron 31 muestras que fueron seleccionadas de las 136 confirmadas por RT-PCR, teniendo en cuenta los distintos clúster epidemiológicos identificados en la provincia desde el inicio del primer caso”.<br>Expresó que, “en los próximos días se emitirá un primer informe al Ministerio de Salud que contempla los hallazgos más destacados obtenidos de los análisis preliminares, posteriormente se hará un informe final completo luego de analizar las secuencias de estas 31 muestras en el contexto de cada clúster epidemiológico”.<br>A nivel institucional, Gramundi resaltó “todo el trabajo profesional de técnicos y bioquímicos del Laboratorio de HRU, como así también la participación de la Dirección de Epidemiología e información de la Salud y Atención Primaria de la Salud (APS), que aportaron los datos epidemiológicos oficiales para su análisis”.<br>Cabe precisar que el grupo está conformado por los bioquimícos Iván Gramundi, Fernando Gallego y los doctores Santiago Ceballos y Cristina Nardi.<br>El Director del Laboratorio de Salud Pública de TDF destacó, también, “el trabajo en conjunto logrado con los investigadores del CADIC y la UNTDF además de los profesionales del ‘Consorcio interinstitucional para la Secuenciación del genoma y estudios genómicos de Sars-Cov-2 (Proyecto PAÍS)’”.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/07/covi-535x365.jpg" alt="" class="wp-image-177779" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/07/covi-535x365.jpg 535w, https://www.surenio.com.ar/wp-content/uploads/2020/07/covi.jpg 1024w" sizes="(max-width: 535px) 100vw, 535px" /><figcaption>Grupo trabajo de la provincia.</figcaption></figure></div></p> </div>
<footer class="entry-footer">
<div class="post__tags"><i class="material-icons">folder_open</i>Tagged in: <a href="https://www.surenio.com.ar/tag/covid" rel="tag">covid</a>, <a href="https://www.surenio.com.ar/tag/genomas" rel="tag">genomas</a></div>
</footer>
</article>
<div class="post-author-bio invert">
<div class="post-author__holder clear">
<div class="post-author__avatar"><img src="https://secure.gravatar.com/avatar/5c813be1033abfb6790004a5ba4bc0cb?s=140&#038;d=mm&#038;r=pg" width="140" height="140" alt="aaranda" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" /></div>
<h4 class="post-author__title">Escrito por <a href="https://www.surenio.com.ar/author/aaranda" title="Entradas de Alicia Aranda" rel="author">Alicia Aranda</a></h4>
<div class="post-author__content"></div>
</div>
</div></div>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.surenio.com.ar/2020/07/entrega-de-modulos-del-red-sol" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior Noticia</span> <span class="screen-reader-text">Anterior Noticia</span> <span class="post-title">Entrega de módulos del Red Sol</span></a></div></div>
</nav>
</main>
</div>
<aside id="sidebar-primary" class="col-xs-12 col-md-4 sidebar-primary widget-area" role="complementary"><aside id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><h4 class="widget-title">Tapa de Hoy</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li><a href="https://www.surenio.com.ar/2020/07/tapa-dia-15-07-2020" title="Tapa día 15/07/2020">Tapa día 15/07/2020</a><a href="https://www.surenio.com.ar/2020/07/tapa-dia-15-07-2020" title="Tapa día 15/07/2020"><img width="535" height="722" src="https://www.surenio.com.ar/wp-content/uploads/2020/07/tapa-11-535x722.jpg" class="lcp_thumbnail wp-post-image" alt="Tapa día 15/07/2020" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/07/tapa-11-535x722.jpg 535w, https://www.surenio.com.ar/wp-content/uploads/2020/07/tapa-11.jpg 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a></li></ul><a href="https://www.surenio.com.ar/tapa"> </a></aside><aside id="adrotate_widgets-85" class="widget adrotate_widgets"><div class="a-single a-145"><a class="gofollow" data-track="MTQ1LDAsMSw2MA==" href="https://www.surenio.com.ar/wp-content/uploads/edicionpdf/2020/Julio/12%2007%2020/Suplemento%20Aniversario.pdf"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/07/banner-descargapdf.jpg" width="100%" /></a></div></aside><aside id="adrotate_widgets-74" class="widget adrotate_widgets"><div class="g g-37"><div class="g-single a-91"><a class="gofollow" data-track="OTEsMzcsMSw2MA==" href="https://www.macro.com.ar/operacionessimples?utm_source=ElSureno_Patagonia&utm_medium=Display&utm_campaign=OperacionesSimples&utm_content=Generico" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/06/bm_institucional_prestamos-300x250px.gif" width="100%" /></a></div></div></aside><aside id="adrotate_widgets-84" class="widget adrotate_widgets"></aside><aside id="adrotate_widgets-83" class="widget adrotate_widgets"></aside><aside id="adrotate_widgets-79" class="widget adrotate_widgets"><div class="a-single a-140"><a class="gofollow" data-track="MTQwLDAsMSw2MA==" href="https://bit.ly/2Y9Rxj6" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/06/3-elsureno-535x250-1.jpg" width="100%" /></a></div></aside><aside id="adrotate_widgets-65" class="widget adrotate_widgets"><div class="a-single a-132"><a href="www.btf.com.ar" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/07/banner-btf-distanciados-0420-336x280-1.gif" width="100%" /></a></div></aside><aside id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<h4 class="widget-title">Cordón Cuneta</h4> <ul>
<li><a href="https://www.surenio.com.ar/2020/07/el-pequeno-pablo-medeot-brioso-sobre-la-moto-de-su-padre-una-hercules-alemana-y-diez-anos-despues-por-las-mismas-calles-de-ushuaia-paseando-a-su-hermanito-daniel"><img width="535" height="290" src="https://www.surenio.com.ar/wp-content/uploads/2020/07/cordon-11-535x290.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/07/cordon-11-535x290.jpg 535w, https://www.surenio.com.ar/wp-content/uploads/2020/07/cordon-11.jpg 1024w" sizes="(max-width: 535px) 100vw, 535px" /><span class="rpwwt-post-title">El pequeño Pablo Medeot, brioso sobre la moto de su padre, una Hércules alemana. Y diez años después por las mismas calles de Ushuaia, paseando a su hermanito: Daniel.</span></a></li>
</ul>
</div>
</aside><aside id="adrotate_widgets-80" class="widget adrotate_widgets"><div class="a-single a-107"><a class="gofollow" data-track="MTA3LDAsMSw2MA==" href="https://bit.ly/3efRpnJ" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/06/19-06-2020_banner_web_linea144_300x250.jpg" width="100%" /></a></div></aside><aside id="adrotate_widgets-67" class="widget adrotate_widgets"><div class="a-single a-89"><a href="//www.sevillano.com.ar" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2019/11/automotores-2019-1.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-75" class="widget adrotate_widgets"><div class="a-single a-135"><a class="gofollow" data-track="MTM1LDAsMSw2MA==" href="https://www.riogrande.gob.ar/coronavirus/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/04/300x250muni.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-78" class="widget adrotate_widgets"><div class="a-single a-138"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/05/bruno-comba-1.gif" width="100%" /></div></aside><aside id="adrotate_widgets-76" class="widget adrotate_widgets"><div class="a-single a-136"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/05/lacapital.jpg" width="100%" /></div></aside><aside id="adrotate_widgets-71" class="widget adrotate_widgets"><div class="a-single a-128"><a class="gofollow" data-track="MTI4LDAsMSw2MA==" href="https://www.biblioteca.org.ar/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/01/bibliotecas.gif" width="100%" /></a></div></aside><aside id="fbw_id-2" class="widget widget_fbw_id"><h4 class="widget-title">Seguinos en Facebook</h4><div class="fb_loader" style="text-align: center !important;"><img src="https://www.surenio.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/diarioelsurenio/ " data-width="500" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside> 
<aside id="adrotate_widgets-81" class="widget adrotate_widgets"><div class="g g-41"><div class="g-dyn a-129 c-1"><a class="gofollow" data-track="MTI5LDQxLDEsNjA=" href="//gestion.cooprg.org.ar/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/01/cooperativa-500x105-sepelio.png" /></a></div><div class="g-dyn a-92 c-2"><a class="gofollow" data-track="OTIsNDEsMSw2MA==" href="//gestion.cooprg.org.ar/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/cooperativa.gif" /></a></div></div></aside><aside id="ccc_currency_converter_calculator-2" class="widget widget_ccc_currency_converter_calculator"><h4 class="widget-title">Tipos de cambio</h4><iframe src="https://currencyrate.today/load-converter?lg=es&tz=-3&fm=ARS&to=USD&st=danger&bg=FFFFFF&lr=1&rd=&wp=ccc" height="306" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">Archivo:</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>julio 2020</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.surenio.com.ar/2020/07/01" aria-label="Entradas publicadas el 1 July, 2020">1</a></td><td><a href="https://www.surenio.com.ar/2020/07/02" aria-label="Entradas publicadas el 2 July, 2020">2</a></td><td><a href="https://www.surenio.com.ar/2020/07/03" aria-label="Entradas publicadas el 3 July, 2020">3</a></td><td><a href="https://www.surenio.com.ar/2020/07/04" aria-label="Entradas publicadas el 4 July, 2020">4</a></td><td><a href="https://www.surenio.com.ar/2020/07/05" aria-label="Entradas publicadas el 5 July, 2020">5</a></td>
</tr>
<tr>
<td><a href="https://www.surenio.com.ar/2020/07/06" aria-label="Entradas publicadas el 6 July, 2020">6</a></td><td><a href="https://www.surenio.com.ar/2020/07/07" aria-label="Entradas publicadas el 7 July, 2020">7</a></td><td><a href="https://www.surenio.com.ar/2020/07/08" aria-label="Entradas publicadas el 8 July, 2020">8</a></td><td><a href="https://www.surenio.com.ar/2020/07/09" aria-label="Entradas publicadas el 9 July, 2020">9</a></td><td><a href="https://www.surenio.com.ar/2020/07/10" aria-label="Entradas publicadas el 10 July, 2020">10</a></td><td><a href="https://www.surenio.com.ar/2020/07/11" aria-label="Entradas publicadas el 11 July, 2020">11</a></td><td><a href="https://www.surenio.com.ar/2020/07/12" aria-label="Entradas publicadas el 12 July, 2020">12</a></td>
</tr>
<tr>
<td><a href="https://www.surenio.com.ar/2020/07/13" aria-label="Entradas publicadas el 13 July, 2020">13</a></td><td><a href="https://www.surenio.com.ar/2020/07/14" aria-label="Entradas publicadas el 14 July, 2020">14</a></td><td id="today"><a href="https://www.surenio.com.ar/2020/07/15" aria-label="Entradas publicadas el 15 July, 2020">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.surenio.com.ar/2020/06">&laquo; Jun</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside></aside>
</div>
</div>
</div>
<footer id="colophon" class="site-footer centered container" role="contentinfo">
<div class="footer-area-wrap invert--">
<div class="site-content container">
<div class="footer-inner-line">
</div>
</div>
</div>
<div class="footer-container">
<div class="site-info container">
<div class="footer-inner">
<div class="footer-logo"><a href="https://www.surenio.com.ar/" class="footer-logo_link"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web.jpg" alt="El Sureño" class="footer-logo_img"></a></div><div class="social-list social-list--footer"><ul id="social-list-2" class="social-list__items inline-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="https://facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="https://twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="https://www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div> <nav id="footer-navigation" class="footer-menu" role="navigation">
<ul id="footer-menu-items" class="footer-menu__items inline-list"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="https://www.surenio.com.ar/edicion-digital-pdf">Edición digital PDF</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://www.surenio.com.ar/fagonsrl">FAGON SRL</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="https://www.surenio.com.ar/contacto">Contacto</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://www.surenio.com.ar/usuarios-registrados">Usuarios registrados</a></li>
</ul> </nav>
<div class="footer-copyright">© 2020 El Sureño. Todos los derechos reservados.</div> </div>
</div>
</div> </footer>
</div>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/9de68.css" media="all" />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["jquery-swiper.css","jquery-slider-pro.css","wp-block-library.css","contact-form-7.css","wpfp-public-style.css","ultimate-post-list-public-style.css","blank-style.css","cherry-google-fonts.css","recent-posts-widget-with-thumbnails-public-style.css","wp-add-custom-css.css","really_simple_share_style.css","wppb_stylesheet.css"];
var wp_load_script = ["cherry-js-core.js","jquery-swiper.js","jquery-slider-pro.js","monsterinsights-frontend-script.js","jquery.js","jshowoff-adrotate.js","clicktrack-adrotate.js","contact-form-7.js","fileaway-soundmanager2.js","fileaway-management.js","fileaway-stats.js","ultimate-post-list.js","king_news-theme-script.js","cherry-post-formats.js"];
var cherry_ajax = "51cd7d96d1";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/05764.js"></script>
<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/aecd1.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/92b1e.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/62f35.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.surenio.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/fb692.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var king_news = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
var king_news = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","labels":{"totop_button":"Arriba"}};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/d1359.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"es_ES"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/b7ead.js"></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-41').gslider({ groupid: 41, speed: 10000 });
}
});
</script>

</body>
</html>
