<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.surenio.com.ar/xmlrpc.php">
<title>¡Se arma la peña en casa! - El Sureño</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Se arma la peña en casa! - El Sureño" />
<meta property="og:description" content="Este sábado 18 de abril no te pierdas la #PeñaVirtual de la Secretaría de Cultura. Desde las 21 Hs, músicos fueguinos nos estarán deleitando con sus canciones para bailar y disfrutar en familia. 🎶Participan:-Alejandro Badilla &#8220;El cantor del fin del mundo&#8221;-DÚO MONTE ADENTRO-Dúo Pauletti-Diego del Estal de Duo Complemento-Nicolás ChazarretaY más… 👉🏽Transmisión por la Página &hellip;" />
<meta property="og:url" content="https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="https://www.facebook.com/diarioelsurenio" />
<meta property="article:tag" content="cultura tdf" />
<meta property="article:tag" content="Ushuaia" />
<meta property="article:section" content="Agenda Cultural" />
<meta property="article:published_time" content="2020-04-18T14:21:17+00:00" />
<meta property="article:modified_time" content="2020-04-18T14:22:23+00:00" />
<meta property="og:updated_time" content="2020-04-18T14:22:23+00:00" />
<meta property="og:image" content="https://www.surenio.com.ar/wp-content/uploads/2020/04/cul.jpg" />
<meta property="og:image:secure_url" content="https://www.surenio.com.ar/wp-content/uploads/2020/04/cul.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Este sábado 18 de abril no te pierdas la #PeñaVirtual de la Secretaría de Cultura. Desde las 21 Hs, músicos fueguinos nos estarán deleitando con sus canciones para bailar y disfrutar en familia. 🎶Participan:-Alejandro Badilla &#8220;El cantor del fin del mundo&#8221;-DÚO MONTE ADENTRO-Dúo Pauletti-Diego del Estal de Duo Complemento-Nicolás ChazarretaY más… 👉🏽Transmisión por la Página [&hellip;]" />
<meta name="twitter:title" content="¡Se arma la peña en casa! - El Sureño" />
<meta name="twitter:site" content="@diarioelsurenio" />
<meta name="twitter:image" content="https://www.surenio.com.ar/wp-content/uploads/2020/04/cul.jpg" />
<meta name="twitter:creator" content="@diarioelsurenio" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.surenio.com.ar/#organization","name":"Diario El Sure\u00f1o","url":"https://www.surenio.com.ar/","sameAs":["https://www.facebook.com/diarioelsurenio","https://www.instagram.com/diarioelsurenio/","https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw","https://twitter.com/diarioelsurenio"],"logo":{"@type":"ImageObject","@id":"https://www.surenio.com.ar/#logo","inLanguage":"es-AR","url":"https://www.surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg","width":64,"height":64,"caption":"Diario El Sure\u00f1o"},"image":{"@id":"https://www.surenio.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.surenio.com.ar/#website","url":"https://www.surenio.com.ar/","name":"El Sure\u00f1o","inLanguage":"es-AR","description":"Diario El Sure\u00f1o, Tierra del Fuego, Argentina","publisher":{"@id":"https://www.surenio.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.surenio.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa#primaryimage","inLanguage":"es-AR","url":"https://www.surenio.com.ar/wp-content/uploads/2020/04/cul.jpg","width":960,"height":960},{"@type":"WebPage","@id":"https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa#webpage","url":"https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa","name":"\u00a1Se arma la pe\u00f1a en casa! - El Sure\u00f1o","isPartOf":{"@id":"https://www.surenio.com.ar/#website"},"inLanguage":"es-AR","primaryImageOfPage":{"@id":"https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa#primaryimage"},"datePublished":"2020-04-18T14:21:17+00:00","dateModified":"2020-04-18T14:22:23+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa"]}]},{"@type":"Article","@id":"https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa#article","isPartOf":{"@id":"https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa#webpage"},"author":{"@id":"https://www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2"},"headline":"\u00a1Se arma la pe\u00f1a en casa!","datePublished":"2020-04-18T14:21:17+00:00","dateModified":"2020-04-18T14:22:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa#webpage"},"publisher":{"@id":"https://www.surenio.com.ar/#organization"},"image":{"@id":"https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa#primaryimage"},"keywords":"cultura tdf,Ushuaia","articleSection":"Agenda Cultural","inLanguage":"es-AR"},{"@type":["Person"],"@id":"https://www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2","name":"Diario El Sure\u00f1o","image":{"@type":"ImageObject","@id":"https://www.surenio.com.ar/#authorlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/2d103ee9b55618a085d9089f1ec34ab7?s=96&d=mm&r=pg","caption":"Diario El Sure\u00f1o"},"description":"Fundado el 14 de junio de 1991\r\n\r\nDiario matutino, impreso en sistema offset. Propiedad intelectual N\u00ba 885837. Agencias noticiosas satelitales y fotograf\u00edas: NA (Noticias Argentinas), UPI (United Press International), AFP, T\u00e9lam.\r\n\r\nDirector\r\nOscar A. Gonz\u00e1lez\r\ndirector@surenio.com.ar\r\n\r\nDirector Comercial\r\nNicolas Gonz\u00e1lez","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="https://www.surenio.com.ar/feed" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58416462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58416462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/www.surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/beebb.css" media="all" />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/e4f7b.css" media="all" />
<link rel='stylesheet' id='cherry-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%7CNoto+Sans%3A700%2Cbold%7COswald%3A400%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.4' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/b305d.css" media="all" />
<link rel='stylesheet' id='wp-add-custom-css-css' href='//www.surenio.com.ar?display_custom_css=css&#038;ver=5.4' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/2980b.css" media="all" />
<script src="https://www.surenio.com.ar/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.surenio.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/5e6eb.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"bba3f74df7","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/ba76c.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"bdc3d4f88d"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/9523f.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"81a7b825bd","ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/788b8.js"></script>
<link rel='https://api.w.org/' href='https://www.surenio.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.surenio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.surenio.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.surenio.com.ar/?p=169359' />
<link rel="alternate" type="application/json+oembed" href="https://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2F2020%2F04%2Fse-arma-la-pena-en-casa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2F2020%2F04%2Fse-arma-la-pena-en-casa&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-23 { width:auto; margin: 0 auto; }
	.b-23 { margin:0px; }
	.g-25 {  margin: 0 auto; }
	.g-26 { width:auto; margin: 0 auto; }
	.b-26 { margin:0px; }
	.g-28 { width:auto; }
	.b-28 { margin:0px; }
	.g-29 { width:auto; }
	.b-29 { margin:0px; }
	.g-30 { width:auto; margin: 0 auto; }
	.b-30 { margin:0px; }
	.g-31 { width:auto; }
	.b-31 { margin:8px; }
	.g-32 { width:auto; margin: 0 auto; }
	.b-32 { margin:0px; }
	.g-33 {  margin: 0 auto; }
	.g-34 { min-width:0px; max-width:125px; margin: 0 auto; }
	.b-34 { margin:0px; }
	.g-35 { min-width:0px; max-width:1728px; margin: 0 auto; }
	.b-35 { margin:0px; }
	.g-36 { width:auto; height:auto; margin: 0 auto; }
	.g-37 {  margin: 0 auto; }
	.g-38 { width:100%; max-width:535px; height:auto; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>
	#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 535px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 735px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
</style>
<link rel="icon" href="https://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="32x32" />
<link rel="icon" href="https://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<meta name="msapplication-TileImage" content="https://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<style type="text/css">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</style> <style type="text/css" id="wp-custom-css">
			.post__cats, .tm_fpblock__item__categories  {text-transform:uppercase;}

.home .posts-list {display: none;}

.title-line {display: none;}

.post-author {display: none;}
.post-thumbnail {display: none;}


.post__cats a {font-size: 9pt; font-weight: bold;}

.archive-title {display: none;}

.post-author__holder {background-image: url("//surenio.com.ar/wp-content/uploads/2018/09/fondo-autores.jpg"); background-position: left top; color: black; background-repeat: repeat; background-size: 100%; width: 100%; height: 100%;}

h4.post-author__title {color: red;}

.post-author__content {text-shadow:
/* first layer at 1px */
-1px -1px 0px white,
0px -1px 0px white,
1px -1px 0px white,
-1px  0px 0px white,
1px  0px 0px white,
-1px  1px 0px white,
0px  1px 0px white,
1px  1px 0px white,
/* second layer at 2px */
-2px -2px 0px white,
-1px -2px 0px white,
0px -2px 0px white,
1px -2px 0px white,
2px -2px 0px white,
2px -1px 0px white,
2px  0px 0px white,
2px  1px 0px white,
2px  2px 0px white,
1px  2px 0px white,
0px  2px 0px white,
-1px  2px 0px white,
-2px  2px 0px white,
-2px  1px 0px white;}

.post-author__avatar {border: 3px solid whitesmoke;}

.rpwwt-post-title {font: 15px arial; color: black; font-style: italic; font-weight: bold;}

.widget-title {display: none;}

.g-col {
	float: none !important;
	margin-bottom: 16px !important;
}

.site-content h1, h2, h3, h4, h5, h6, h7, p, a {
	hyphens: none;
  }		</style>
<link rel="canonical" href="https://surenio.com.ar/2020/04/se-arma-la-pena-en-casa">
</head>
<body class="post-template-default single single-post postid-169359 single-format-standard one-right-sidebar do-etfw group-blog">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header default container" role="banner">
<div class="top-panel">
<div class="site-content container">
<div class="top-panel__wrap container"><div class="top-panel__message">18 de abril de 2020</div><div class='top-panel__register'><a href=' https://www.surenio.com.ar/wp-login.php' title='Login'>Login</a></div><div class="top-panel__search"><form role="search" method="get" class="search-form" action="https://www.surenio.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-form__field" placeholder='Estoy buscando...' value="" name="s" title="Buscar:" />
</label>
<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Buscar</span><i class="material-icons">search</i></button>
</form></div></div>
</div>
</div>
<div class="header-container">
<div class="header-container_wrap container">
<div class="header-container_inner">
<div class="site-branding">
<div class="site-logo"><a class="site-logo__link" href="https://www.surenio.com.ar/" rel="home"><img src="https://www.surenio.com.ar/wp-content/uploads/2019/10/loguito.png" alt="El Sureño" class="site-link__img" srcset="https://surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg 2x"></a></div> </div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><i class="material-icons">menu</i></button>
<ul id="main-menu" class="menu"><li id="menu-item-119310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119310"><a href="https://www.surenio.com.ar">Inicio</a></li>
<li id="menu-item-119311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-119311"><a href="https://www.surenio.com.ar/noticias/actualidad">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-139184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139184"><a href="https://www.surenio.com.ar/noticias/actualidad/gremiales">Gremiales</a></li>
<li id="menu-item-139186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139186"><a href="https://www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></li>
<li id="menu-item-139185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139185"><a href="https://www.surenio.com.ar/noticias/actualidad/turismo-actual">Turismo</a></li>
<li id="menu-item-139187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139187"><a href="https://www.surenio.com.ar/noticias/sabiasque">Sabías que&#8230;</a></li>
<li id="menu-item-139188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139188"><a href="https://www.surenio.com.ar/noticias/actualidad/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-119313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119313"><a href="https://www.surenio.com.ar/noticias/politica">Política</a></li>
<li id="menu-item-119314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119314"><a href="https://www.surenio.com.ar/noticias/policiales">Policiales</a></li>
<li id="menu-item-119312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119312"><a href="https://www.surenio.com.ar/noticias/deportes">Deportes</a></li>
<li id="menu-item-119309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119309"><a href="https://www.surenio.com.ar/edicion-digital-pdf">Edición digital</a></li>
</ul> </nav>
<div class="social-list social-list--header"><ul id="social-list-1" class="social-list__items inline-list"><li id="menu-item-119256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="https://facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-119257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="https://twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-119258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="https://www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-119259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div> </div>
</div>
</div>
</header>
<div id="content" class="site-content container">
<div class="breadcrumbs"><div class="container--"><div class="breadcrumbs__title"></div><div class="breadcrumbs__items">
<div class="breadcrumbs__content">
<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/2020" class="breadcrumbs__item-link" rel="tag" title="2020">2020</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/2020/04" class="breadcrumbs__item-link" rel="tag" title="abril">abril</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/noticias" class="breadcrumbs__item-link" rel="tag" title="Noticias">Noticias</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/noticias/actualidad" class="breadcrumbs__item-link" rel="tag" title="Actualidad">Actualidad</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/noticias/actualidad/agendacultural" class="breadcrumbs__item-link" rel="tag" title="Agenda Cultural">Agenda Cultural</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">¡Se arma la peña en casa!</span></div>
</div>
</div></div><div class="clear"></div></div>
</div>

<div class="site-content container">
<div class="row">
<div id="primary" class="col-xs-12 col-md-8">
<main id="main" class="site-main" role="main">
<div class="post-left-column"><div class="share-btns__list share-btns__list-single-page "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa&amp;t=¡Se arma la peña en casa!" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa&amp;text=¡Se arma la peña en casa!" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa&amp;title=¡Se arma la peña en casa!&amp;summary=Este sábado 18 de abril no te pierdas la #PeñaVirtual de la Secretaría de Cultura. Desde las 21 Hs, músicos fueguinos nos estarán deleitando con sus canciones para bailar y disfrutar en familia. 🎶Participan:-Alejandro Badilla &amp;#8220;El cantor del fin del mundo&amp;#8221;-DÚO MONTE ADENTRO-Dúo Pauletti-Diego del Estal de Duo Complemento-Nicolás ChazarretaY más… 👉🏽Transmisión por la Página [&amp;hellip;]&amp;source=https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa&amp;description=¡Se arma la peña en casa!&amp;media=https://www.surenio.com.ar/wp-content/uploads/2020/04/cul.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div></div><div class="post-right-column">
<article id="post-169359" class="post-169359 post type-post status-publish format-standard has-post-thumbnail hentry category-agendacultural tag-cultura-tdf tag-ushuaia has-thumb">
<header class="entry-header">
<div class="post__cats"><a href="https://www.surenio.com.ar/noticias/actualidad/agendacultural" rel="category tag">Agenda Cultural</a></div><h1 class="entry-title">¡Se arma la peña en casa!</h1>
<div class="entry-meta">
<span class="post-author">Por <a class="post-author__link" href="https://www.surenio.com.ar/author/sperez">Diario El Sureño</a></span><span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa">3 min atrás</a></span>
</div>
</header>
<figure class="post-thumbnail">
<img width="960" height="780" src="https://www.surenio.com.ar/wp-content/uploads/2020/04/cul-960x780.jpg" class="post-thumbnail__img wp-post-image" alt="" /> </figure>
<div class="entry-content">
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-text="¡Se arma la peña en casa!" data-url="https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa" data-via="" data-lang="es"></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa" data-annotation="none"></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="https://www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
<div class="really_simple_share_clearfix"></div><p>Este sábado 18 de abril no te pierdas la #PeñaVirtual de la Secretaría de Cultura. Desde las 21 Hs, músicos fueguinos nos estarán deleitando con sus canciones para bailar y disfrutar en familia.</p>
<figure class="wp-block-image size-large"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/04/cul-535x535.jpg" alt="" class="wp-image-169360" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/04/cul-535x535.jpg 535w, https://www.surenio.com.ar/wp-content/uploads/2020/04/cul-320x320.jpg 320w, https://www.surenio.com.ar/wp-content/uploads/2020/04/cul-150x150.jpg 150w, https://www.surenio.com.ar/wp-content/uploads/2020/04/cul-400x400.jpg 400w, https://www.surenio.com.ar/wp-content/uploads/2020/04/cul.jpg 960w" sizes="(max-width: 535px) 100vw, 535px" /></figure>
<p>🎶Participan:<br>-Alejandro Badilla &#8220;El cantor del fin del mundo&#8221;<br>-DÚO MONTE ADENTRO<br>-Dúo Pauletti<br>-Diego del Estal de Duo Complemento<br>-Nicolás Chazarreta<br>Y más…</p>
<p>👉🏽Transmisión por la Página de Facebook <a rel="noreferrer noopener" href="http://@Sec.CulturaTDF" target="_blank">@Sec.CulturaTDF</a></p>
<p>Esta iniciativa se suma a las diferentes actividades que realiza la Secretaría de Cultura bajo el lema Cultura en Casa, en la que se nuclean diversas propuestas culturales y artísticas para realizar y disfrutar en casa.</p>
<p>En ese sentido, la secretaria de Cultura Lucía Rossi remarcó que “la idea es generar estos espacios virtuales, en los que la gente desde sus hogares, disfrute de los artistas fueguinos” valorando toda la variedad artística que se proponen desde diferentes puntos de Tierra del Fuego.</p>
<p>Por otra parte, recordó que actualmente se encuentra abierta la convocatoria para el sorteo “Escritos de Cuarentena”, además de seguir compartiendo videos de músicos locales y los videotutoriales de los talleres culturales de la secretaría.</p>
<p>El miércoles pasado, en virtud del Día Mundial del Arte, la Secretaría puso a disposición las obras de arte visual recopiladas a través de la convocatoria #GaleríaVirtual.</p>
<p>Para conocer más sobre las actividades de la Secretaría de Cultura de la Provincia ingresá a <a href="https://facebook.com/Sec.CulturaTDF" target="_blank" rel="noreferrer noopener">https://facebook.com/Sec.CulturaTDF</a>.</p> </div>
<footer class="entry-footer">
<div class="post__tags"><i class="material-icons">folder_open</i>Tagged in: <a href="https://www.surenio.com.ar/tag/cultura-tdf" rel="tag">cultura tdf</a>, <a href="https://www.surenio.com.ar/tag/ushuaia" rel="tag">Ushuaia</a></div>
</footer>
</article>
<div class="post-author-bio invert">
<div class="post-author__holder clear">
<div class="post-author__avatar"><img src="https://secure.gravatar.com/avatar/2d103ee9b55618a085d9089f1ec34ab7?s=140&#038;d=mm&#038;r=pg" width="140" height="140" alt="sperez" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" /></div>
<h4 class="post-author__title">Escrito por <a href="https://www.surenio.com.ar/author/sperez" title="Entradas de Diario El Sureño" rel="author">Diario El Sureño</a></h4>
<div class="post-author__content">Fundado el 14 de junio de 1991
Diario matutino, impreso en sistema offset. Propiedad intelectual Nº 885837. Agencias noticiosas satelitales y fotografías: NA (Noticias Argentinas), UPI (United Press International), AFP, Télam.
Director
Oscar A. González
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="23474a514640574c5163505651464d4a4c0d404c4e0d4251">[email&#160;protected]</a>
Director Comercial
Nicolas González</div>
</div>
</div></div>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.surenio.com.ar/2020/04/salud-articula-protocolo-de-trabajo" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior Noticia</span> <span class="screen-reader-text">Anterior Noticia</span> <span class="post-title">Salud articula protocolo de trabajo</span></a></div></div>
</nav>
</main>
</div>
<aside id="sidebar-primary" class="col-xs-12 col-md-4 sidebar-primary widget-area" role="complementary"><aside id="media_video-7" class="widget widget_media_video"><h4 class="widget-title">#ConSumoCuidado</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-169359-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/2a4o9j_D-xs?_=1" /><a href="https://youtu.be/2a4o9j_D-xs">https://youtu.be/2a4o9j_D-xs</a></video></div></aside><aside id="category-posts-3" class="widget cat-post-widget"><h4 class="widget-title">Tapa de Hoy</h4><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.surenio.com.ar/2020/04/tapa-dia-17-04-2020" title="Tapa día 17/04/2020"><span class="cat-post-crop cat-post-format cat-post-format-image"><img width="535" height="722" src="https://www.surenio.com.ar/wp-content/uploads/2020/04/tapa-10.jpg" class="attachment-535x735 size-535x735 wp-post-image" alt="" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/04/tapa-10.jpg 1024w, https://www.surenio.com.ar/wp-content/uploads/2020/04/tapa-10-535x722.jpg 535w" sizes="(max-width: 535px) 100vw, 535px" /></span></a></div></li></ul>
</aside><aside id="adrotate_widgets-65" class="widget adrotate_widgets"><div class="a-single a-132"><a href="https://www.btf.com.ar/individuos/canales_electronicos/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/04/btf-nueva-app-1119-banner-250x250-1.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-67" class="widget adrotate_widgets"><div class="a-single a-89"><a href="//www.sevillano.com.ar" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2019/11/automotores-2019-1.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-49" class="widget adrotate_widgets"></aside><aside id="adrotate_widgets-62" class="widget adrotate_widgets"><div class="g g-28"><div class="g-col b-28 a-115"><a class="gofollow" data-track="MTE1LDI4LDEsNjA=" href="www.aref.gob.ar" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/06/aref2.gif" width="100%" /></a></div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><h4 class="widget-title">El clima en Tierra del Fuego</h4><div class="textwidget custom-html-widget"><iframe src="https://www.meteoblue.com/es/tiempo/widget/three/r%c3%ado-grande_argentina_3838854?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image" frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 615px"></iframe><br>
<iframe src="https://www.meteoblue.com/es/tiempo/widget/three/tolhuin_argentina_11126081?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image" frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 615px"></iframe><br>
<iframe src="https://www.meteoblue.com/es/tiempo/widget/three/ushuaia_argentina_3833367?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image" frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 616px"></iframe></div></aside><aside id="adrotate_widgets-63" class="widget adrotate_widgets"></aside><aside id="adrotate_widgets-71" class="widget adrotate_widgets"><div class="a-single a-128"><a class="gofollow" data-track="MTI4LDAsMSw2MA==" href="https://www.biblioteca.org.ar/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/01/bibliotecas.gif" width="100%" /></a></div></aside><aside id="widget_news_smart_box-2" class="widget king_news widget_news_smart_box"><div class="news-smart-box"><div id="news-smart-box-5e9b0d74e53d5" class="news-smart-box__instance layout_type_3" data-uniq-id="news-smart-box-5e9b0d74e53d5" data-instance-settings='{"title":"","layout_type":"layout_type_3","terms_type":"category","current_category":"agendacultural","current_tag":"2019","posts_per_page":"3","trim_title_words":"25","trim_content_words":"15","date_visibility":"true","author_visibility":"false","comment_visibility":"false"}'><div class="news-smart-box__navigation"><div class="current-term"><span>Agenda Cultural</span><div class="nsb-spinner"><div class="double-bounce-1"></div><div class="double-bounce-2"></div></div></div><div class="clear"></div></div><div class="news-smart-box__wrapper"><div class="news-smart-box__listing"><div class="row"><article class="post col-xs-12 col-sm-12 col-md-12 full-type post-item-0"><div class="inner widget-new-smart-inner-big-before-content">
<figure class="widget-new-smart-main">
<a class="post-thumbnail__link" href="https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa"><img class="smart-box-image" src="https://www.surenio.com.ar/wp-content/uploads/2020/04/cul-536x411.jpg" alt=""></a>
<figcaption>
<div class="post__cats"><a href="https://www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></div>
<div></div>
<div class="widget-new-smart__footer">
<h3 class="widget-new-smart__title">
<a href="https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa">¡Se arma la peña en casa!</a> </h3>
<div class="widget-new-smart__footer-2">
<span class="widget-new-smart__post__date">
<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa">3 min atrás</a></span> </span>
<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa&amp;t=¡Se arma la peña en casa!" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa&amp;text=¡Se arma la peña en casa!" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa&amp;title=¡Se arma la peña en casa!&amp;summary=Este sábado 18 de abril no te pierdas la #PeñaVirtual de la Secretaría de Cultura. Desde las 21 Hs, músicos fueguinos nos estarán deleitando con sus canciones para bailar y disfrutar en familia. 🎶Participan:-Alejandro Badilla &amp;#8220;El cantor del fin del mundo&amp;#8221;-DÚO MONTE ADENTRO-Dúo Pauletti-Diego del Estal de Duo Complemento-Nicolás ChazarretaY más… 👉🏽Transmisión por la Página [&amp;hellip;]&amp;source=http://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa&amp;description=¡Se arma la peña en casa!&amp;media=https://www.surenio.com.ar/wp-content/uploads/2020/04/cul.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div> </div>
</div>
</figcaption>
</figure>
</div>
<div class="inner widget-new-smart-inner-big-after-content">
<div class="inner">
<header class="entry-header">
<a class="post-thumbnail__link" href="https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa"><img class="smart-box-image" src="https://www.surenio.com.ar/wp-content/uploads/2020/04/cul-536x411.jpg" alt=""></a> </header>
<div class="entry-content">
<h3 class="widget-new-smart__title widget-new-smart__title-small">
<a href="https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa">¡Se arma la peña en casa!</a> </h3>
<div class="entry-meta-sharing">
<div class="entry-meta">
<span class="post-author">por <a class="post-author__link" href="https://www.surenio.com.ar/author/sperez">Diario El Sureño</a></span>
<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa">3 min atrás</a></span><div class="post__tags"><i class="material-icons">folder_open</i><a href="https://www.surenio.com.ar/tag/cultura-tdf" rel="tag">cultura tdf</a>, <a href="https://www.surenio.com.ar/tag/ushuaia" rel="tag">Ushuaia</a></div> </div>
</div>
<p>Este sábado 18 de abril no te pierdas la #PeñaVirtual de la Secretaría de Cultura. Desde las 21 Hs, músicos fueguinos nos estarán deleitando con sus canciones para bailar y disfrutar en familia. 🎶Participan:-Alejandro Badilla &#8220;El cantor del fin del mundo&#8221;-DÚO MONTE ADENTRO-Dúo Pauletti-Diego del Estal de Duo Complemento-Nicolás ChazarretaY más… 👉🏽Transmisión por la Página de Facebook @Sec.CulturaTDF Esta iniciativa se suma a las diferentes actividades que realiza la Secretaría de Cultura bajo el lema Cultura en Casa, en la que se nuclean diversas propuestas culturales y artísticas para realizar y disfrutar en casa. En ese sentido, la secretaria de&hellip;</p>
</div>
<footer class="entry-footer">
<a href="https://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa" class="btn"><span class="btn__text">Leer más...</span><span class="btn__icon"></span></a> <div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa&amp;t=¡Se arma la peña en casa!" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa&amp;text=¡Se arma la peña en casa!" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa&amp;title=¡Se arma la peña en casa!&amp;summary=Este sábado 18 de abril no te pierdas la #PeñaVirtual de la Secretaría de Cultura. Desde las 21 Hs, músicos fueguinos nos estarán deleitando con sus canciones para bailar y disfrutar en familia. 🎶Participan:-Alejandro Badilla &amp;#8220;El cantor del fin del mundo&amp;#8221;-DÚO MONTE ADENTRO-Dúo Pauletti-Diego del Estal de Duo Complemento-Nicolás ChazarretaY más… 👉🏽Transmisión por la Página [&amp;hellip;]&amp;source=http://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://www.surenio.com.ar/2020/04/se-arma-la-pena-en-casa&amp;description=¡Se arma la peña en casa!&amp;media=https://www.surenio.com.ar/wp-content/uploads/2020/04/cul.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div> </footer>
</div>
</div>
</article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-1"><div class="inner">
<header class="entry-header">
<a class="post-thumbnail__link" href="https://www.surenio.com.ar/2020/04/conoce-tierra-del-fuego-desde-tu-casa"><img class="smart-box-image" src="https://www.surenio.com.ar/wp-content/uploads/2020/04/tdf-536x411.jpg" alt=""></a> </header>
<div class="entry-content">
<h5 class="widget-new-smart__title widget-new-smart__title-small">
<a href="https://www.surenio.com.ar/2020/04/conoce-tierra-del-fuego-desde-tu-casa">Conocé Tierra del Fuego desde tu casa</a> </h5>
<p class="post__excerpt">Bajo la premisa #QuedateEnCasa la provincia de Tierra del Fuego promociona el destino invitando a&hellip;</p> <div class="entry-meta">
<div class="meta-inner">
<span class="post__date">
<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="https://www.surenio.com.ar/2020/04/conoce-tierra-del-fuego-desde-tu-casa">18 horas atrás</a></span> </span>
</div>
<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://www.surenio.com.ar/2020/04/conoce-tierra-del-fuego-desde-tu-casa&amp;t=Conocé Tierra del Fuego desde tu casa" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://www.surenio.com.ar/2020/04/conoce-tierra-del-fuego-desde-tu-casa&amp;text=Conocé Tierra del Fuego desde tu casa" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://www.surenio.com.ar/2020/04/conoce-tierra-del-fuego-desde-tu-casa" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.surenio.com.ar/2020/04/conoce-tierra-del-fuego-desde-tu-casa&amp;title=Conocé Tierra del Fuego desde tu casa&amp;summary=Bajo la premisa #QuedateEnCasa la provincia de Tierra del Fuego promociona el destino invitando a visitar a @TurismoTDF en YouTube e iniciar un viaje virtual. USHUAIA.- El mensaje transmitido por el Instituto Fueguino de Turismo llama a la concentización, la importancia de quedarse en casa y la reprogramación de los viajes: &amp;#8220;Ese lugar que siempre [&amp;hellip;]&amp;source=http://www.surenio.com.ar/2020/04/conoce-tierra-del-fuego-desde-tu-casa" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://www.surenio.com.ar/2020/04/conoce-tierra-del-fuego-desde-tu-casa&amp;description=Conocé Tierra del Fuego desde tu casa&amp;media=https://www.surenio.com.ar/wp-content/uploads/2020/04/tdf.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div> </div>
</div>
<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-2"><div class="inner">
<header class="entry-header">
<a class="post-thumbnail__link" href="https://www.surenio.com.ar/2020/04/sap-competencia-regional-para-emprendimientos-sociales"><img class="smart-box-image" src="https://www.surenio.com.ar/wp-content/uploads/2020/04/socialab-536x411.png" alt=""></a> </header>
<div class="entry-content">
<h5 class="widget-new-smart__title widget-new-smart__title-small">
<a href="https://www.surenio.com.ar/2020/04/sap-competencia-regional-para-emprendimientos-sociales">SAP: Competencia regional para emprendimientos sociales</a> </h5>
<p class="post__excerpt">SAP y Socialab lanzan competencia para apoyar a startups latinoamericanas que generen un impacto social&hellip;</p> <div class="entry-meta">
<div class="meta-inner">
<span class="post__date">
<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="https://www.surenio.com.ar/2020/04/sap-competencia-regional-para-emprendimientos-sociales">3 días atrás</a></span> </span>
</div>
<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://www.surenio.com.ar/2020/04/sap-competencia-regional-para-emprendimientos-sociales&amp;t=SAP: Competencia regional para emprendimientos sociales" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://www.surenio.com.ar/2020/04/sap-competencia-regional-para-emprendimientos-sociales&amp;text=SAP: Competencia regional para emprendimientos sociales" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://www.surenio.com.ar/2020/04/sap-competencia-regional-para-emprendimientos-sociales" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.surenio.com.ar/2020/04/sap-competencia-regional-para-emprendimientos-sociales&amp;title=SAP: Competencia regional para emprendimientos sociales&amp;summary=SAP y Socialab lanzan competencia para apoyar a startups latinoamericanas que generen un impacto social o ambiental. La nueva edición de Social Innomarathon busca consolidar emprendimientos en los que la tecnología tenga un rol protagónico. La convocatoria está abierta hasta el 14 de junio. BUENOS AIRES.– SAP, en alianza con Socialab, presenta una nueva edición [&amp;hellip;]&amp;source=http://www.surenio.com.ar/2020/04/sap-competencia-regional-para-emprendimientos-sociales" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://www.surenio.com.ar/2020/04/sap-competencia-regional-para-emprendimientos-sociales&amp;description=SAP: Competencia regional para emprendimientos sociales&amp;media=https://www.surenio.com.ar/wp-content/uploads/2020/04/socialab.png" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div> </div>
</div>
<footer class="entry-footer"></footer>
</div></article><div class="clear"></div></div></div></div></div></aside><aside id="adrotate_widgets-70" class="widget adrotate_widgets"><div class="g g-38"><div class="g-dyn a-129 c-1"><a class="gofollow" data-track="MTI5LDM4LDEsNjA=" href="http://www.cooprg.org.ar/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/01/cooperativa-500x105-sepelio.png" width="100%" /></a></div><div class="g-dyn a-92 c-2"><a class="gofollow" data-track="OTIsMzgsMSw2MA==" href="//gestion.cooprg.org.ar/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/cooperativa.gif" width="100%" /></a></div></div></aside><aside id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<h4 class="widget-title">Cordón Cuneta</h4> <ul>
<li><a href="https://www.surenio.com.ar/2020/04/dos-policias-esquiando-en-la-soledad-fueguina-por-los-anos-30-ya-garantizaban-el-transporte-de-correspondencia-entre-el-norte-y-el-sur-de-la-isla-en-las-duras-jornadas-invernales"><img width="535" height="400" src="https://www.surenio.com.ar/wp-content/uploads/2020/04/cordon-10-535x400.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/04/cordon-10-535x400.jpg 535w, https://www.surenio.com.ar/wp-content/uploads/2020/04/cordon-10-400x300.jpg 400w, https://www.surenio.com.ar/wp-content/uploads/2020/04/cordon-10-900x675.jpg 900w, https://www.surenio.com.ar/wp-content/uploads/2020/04/cordon-10.jpg 1024w" sizes="(max-width: 535px) 100vw, 535px" /><span class="rpwwt-post-title">Dos policías esquiando en la soledad fueguina. Por los años 30 ya garantizaban el transporte de correspondencia entre el norte y el sur de la isla, en las duras jornadas invernales.</span></a></li>
</ul>
</div>
</aside><aside id="ccc_currency_converter_calculator-2" class="widget widget_ccc_currency_converter_calculator"><h4 class="widget-title">Tipos de cambio</h4><iframe src="https://currencyrate.today/load-converter?lg=es&tz=-3&fm=ARS&to=USD&st=danger&bg=FFFFFF&lr=1&rd=&wp=ccc" height="306" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">Archivo:</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>abril 2020</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.surenio.com.ar/2020/04/01" aria-label="Entradas publicadas el 1 April, 2020">1</a></td><td><a href="https://www.surenio.com.ar/2020/04/02" aria-label="Entradas publicadas el 2 April, 2020">2</a></td><td><a href="https://www.surenio.com.ar/2020/04/03" aria-label="Entradas publicadas el 3 April, 2020">3</a></td><td>4</td><td>5</td>
</tr>
<tr>
<td><a href="https://www.surenio.com.ar/2020/04/06" aria-label="Entradas publicadas el 6 April, 2020">6</a></td><td><a href="https://www.surenio.com.ar/2020/04/07" aria-label="Entradas publicadas el 7 April, 2020">7</a></td><td><a href="https://www.surenio.com.ar/2020/04/08" aria-label="Entradas publicadas el 8 April, 2020">8</a></td><td><a href="https://www.surenio.com.ar/2020/04/09" aria-label="Entradas publicadas el 9 April, 2020">9</a></td><td><a href="https://www.surenio.com.ar/2020/04/10" aria-label="Entradas publicadas el 10 April, 2020">10</a></td><td><a href="https://www.surenio.com.ar/2020/04/11" aria-label="Entradas publicadas el 11 April, 2020">11</a></td><td><a href="https://www.surenio.com.ar/2020/04/12" aria-label="Entradas publicadas el 12 April, 2020">12</a></td>
</tr>
<tr>
<td><a href="https://www.surenio.com.ar/2020/04/13" aria-label="Entradas publicadas el 13 April, 2020">13</a></td><td><a href="https://www.surenio.com.ar/2020/04/14" aria-label="Entradas publicadas el 14 April, 2020">14</a></td><td><a href="https://www.surenio.com.ar/2020/04/15" aria-label="Entradas publicadas el 15 April, 2020">15</a></td><td><a href="https://www.surenio.com.ar/2020/04/16" aria-label="Entradas publicadas el 16 April, 2020">16</a></td><td><a href="https://www.surenio.com.ar/2020/04/17" aria-label="Entradas publicadas el 17 April, 2020">17</a></td><td id="today"><a href="https://www.surenio.com.ar/2020/04/18" aria-label="Entradas publicadas el 18 April, 2020">18</a></td><td>19</td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.surenio.com.ar/2020/03">&laquo; Mar</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside></aside>
</div>
</div>
</div>
<footer id="colophon" class="site-footer centered container" role="contentinfo">
<div class="footer-area-wrap invert--">
<div class="site-content container">
<div class="footer-inner-line">
</div>
</div>
</div>
<div class="footer-container">
<div class="site-info container">
<div class="footer-inner">
<div class="footer-logo"><a href="https://www.surenio.com.ar/" class="footer-logo_link"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web.jpg" alt="El Sureño" class="footer-logo_img"></a></div><div class="social-list social-list--footer"><ul id="social-list-2" class="social-list__items inline-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="https://facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="https://twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="https://www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div> <nav id="footer-navigation" class="footer-menu" role="navigation">
<ul id="footer-menu-items" class="footer-menu__items inline-list"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="https://www.surenio.com.ar/edicion-digital-pdf">Edición digital PDF</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://www.surenio.com.ar/fagonsrl">FAGON SRL</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="https://www.surenio.com.ar/contacto">Contacto</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://www.surenio.com.ar/usuarios-registrados">Usuarios registrados</a></li>
</ul> </nav>
<div class="footer-copyright">© 2020 El Sureño. Todos los derechos reservados.</div> </div>
</div>
</div> </footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><svg style="display:none;">
<symbol id="wame_svg__logo" viewBox="0 0 24 24"><path fill="#fff" d="M3.516 3.516c4.686-4.686 12.284-4.686 16.97 0 4.686 4.686 4.686 12.283 0 16.97a12.004 12.004 0 01-13.754 2.299l-5.814.735a.392.392 0 01-.438-.44l.748-5.788A12.002 12.002 0 013.517 3.517zm3.61 17.043l.3.158a9.846 9.846 0 0011.534-1.758c3.843-3.843 3.843-10.074 0-13.918-3.843-3.843-10.075-3.843-13.918 0a9.846 9.846 0 00-1.747 11.554l.16.303-.51 3.942a.196.196 0 00.219.22l3.961-.501zm6.534-7.003l-.933 1.164a9.843 9.843 0 01-3.497-3.495l1.166-.933a.792.792 0 00.23-.94L9.561 6.96a.793.793 0 00-.924-.445 1291.6 1291.6 0 00-2.023.524.797.797 0 00-.588.88 11.754 11.754 0 0010.005 10.005.797.797 0 00.88-.587l.525-2.023a.793.793 0 00-.445-.923L14.6 13.327a.792.792 0 00-.94.23z" /></symbol>
<symbol id="wame_svg__close" viewBox="0 0 24 24"><path fill="#fff" d="M24 2.4L21.6 0 12 9.6 2.4 0 0 2.4 9.6 12 0 21.6 2.4 24l9.6-9.6 9.6 9.6 2.4-2.4-9.6-9.6L24 2.4z" /></symbol>
<symbol id="wame_svg__whatsapp" viewBox="0 0 120 28"><path fill-rule="evenodd" d="M117.2 17c0 .4-.2.7-.4 1-.1.3-.4.5-.7.7l-1 .2c-.5 0-.9 0-1.2-.2l-.7-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1l.7-.7a2 2 0 0 1 1.1-.3 2 2 0 0 1 1.8 1l.4 1a5.3 5.3 0 0 1 0 2.3zm2.5-3c-.1-.7-.4-1.3-.8-1.7a4 4 0 0 0-1.3-1.2c-.6-.3-1.3-.4-2-.4-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11H110v13h2.7v-4.5c.4.4.8.8 1.3 1 .5.3 1 .4 1.6.4a4 4 0 0 0 3.2-1.5c.4-.5.7-1 .8-1.6.2-.6.3-1.2.3-1.9s0-1.3-.3-2zm-13.1 3c0 .4-.2.7-.4 1l-.7.7-1.1.2c-.4 0-.8 0-1-.2-.4-.2-.6-.4-.8-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1 .1-.3.4-.5.7-.7a2 2 0 0 1 1-.3 2 2 0 0 1 1.9 1l.4 1a5.4 5.4 0 0 1 0 2.3zm1.7-4.7a4 4 0 0 0-3.3-1.6c-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11h-2.6v13h2.7v-4.5c.3.4.7.8 1.2 1 .6.3 1.1.4 1.7.4a4 4 0 0 0 3.2-1.5c.4-.5.6-1 .8-1.6.2-.6.3-1.2.3-1.9s-.1-1.3-.3-2c-.2-.6-.4-1.2-.8-1.6zm-17.5 3.2l1.7-5 1.7 5h-3.4zm.2-8.2l-5 13.4h3l1-3h5l1 3h3L94 7.3h-3zm-5.3 9.1l-.6-.8-1-.5a11.6 11.6 0 0 0-2.3-.5l-1-.3a2 2 0 0 1-.6-.3.7.7 0 0 1-.3-.6c0-.2 0-.4.2-.5l.3-.3h.5l.5-.1c.5 0 .9 0 1.2.3.4.1.6.5.6 1h2.5c0-.6-.2-1.1-.4-1.5a3 3 0 0 0-1-1 4 4 0 0 0-1.3-.5 7.7 7.7 0 0 0-3 0c-.6.1-1 .3-1.4.5l-1 1a3 3 0 0 0-.4 1.5 2 2 0 0 0 1 1.8l1 .5 1.1.3 2.2.6c.6.2.8.5.8 1l-.1.5-.4.4a2 2 0 0 1-.6.2 2.8 2.8 0 0 1-1.4 0 2 2 0 0 1-.6-.3l-.5-.5-.2-.8H77c0 .7.2 1.2.5 1.6.2.5.6.8 1 1 .4.3.9.5 1.4.6a8 8 0 0 0 3.3 0c.5 0 1-.2 1.4-.5a3 3 0 0 0 1-1c.3-.5.4-1 .4-1.6 0-.5 0-.9-.3-1.2zM74.7 8h-2.6v3h-1.7v1.7h1.7v5.8c0 .5 0 .9.2 1.2l.7.7 1 .3a7.8 7.8 0 0 0 2 0h.7v-2.1a3.4 3.4 0 0 1-.8 0l-1-.1-.2-1v-4.8h2V11h-2V8zm-7.6 9v.5l-.3.8-.7.6c-.2.2-.7.2-1.2.2h-.6l-.5-.2a1 1 0 0 1-.4-.4l-.1-.6.1-.6.4-.4.5-.3a4.8 4.8 0 0 1 1.2-.2 8.3 8.3 0 0 0 1.2-.2l.4-.3v1zm2.6 1.5v-5c0-.6 0-1.1-.3-1.5l-1-.8-1.4-.4a10.9 10.9 0 0 0-3.1 0l-1.5.6c-.4.2-.7.6-1 1a3 3 0 0 0-.5 1.5h2.7c0-.5.2-.9.5-1a2 2 0 0 1 1.3-.4h.6l.6.2.3.4.2.7c0 .3 0 .5-.3.6-.1.2-.4.3-.7.4l-1 .1a21.9 21.9 0 0 0-2.4.4l-1 .5c-.3.2-.6.5-.8.9-.2.3-.3.8-.3 1.3s.1 1 .3 1.3c.1.4.4.7.7 1l1 .4c.4.2.9.2 1.3.2a6 6 0 0 0 1.8-.2c.6-.2 1-.5 1.5-1a4 4 0 0 0 .2 1H70l-.3-1v-1.2zm-11-6.7c-.2-.4-.6-.6-1-.8-.5-.2-1-.3-1.8-.3-.5 0-1 .1-1.5.4a3 3 0 0 0-1.3 1.2v-5h-2.7v13.4H53v-5.1c0-1 .2-1.7.5-2.2.3-.4.9-.6 1.6-.6.6 0 1 .2 1.3.6.3.4.4 1 .4 1.8v5.5h2.7v-6c0-.6 0-1.2-.2-1.6 0-.5-.3-1-.5-1.3zm-14 4.7l-2.3-9.2h-2.8l-2.3 9-2.2-9h-3l3.6 13.4h3l2.2-9.2 2.3 9.2h3l3.6-13.4h-3l-2.1 9.2zm-24.5.2L18 15.6c-.3-.1-.6-.2-.8.2A20 20 0 0 1 16 17c-.2.2-.4.3-.7.1-.4-.2-1.5-.5-2.8-1.7-1-1-1.7-2-2-2.4-.1-.4 0-.5.2-.7l.5-.6.4-.6v-.6L10.4 8c-.3-.6-.6-.5-.8-.6H9c-.2 0-.6.1-.9.5C7.8 8.2 7 9 7 10.7c0 1.7 1.3 3.4 1.4 3.6.2.3 2.5 3.7 6 5.2l1.9.8c.8.2 1.6.2 2.2.1.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.2-1.7l-.7-.4zM14 25.3c-2 0-4-.5-5.8-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0 1 22.1 5.7 11.5 11.5 0 0 1 14 25.3zM14 0A13.8 13.8 0 0 0 2 20.7L0 28l7.3-2A13.8 13.8 0 1 0 14 0z" /></symbol>
<symbol id="wame_svg__wame" viewBox="0 0 72 17"><path fill-rule="evenodd" d="M25.371 10.429l2.122-6.239h.045l2.054 6.239h-4.22zm32.2 2.397c-.439.495-.88.953-1.325 1.375-.797.755-1.332 1.232-1.604 1.43-.622.438-1.156.706-1.604.805-.447.1-.787.13-1.02.09a3.561 3.561 0 0 1-.7-.239c-.66-.318-1.02-.864-1.079-1.64-.058-.774.03-1.619.263-2.533.35-1.987 1.108-4.133 2.274-6.438a73.481 73.481 0 0 0-2.8 3.04c-.816.954-1.7 2.096-2.653 3.428a44.068 44.068 0 0 0-2.77 4.441c-.738 0-1.341-.159-1.808-.477-.427-.278-.748-.695-.962-1.252-.214-.556-.165-1.41.146-2.563l.204-.626c.097-.298.204-.606.32-.924.117-.318.234-.626.35-.924.117-.298.195-.507.234-.626v.06c.272-.756.603-1.56.991-2.415a56.92 56.92 0 0 1 1.4-2.832 62.832 62.832 0 0 0-3.266 3.875 61.101 61.101 0 0 0-2.945 3.995 57.072 57.072 0 0 0-2.886 4.71c-.387 0-.736-.044-1.048-.131l.195.545h-3.72l-1.23-3.786h-6.093L23.158 17h-3.605l6.16-17h3.674l4.357 12.16c.389-1.35.97-2.736 1.74-4.16a41.336 41.336 0 0 0 2.013-4.232.465.465 0 0 0 .058-.18c0-.039.02-.098.058-.178.04-.08.078-.199.117-.358.039-.159.097-.337.175-.536.039-.12.078-.219.117-.298a.465.465 0 0 0 .058-.18c.078-.277.175-.575.292-.893.116-.318.194-.597.233-.835V.25c-.039-.04-.039-.08 0-.119l.233-.12c.117-.039.292.02.525.18.156.08.292.179.408.298.272.199.564.427.875.685.311.259.583.557.816.895a2.9 2.9 0 0 1 .467 1.043c.078.358.039.735-.117 1.133a8.127 8.127 0 0 1-.35.775c0 .08-.038.159-.116.238a2.93 2.93 0 0 1-.175.298 7.05 7.05 0 0 0-.35.656c-.039.04-.058.07-.058.09 0 .02-.02.05-.059.089a61.988 61.988 0 0 1-1.633 2.385c-.544.755-.913 1.35-1.108 1.788a79.39 79.39 0 0 1 3.5-4.233 101.59 101.59 0 0 1 3.12-3.398C45.651 1.82 46.612.986 47.468.43c.739.278 1.341.596 1.808.954.428.318.768.676 1.02 1.073.253.398.244.835-.029 1.312l-1.4 2.325a36.928 36.928 0 0 0-1.749 3.279 53.748 53.748 0 0 1 1.633-1.848 46.815 46.815 0 0 1 4.024-3.875c.7-.597 1.38-1.113 2.041-1.55.739.278 1.341.596 1.808.953.428.318.768.676 1.02 1.073.253.398.243.835-.029 1.312-.155.318-.408.795-.758 1.43a152.853 152.853 0 0 0-2.04 3.846 97.87 97.87 0 0 0-.467.924c-.35.835-.632 1.55-.846 2.146-.214.597-.282.934-.204 1.014a.63.63 0 0 0 .291-.06c.234-.119.564-.348.992-.685.428-.338.875-.736 1.341-1.193.467-.457.914-.914 1.341-1.37.217-.232.409-.45.575-.657a15.4 15.4 0 0 1 .957-2.514c.34-.696.708-1.333 1.108-1.91.399-.576.778-1.044 1.137-1.402a19.553 19.553 0 0 1 1.796-1.7 32.727 32.727 0 0 1 1.497-1.164 8.821 8.821 0 0 1 1.317-.835C66.292.989 66.83.83 67.269.83c.32 0 .649.11.988.328.34.22.649.478.928.776.28.299.519.607.718.925.2.318.3.557.3.716.04.597-.06 1.253-.3 1.97a7.14 7.14 0 0 1-1.107 2.058 8.534 8.534 0 0 1-1.826 1.76 6.522 6.522 0 0 1-2.395 1.074c-.2.08-.36.06-.48-.06a.644.644 0 0 1-.179-.477c0-.358.14-.616.42-.776.837-.318 1.536-.735 2.095-1.253.559-.517.998-1.034 1.317-1.551.4-.597.699-1.213.898-1.85 0-.199-.09-.308-.27-.328a4.173 4.173 0 0 0-.448-.03 4.83 4.83 0 0 0-1.318.597c-.399.239-.848.577-1.347 1.014-.499.438-1.028 1.015-1.586 1.73-.918 1.154-1.587 2.298-2.006 3.432-.42 1.134-.629 1.979-.629 2.536 0 .915.19 1.482.569 1.7.38.22.728.329 1.048.329.638 0 1.347-.15 2.125-.448a16.248 16.248 0 0 0 2.305-1.104 30.05 30.05 0 0 0 2.126-1.342 27.256 27.256 0 0 0 1.646-1.224c.08-.04.18-.1.3-.179l.24-.12a.54.54 0 0 1 .239-.059c.08 0 .16.02.24.06.08.04.119.16.119.358 0 .239-.08.457-.24.656a19.115 19.115 0 0 1-2.245 1.82 35.445 35.445 0 0 1-2.185 1.403c-.759.437-1.497.855-2.215 1.253a8.461 8.461 0 0 1-1.647.387c-.499.06-.968.09-1.407.09-.998 0-1.796-.16-2.395-.477-.599-.319-1.048-.706-1.347-1.164a4.113 4.113 0 0 1-.599-1.372c-.1-.457-.15-.843-.15-1.161zm-42.354-1.111L17.887 0h3.514L17.02 17h-3.56L10.7 5.428h-.046L7.94 17H4.312L0 0h3.582L6.16 11.571h.045L9.035 0h3.354l2.783 11.715h.045z" /></symbol>
</svg> <div class="whatsappme whatsappme--right" data-settings="{&quot;telephone&quot;:&quot;542964476533&quot;,&quot;mobile_only&quot;:true,&quot;button_delay&quot;:1,&quot;whatsapp_web&quot;:false,&quot;message_text&quot;:&quot;Abrimos este canal de dialogo con nuestros lectores para darles la oportunidad de denunciar, con un breve texto y foto (No enviar audios o llamadas, no ser\u00e1n respondidas), cualquier tipo de abuso, sobre todo comercial. Te pedimos que seas responsable con el uso del mismo o tu n\u00famero ser\u00e1 bloqueado de nuestro sistema. Muchas gracias!&quot;,&quot;message_delay&quot;:2,&quot;message_badge&quot;:false,&quot;message_send&quot;:&quot;Hola *El Sure\u00f1o*&quot;}">
<div class="whatsappme__button">
<svg class="whatsappme__button__open"><use href="#wame_svg__logo"></use></svg>
<div class="whatsappme__button__sendtext">Abrir Chat</div>
<svg class="whatsappme__button__send" viewbox="0 0 400 400" stroke-linecap="round" stroke-width="33">
<path class="wame_svg__plain" d="M168.83 200.504H79.218L33.04 44.284a1 1 0 0 1 1.386-1.188L365.083 199.04a1 1 0 0 1 .003 1.808L34.432 357.903a1 1 0 0 1-1.388-1.187l29.42-99.427" />
<path class="wame_svg__chat" d="M318.087 318.087c-52.982 52.982-132.708 62.922-195.725 29.82l-80.449 10.18 10.358-80.112C18.956 214.905 28.836 134.99 81.913 81.913c65.218-65.217 170.956-65.217 236.174 0 42.661 42.661 57.416 102.661 44.265 157.316" />
</svg>
<div class="whatsappme__tooltip"><div>Envia tu denuncia por WhatsApp</div></div>
</div>
<div class="whatsappme__box">
<div class="whatsappme__header">
<svg><use href="#wame_svg__whatsapp"></use></svg>
<div class="whatsappme__close"><svg><use href="#wame_svg__close"></use></svg></div>
</div>
<div class="whatsappme__box__scroll">
<div class="whatsappme__box__content">
<div class="whatsappme__message">Abrimos este canal de dialogo con nuestros lectores para darles la oportunidad de denunciar, con un breve texto y foto (No enviar audios o llamadas, no serán respondidas), cualquier tipo de abuso, sobre todo comercial. Te pedimos que seas responsable con el uso del mismo o tu número será bloqueado de nuestro sistema. Muchas gracias!</div> </div>
</div>
<div class="whatsappme__copy">Powered by <a href="https://wame.chat/powered/?site=El+Sure%C3%B1o&url=https%3A%2F%2Fwww.surenio.com.ar%2F2020%2F04%2Fse-arma-la-pena-en-casa" rel="nofollow noopener" target="_blank"><svg><use href="#wame_svg__wame"></use></svg></a></div>
</div>
</div>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/b71ea.css" media="all" />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["jquery-swiper.css","jquery-slider-pro.css","wp-block-library.css","contact-form-7.css","wpfp-public-style.css","ultimate-post-list-public-style.css","blank-style.css","cherry-google-fonts.css","recent-posts-widget-with-thumbnails-public-style.css","whatsappme.css","wp-add-custom-css.css","really_simple_share_style.css","wppb_stylesheet.css"];
var wp_load_script = ["cherry-js-core.js","jquery-swiper.js","jquery-slider-pro.js","monsterinsights-frontend-script.js","jquery.js","jshowoff-adrotate.js","clicktrack-adrotate.js","contact-form-7.js","fileaway-soundmanager2.js","fileaway-management.js","fileaway-stats.js","ultimate-post-list.js","king_news-theme-script.js","cherry-post-formats.js","do-etfw-twitter-widgets.js","whatsappme.js"];
var cherry_ajax = "0439e8153f";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/05764.js"></script>
<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/aecd1.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/92b1e.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/62f35.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.surenio.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/fb692.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var king_news = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
var king_news = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","labels":{"totop_button":"Arriba"}};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/71ea4.js"></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/864c2.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/b0646.js"></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-36').gslider({ groupid: 36, speed: 10000 });
	jQuery('.g-38').gslider({ groupid: 38, speed: 6000 });
}
});
</script>

</body>
</html>
