<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.surenio.com.ar/xmlrpc.php">

<title>En el Margalot finaliza el 3er. Seminario - El Sureño</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En el Margalot finaliza el 3er. Seminario - El Sureño" />
<meta property="og:description" content="RIO GRANDE.- En el salón del los espejos del Polideportivo Municipal Carlos Margalot concluirá hoy -de 18:00 a 20:30- el Tercer Seminario de Kendo, a cargo del 2do. Dan Gerardo Doi, de la Asociación Japonesa Seibu, ubicada en Morón (Gran Buenos Aires). Las actividades de este arte marcial -que a nivel local es enseñado por &hellip;" />
<meta property="og:url" content="https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="https://www.facebook.com/diarioelsurenio" />
<meta property="article:tag" content="kendo" />
<meta property="article:tag" content="Río Grande" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2019-12-17T03:32:34+00:00" />
<meta property="article:modified_time" content="2019-12-17T03:32:36+00:00" />
<meta property="og:updated_time" content="2019-12-17T03:32:36+00:00" />
<meta property="og:image" content="https://www.surenio.com.ar/wp-content/uploads/2019/12/144-1.jpg" />
<meta property="og:image:secure_url" content="https://www.surenio.com.ar/wp-content/uploads/2019/12/144-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="678" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="RIO GRANDE.- En el salón del los espejos del Polideportivo Municipal Carlos Margalot concluirá hoy -de 18:00 a 20:30- el Tercer Seminario de Kendo, a cargo del 2do. Dan Gerardo Doi, de la Asociación Japonesa Seibu, ubicada en Morón (Gran Buenos Aires). Las actividades de este arte marcial -que a nivel local es enseñado por [&hellip;]" />
<meta name="twitter:title" content="En el Margalot finaliza el 3er. Seminario - El Sureño" />
<meta name="twitter:site" content="@diarioelsurenio" />
<meta name="twitter:image" content="https://www.surenio.com.ar/wp-content/uploads/2019/12/144-1.jpg" />
<meta name="twitter:creator" content="@diarioelsurenio" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.surenio.com.ar/#organization","name":"Diario El Sure\u00f1o","url":"https://www.surenio.com.ar/","sameAs":["https://www.facebook.com/diarioelsurenio","https://www.instagram.com/diarioelsurenio/","https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw","https://twitter.com/diarioelsurenio"],"logo":{"@type":"ImageObject","@id":"https://www.surenio.com.ar/#logo","url":"https://www.surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg","width":64,"height":64,"caption":"Diario El Sure\u00f1o"},"image":{"@id":"https://www.surenio.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.surenio.com.ar/#website","url":"https://www.surenio.com.ar/","name":"El Sure\u00f1o","description":"Diario El Sure\u00f1o, Tierra del Fuego, Argentina","publisher":{"@id":"https://www.surenio.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.surenio.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario#primaryimage","url":"https://www.surenio.com.ar/wp-content/uploads/2019/12/144-1.jpg","width":1024,"height":678},{"@type":"WebPage","@id":"https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario#webpage","url":"https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario","inLanguage":"es-AR","name":"En el Margalot finaliza el 3er. Seminario - El Sure\u00f1o","isPartOf":{"@id":"https://www.surenio.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario#primaryimage"},"datePublished":"2019-12-17T03:32:34+00:00","dateModified":"2019-12-17T03:32:36+00:00"},{"@type":"Article","@id":"https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario#article","isPartOf":{"@id":"https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario#webpage"},"author":{"@id":"https://www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2"},"headline":"En el Margalot finaliza el 3er. Seminario","datePublished":"2019-12-17T03:32:34+00:00","dateModified":"2019-12-17T03:32:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario#webpage"},"publisher":{"@id":"https://www.surenio.com.ar/#organization"},"image":{"@id":"https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario#primaryimage"},"keywords":"kendo,R\u00edo Grande","articleSection":"Deportes"},{"@type":["Person"],"@id":"https://www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2","name":"Diario El Sure\u00f1o","image":{"@type":"ImageObject","@id":"https://www.surenio.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/2d103ee9b55618a085d9089f1ec34ab7?s=96&d=mm&r=pg","caption":"Diario El Sure\u00f1o"},"description":"Fundado el 14 de junio de 1991\r\n\r\nDiario matutino, impreso en sistema offset. Propiedad intelectual N\u00ba 885837. Agencias noticiosas satelitales y fotograf\u00edas: NA (Noticias Argentinas), UPI (United Press International), AFP, T\u00e9lam.\r\n\r\nDirector\r\nOscar A. Gonz\u00e1lez\r\ndirector@surenio.com.ar\r\n\r\nDirector Comercial\r\nNicolas Gonz\u00e1lez","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="https://www.surenio.com.ar/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58416462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58416462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/www.surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/beebb.css" media="all" />






<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/e4f7b.css" media="all" />




<link rel='stylesheet' id='cherry-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%7CNoto+Sans%3A700%2Cbold%7COswald%3A400%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.3.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/b35a7.css" media="all" />

<link rel='stylesheet' id='wp-add-custom-css-css'  href='//www.surenio.com.ar?display_custom_css=css&#038;ver=5.3.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/2980b.css" media="all" />


<script src="https://www.surenio.com.ar/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.surenio.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/5e6eb.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"e52a45ac47","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/ba76c.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"bdb722d8ae"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/9523f.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"b5dfca3eb7","ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/788b8.js"></script>

<link rel='https://api.w.org/' href='https://www.surenio.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.surenio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.surenio.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://www.surenio.com.ar/?p=160779' />
<link rel="alternate" type="application/json+oembed" href="https://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2F2019%2F12%2Fen-el-margalot-finaliza-el-3er-seminario" />
<link rel="alternate" type="text/xml+oembed" href="https://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2F2019%2F12%2Fen-el-margalot-finaliza-el-3er-seminario&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-23 { width:auto; margin: 0 auto; }
	.b-23 { margin:0px; }
	.g-25 {  margin: 0 auto; }
	.g-26 { width:auto; margin: 0 auto; }
	.b-26 { margin:0px; }
	.g-28 { width:auto; }
	.b-28 { margin:0px; }
	.g-29 { width:auto; }
	.b-29 { margin:0px; }
	.g-30 { width:auto; margin: 0 auto; }
	.b-30 { margin:0px; }
	.g-31 { width:auto; }
	.b-31 { margin:8px; }
	.g-32 { width:auto; margin: 0 auto; }
	.b-32 { margin:0px; }
	.g-33 {  margin: 0 auto; }
	.g-34 { min-width:0px; max-width:125px; margin: 0 auto; }
	.b-34 { margin:0px; }
	.g-35 { min-width:0px; max-width:1728px; margin: 0 auto; }
	.b-35 { margin:0px; }
	.g-36 { width:auto; height:auto; margin: 0 auto; }
	.g-37 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>
	#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 535px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 735px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
</style>
	<link rel="icon" href="https://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="32x32" />
<link rel="icon" href="https://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<meta name="msapplication-TileImage" content="https://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			.post__cats, .tm_fpblock__item__categories  {text-transform:uppercase;}

.home .posts-list {display: none;}

.title-line {display: none;}

.post-author {display: none;}
.post-thumbnail {display: none;}


.post__cats a {font-size: 9pt; font-weight: bold;}

.archive-title {display: none;}

.post-author__holder {background-image: url("//surenio.com.ar/wp-content/uploads/2018/09/fondo-autores.jpg"); background-position: left top; color: black; background-repeat: repeat; background-size: 100%; width: 100%; height: 100%;}

h4.post-author__title {color: red;}

.post-author__content {text-shadow:
/* first layer at 1px */
-1px -1px 0px white,
0px -1px 0px white,
1px -1px 0px white,
-1px  0px 0px white,
1px  0px 0px white,
-1px  1px 0px white,
0px  1px 0px white,
1px  1px 0px white,
/* second layer at 2px */
-2px -2px 0px white,
-1px -2px 0px white,
0px -2px 0px white,
1px -2px 0px white,
2px -2px 0px white,
2px -1px 0px white,
2px  0px 0px white,
2px  1px 0px white,
2px  2px 0px white,
1px  2px 0px white,
0px  2px 0px white,
-1px  2px 0px white,
-2px  2px 0px white,
-2px  1px 0px white;}

.post-author__avatar {border: 3px solid whitesmoke;}

.rpwwt-post-title {font: 15px arial; color: black; font-style: italic; font-weight: bold;}

.widget-title {display: none;}

.g-col {
	float: none !important;
	margin-bottom: 16px !important;
}		</style>
		<link rel="canonical" href="https://surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario">
</head>


<body class="post-template-default single single-post postid-160779 single-format-standard one-right-sidebar do-etfw group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header default container" role="banner">
		<div class="top-panel">
			<div class="site-content container" >
				<div class="top-panel__wrap container"><div class="top-panel__message">17 de diciembre de 2019</div><div class='top-panel__register'><a href=' https://www.surenio.com.ar/wp-login.php' title='Login'>Login</a></div><div class="top-panel__search"><form role="search" method="get" class="search-form" action="https://www.surenio.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-form__field"
			placeholder='Estoy buscando...'
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Buscar</span><i class="material-icons">search</i></button>
</form></div></div>
			</div><!-- .container -->
		</div><!-- .top-panel -->

		<div class="header-container">
			<div class="header-container_wrap container">
				<div class="header-container_inner">
					


    <div class="site-branding">
      <div class="site-logo"><a class="site-logo__link" href="https://www.surenio.com.ar/" rel="home"><img src="https://www.surenio.com.ar/wp-content/uploads/2019/10/loguito.png" alt="El Sureño" class="site-link__img" srcset="https://surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg 2x"></a></div>          </div>
  

    	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><i class="material-icons">menu</i></button>
		<ul id="main-menu" class="menu"><li id="menu-item-119310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119310"><a href="https://www.surenio.com.ar">Inicio</a></li>
<li id="menu-item-119311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119311"><a href="https://www.surenio.com.ar/noticias/actualidad">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-139184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139184"><a href="https://www.surenio.com.ar/noticias/actualidad/gremiales">Gremiales</a></li>
	<li id="menu-item-139186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139186"><a href="https://www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></li>
	<li id="menu-item-139185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139185"><a href="https://www.surenio.com.ar/noticias/actualidad/turismo-actual">Turismo</a></li>
	<li id="menu-item-139187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139187"><a href="https://www.surenio.com.ar/noticias/sabiasque">Sabías que&#8230;</a></li>
	<li id="menu-item-139188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139188"><a href="https://www.surenio.com.ar/noticias/actualidad/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-119313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119313"><a href="https://www.surenio.com.ar/noticias/politica">Política</a></li>
<li id="menu-item-119314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119314"><a href="https://www.surenio.com.ar/noticias/policiales">Policiales</a></li>
<li id="menu-item-119312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119312"><a href="https://www.surenio.com.ar/noticias/deportes">Deportes</a></li>
<li id="menu-item-119309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119309"><a href="https://www.surenio.com.ar/edicion-digital-pdf">Edición digital</a></li>
</ul>	</nav><!-- #site-navigation -->
	
    <div class="social-list social-list--header"><ul id="social-list-1" class="social-list__items inline-list"><li id="menu-item-119256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="https://facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-119257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="https://twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-119258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="https://www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-119259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>				</div><!-- .header-container_inner -->
			</div><!-- .header-container_wrap -->
		</div><!-- .header-container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content container">

	
	
		<div class="breadcrumbs"><div class="container--"><div class="breadcrumbs__title"></div><div class="breadcrumbs__items">
		<div class="breadcrumbs__content">
		<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/2019" class="breadcrumbs__item-link" rel="tag" title="2019">2019</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/2019/12" class="breadcrumbs__item-link" rel="tag" title="diciembre">diciembre</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/noticias" class="breadcrumbs__item-link" rel="tag" title="Noticias">Noticias</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.surenio.com.ar/noticias/deportes" class="breadcrumbs__item-link" rel="tag" title="Deportes">Deportes</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">En el Margalot finaliza el 3er. Seminario</span></div>
		</div>
		</div></div><div class="clear"></div></div>
		</div>
	<!-- <div class="container"> -->
	<div class="site-content container" >

		
		<div class="row">

			
			<div id="primary" class="col-xs-12 col-md-8">

				
				<main id="main" class="site-main" role="main">

					<div class="post-left-column"><div class="share-btns__list share-btns__list-single-page "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario&amp;t=En el Margalot finaliza el 3er. Seminario" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario&amp;text=En el Margalot finaliza el 3er. Seminario" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario&amp;title=En el Margalot finaliza el 3er. Seminario&amp;summary=RIO GRANDE.- En el salón del los espejos del Polideportivo Municipal Carlos Margalot concluirá hoy -de 18:00 a 20:30- el Tercer Seminario de Kendo, a cargo del 2do. Dan Gerardo Doi, de la Asociación Japonesa Seibu, ubicada en Morón (Gran Buenos Aires). Las actividades de este arte marcial -que a nivel local es enseñado por [&amp;hellip;]&amp;source=https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario&amp;description=En el Margalot finaliza el 3er. Seminario&amp;media=https://www.surenio.com.ar/wp-content/uploads/2019/12/144-1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div></div><div class="post-right-column">
<article id="post-160779" class="post-160779 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-kendo tag-rio-grande has-thumb">
	<header class="entry-header">
		<div class="post__cats"><a href="https://www.surenio.com.ar/noticias/deportes" rel="category tag">Deportes</a></div><h1 class="entry-title">En el Margalot finaliza el 3er. Seminario</h1>
		
			<div class="entry-meta">

				<span class="post-author">Por <a class="post-author__link" href="https://www.surenio.com.ar/author/sperez">Diario El Sureño</a></span><span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario">1 min atrás</a></span>
			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<figure class="post-thumbnail">
		<img width="1024" height="678" src="https://www.surenio.com.ar/wp-content/uploads/2019/12/144-1.jpg" class="post-thumbnail__img wp-post-image" alt="" srcset="https://www.surenio.com.ar/wp-content/uploads/2019/12/144-1.jpg 1024w, https://www.surenio.com.ar/wp-content/uploads/2019/12/144-1-535x354.jpg 535w" sizes="(max-width: 1024px) 100vw, 1024px" />	</figure><!-- .post-thumbnail -->

	<div class="entry-content">
		<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none"  data-text="En el Margalot finaliza el 3er. Seminario" data-url="https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario"  data-via="" data-lang="es"  ></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="https://www.surenio.com.ar/2019/12/en-el-margalot-finaliza-el-3er-seminario" data-annotation="none" ></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="https://www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>RIO GRANDE.- En el salón del los espejos del Polideportivo Municipal Carlos Margalot concluirá hoy -de 18:00 a 20:30- el Tercer Seminario de Kendo, a cargo del 2do. Dan Gerardo Doi, de la Asociación Japonesa Seibu, ubicada en Morón (Gran Buenos Aires).<br>
Las actividades de este arte marcial -que a nivel local es enseñado por el 1er. Dan Diego Senra- se desarrollaron a partir del jueves 12, en el escenario de Chacra II, y durante el fin de semana también hubo prácticas en el club San Martín, donde también funciona el Río Grande Kendo Dojo, y dicta clases el instructor local.</p><div class="g g-23"><div class="g-col b-23 a-113"><a class="gofollow" data-track="MTEzLDIzLDEsNjA=" href="//www.ushuaia.gob.ar" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/11/campana-obras-2019-2020_banner-750x50.gif" width="100%" /></a></div></div>



<figure class="wp-block-image size-large"><img src="https://www.surenio.com.ar/wp-content/uploads/2019/12/144-1-535x354.jpg" alt="" class="wp-image-160780" srcset="https://www.surenio.com.ar/wp-content/uploads/2019/12/144-1-535x354.jpg 535w, https://www.surenio.com.ar/wp-content/uploads/2019/12/144-1.jpg 1024w" sizes="(max-width: 535px) 100vw, 535px" /><figcaption>KENDO. En 2016 se realizó el 1º Seminario.</figcaption></figure></p>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="post__tags"><i class="material-icons">folder_open</i>Tagged in: <a href="https://www.surenio.com.ar/tag/kendo" rel="tag">kendo</a>, <a href="https://www.surenio.com.ar/tag/rio-grande" rel="tag">Río Grande</a></div>		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<div class="post-author-bio invert">
	<div class="post-author__holder clear">
		<div class="post-author__avatar"><img src="https://secure.gravatar.com/avatar/2d103ee9b55618a085d9089f1ec34ab7?s=140&#038;d=mm&#038;r=pg" width="140" height="140" alt="sperez" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" /></div>
		<h4 class="post-author__title">Escrito por <a href="https://www.surenio.com.ar/author/sperez" title="Entradas de Diario El Sureño" rel="author">Diario El Sureño</a></h4>
		<div class="post-author__content">Fundado el 14 de junio de 1991

Diario matutino, impreso en sistema offset. Propiedad intelectual Nº 885837. Agencias noticiosas satelitales y fotografías: NA (Noticias Argentinas), UPI (United Press International), AFP, Télam.

Director
Oscar A. González
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ff9b968d9a9c8b908dbf8c8a8d9a919690d19c9092d19e8d">[email&#160;protected]</a>

Director Comercial
Nicolas González</div>
	</div>
</div></div>
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.surenio.com.ar/2019/12/recuperaron-herramientas-robadas" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior Noticia</span> <span class="screen-reader-text">Anterior Noticia</span> <span class="post-title">Recuperaron herramientas robadas</span></a></div><div class="nav-next"><a href="https://www.surenio.com.ar/2019/12/quilomicronemia-familiar" rel="next"><span class="meta-nav" aria-hidden="true">Próxima Noticia</span> <span class="screen-reader-text">Próxima Noticia</span> <span class="post-title">Quilomicronemia familiar</span></a></div></div>
	</nav>
				</main><!-- #main -->

				
			</div><!-- #primary -->

			
<aside id="sidebar-primary" class="col-xs-12 col-md-4 sidebar-primary widget-area" role="complementary"><aside id="category-posts-3" class="widget cat-post-widget"><h4 class="widget-title">Tapa de Hoy</h4><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.surenio.com.ar/2019/12/tapa-dia-16-12-2019" title="Tapa día 16/12/2019"><span class="cat-post-crop"><img width="535" height="735" src="https://www.surenio.com.ar/wp-content/uploads/2019/12/tapa-13-535x735.jpg" class="attachment-535x735 size-535x735 wp-post-image" alt="" srcset="https://www.surenio.com.ar/wp-content/uploads/2019/12/tapa-13-535x735.jpg 535w, https://www.surenio.com.ar/wp-content/uploads/2019/12/tapa-13.jpg 1024w" sizes="(max-width: 535px) 100vw, 535px" /></span></a></div></li></ul>
</aside><aside id="adrotate_widgets-65" class="widget adrotate_widgets"><div class="g g-37"><div class="g-single a-91"><a class="gofollow" data-track="OTEsMzcsMSw2MA==" href="https://www.macro.com.ar/beneficios/ahorros-y-cuotas/lista?promRubro=IND&idTemporada=6213e2fa-78b6-4502-9b6a-7609f4ee1239&isTemporada=false&utm_source=JornadaOnline_cuyo&utm_medium=Display&utm_campaign=Beneficios&utm_content=Navidad" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2019/12/bm_navidad_2019-300x250-1.gif" width="100%" /></a></div></div></aside><aside id="adrotate_widgets-67" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-49" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-62" class="widget adrotate_widgets"><div class="g g-28"><div class="g-col b-28 a-115"><a class="gofollow" data-track="MTE1LDI4LDEsNjA=" href="www.aref.gob.ar" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/06/aref2.gif" width="100%" /></a></div></div><div class="g g-28"><div class="g-col b-28 a-89"><a href="//www.sevillano.com.ar" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2019/11/automotores-2019-1.gif" width="100%" /></a></div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><h4 class="widget-title">El clima en Tierra del Fuego</h4><div class="textwidget custom-html-widget"><iframe src="https://www.meteoblue.com/es/tiempo/widget/three/r%c3%ado-grande_argentina_3838854?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 615px"></iframe><br>
<iframe src="https://www.meteoblue.com/es/tiempo/widget/three/tolhuin_argentina_11126081?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 615px"></iframe><br>
<iframe src="https://www.meteoblue.com/es/tiempo/widget/three/ushuaia_argentina_3833367?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 616px"></iframe></div></aside><aside id="adrotate_widgets-63" class="widget adrotate_widgets"><div class="g g-29"><div class="g-col b-29 a-92"><a href="//gestion.cooprg.org.ar/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/cooperativa.gif" width="100%" /></a></div></div></aside><aside id="widget_news_smart_box-2" class="widget king_news widget_news_smart_box"><div class="news-smart-box"><div id="news-smart-box-5df84ca9400f8" class="news-smart-box__instance layout_type_3" data-uniq-id="news-smart-box-5df84ca9400f8" data-instance-settings='{"title":"","layout_type":"layout_type_3","terms_type":"category","current_category":"agendacultural","current_tag":"2019","posts_per_page":"3","trim_title_words":"25","trim_content_words":"15","date_visibility":"true","author_visibility":"false","comment_visibility":"false"}' ><div class="news-smart-box__navigation"><div class="current-term"><span>Agenda Cultural</span><div class="nsb-spinner"><div class="double-bounce-1"></div><div class="double-bounce-2"></div></div></div><div class="clear"></div></div><div class="news-smart-box__wrapper"><div class="news-smart-box__listing"><div class="row"><article class="post col-xs-12 col-sm-12 col-md-12 full-type post-item-0"><div class="inner widget-new-smart-inner-big-before-content">
	<figure class="widget-new-smart-main">
		<a class="post-thumbnail__link" href="https://www.surenio.com.ar/2019/12/compania-de-danza-patagonia-rebelde"><img class="smart-box-image" src="https://www.surenio.com.ar/wp-content/uploads/2019/12/patagonia-536x411.jpg" alt=""></a>
		<figcaption >
			<div class="post__cats"><a href="https://www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></div>
			<div></div>


			<div class="widget-new-smart__footer">
				<h3 class="widget-new-smart__title">
					<a href="https://www.surenio.com.ar/2019/12/compania-de-danza-patagonia-rebelde">Compañía de Danza “Patagonia Rebelde”</a>				</h3>

				<div class="widget-new-smart__footer-2">
					<span class="widget-new-smart__post__date">
											</span>
									</div>
			</div>

		</figcaption>
	</figure>
</div>



<div class="inner widget-new-smart-inner-big-after-content">
	<div class="inner">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="https://www.surenio.com.ar/2019/12/compania-de-danza-patagonia-rebelde"><img class="smart-box-image" src="https://www.surenio.com.ar/wp-content/uploads/2019/12/patagonia-536x411.jpg" alt=""></a>		</header>
		<div class="entry-content">
			<h3 class="widget-new-smart__title widget-new-smart__title-small">
				<a href="https://www.surenio.com.ar/2019/12/compania-de-danza-patagonia-rebelde">Compañía de Danza “Patagonia Rebelde”</a>			</h3>


				<div class="entry-meta-sharing">
					<div class="entry-meta">
						
											</div><!-- .entry-meta -->
				</div><!-- .entry-meta-sharing -->



			<p>Se presenta la Compañía de Danza “Patagonia Rebelde”. Un proyecto para el público amante de la danza y la actuación, un grupo de reconocidos bailarines que traen una propuesta innovadora. El grupo de artistas presentará “Historias de Pulpería” Los pecados escriben historias, el bien es silencioso…’. RIO GRANDE.- Este nuevo proyecto comenzó este año con un grupo de bailarines que han bailado juntos y deciden armar la “Compañía de Danza Patagonia Rebelde” con la finalidad de realizar algo diferente y ofrecer una nueva propuesta al público. El director del proyecto es el profesor Gastón Ledesma quien, a su vez, es&hellip;</p>

		</div>
			<footer class="entry-footer">
				<a href="https://www.surenio.com.ar/2019/12/compania-de-danza-patagonia-rebelde" class="btn"><span class="btn__text">Leer más...</span><span class="btn__icon"></span></a>							</footer><!-- .entry-footer -->
	</div>
</div>

</article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-1"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="https://www.surenio.com.ar/2019/12/cierre-a-toda-orquesta-con-canciones-de-navidad"><img class="smart-box-image" src="https://www.surenio.com.ar/wp-content/uploads/2019/12/musical-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="https://www.surenio.com.ar/2019/12/cierre-a-toda-orquesta-con-canciones-de-navidad">Cierre a toda orquesta</a>		</h5>
		<p class="post__excerpt">RIO GRANDE.- Desde el Hospital Regional se hizo la invitación a toda la gente a&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
									</span>

				
			</div>

					</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-2"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="https://www.surenio.com.ar/2019/12/veni-a-pintar-tu-papa-noel"><img class="smart-box-image" src="https://www.surenio.com.ar/wp-content/uploads/2019/12/papa-noel-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="https://www.surenio.com.ar/2019/12/veni-a-pintar-tu-papa-noel">Vení a pintar tu Papá Noel</a>		</h5>
		<p class="post__excerpt">RIO GRANDE.- El taller de pintura “Apapachoa”, a cargo de Marcela Yannibelli, invita para este&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
									</span>

				
			</div>

					</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><div class="clear"></div></div></div></div></div></aside><aside id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<h4 class="widget-title">Cordón Cuneta</h4>	<ul>
			<li><a href="https://www.surenio.com.ar/2019/12/recordamos-aqui-a-la-profesora-lidia-aller-cuando-encaro-la-elaboracion-de-un-mural-en-la-explanada-de-radio-nacional-representativo-del-progreso-en-el-norte-fueguino-mural-que-como-tantos-otros"><img width="535" height="244" src="https://www.surenio.com.ar/wp-content/uploads/2019/12/cordon-14-535x244.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.surenio.com.ar/wp-content/uploads/2019/12/cordon-14-535x244.jpg 535w, https://www.surenio.com.ar/wp-content/uploads/2019/12/cordon-14.jpg 1024w" sizes="(max-width: 535px) 100vw, 535px" /><span class="rpwwt-post-title">Recordamos aquí a la profesora Lidia Aller, cuando encaró la elaboración de un mural en la explanada de Radio Nacional, representativo del progreso en el norte fueguino. Mural, que como tantos otros, pasó a estar. Posa junto a la pintura David Medina, que algo ha crecido.</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="ccc_currency_converter_calculator-2" class="widget widget_ccc_currency_converter_calculator"><h4 class="widget-title">Tipos de cambio</h4><iframe src="https://currencyrate.today/load-converter?lg=es&tz=-3&fm=ARS&to=USD&st=danger&bg=FFFFFF&lr=1&rd=&wp=ccc" height="306" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">Archivo:</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.surenio.com.ar/2019/11">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.surenio.com.ar/2019/12/01" aria-label="Entradas publicadas el 1 December, 2019">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.surenio.com.ar/2019/12/02" aria-label="Entradas publicadas el 2 December, 2019">2</a></td><td><a href="https://www.surenio.com.ar/2019/12/03" aria-label="Entradas publicadas el 3 December, 2019">3</a></td><td><a href="https://www.surenio.com.ar/2019/12/04" aria-label="Entradas publicadas el 4 December, 2019">4</a></td><td><a href="https://www.surenio.com.ar/2019/12/05" aria-label="Entradas publicadas el 5 December, 2019">5</a></td><td><a href="https://www.surenio.com.ar/2019/12/06" aria-label="Entradas publicadas el 6 December, 2019">6</a></td><td>7</td><td><a href="https://www.surenio.com.ar/2019/12/08" aria-label="Entradas publicadas el 8 December, 2019">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.surenio.com.ar/2019/12/09" aria-label="Entradas publicadas el 9 December, 2019">9</a></td><td><a href="https://www.surenio.com.ar/2019/12/10" aria-label="Entradas publicadas el 10 December, 2019">10</a></td><td><a href="https://www.surenio.com.ar/2019/12/11" aria-label="Entradas publicadas el 11 December, 2019">11</a></td><td><a href="https://www.surenio.com.ar/2019/12/12" aria-label="Entradas publicadas el 12 December, 2019">12</a></td><td><a href="https://www.surenio.com.ar/2019/12/13" aria-label="Entradas publicadas el 13 December, 2019">13</a></td><td>14</td><td><a href="https://www.surenio.com.ar/2019/12/15" aria-label="Entradas publicadas el 15 December, 2019">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.surenio.com.ar/2019/12/16" aria-label="Entradas publicadas el 16 December, 2019">16</a></td><td id="today"><a href="https://www.surenio.com.ar/2019/12/17" aria-label="Entradas publicadas el 17 December, 2019">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></aside>
		</div><!-- .row -->

		
	</div><!-- .container -->

	

	</div><!-- #content -->

	<footer id="colophon" class="site-footer centered container" role="contentinfo">
		
<div class="footer-area-wrap invert--">
  <div class="site-content container" >
    <div class="footer-inner-line">
          </div><!-- .footer-inner-line -->
  </div>
</div>

<div class="footer-container">
	<div class="site-info container">
    <div class="footer-inner">
  		<div class="footer-logo"><a href="https://www.surenio.com.ar/" class="footer-logo_link"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web.jpg" alt="El Sureño" class="footer-logo_img"></a></div><div class="social-list social-list--footer"><ul id="social-list-2" class="social-list__items inline-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="https://facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="https://twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="https://www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>	<nav id="footer-navigation" class="footer-menu" role="navigation">
	<ul id="footer-menu-items" class="footer-menu__items inline-list"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="https://www.surenio.com.ar/edicion-digital-pdf">Edición digital PDF</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://www.surenio.com.ar/fagonsrl">FAGON SRL</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="https://www.surenio.com.ar/contacto">Contacto</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://www.surenio.com.ar/usuarios-registrados">Usuarios registrados</a></li>
</ul>	</nav><!-- #footer-navigation -->
	<div class="footer-copyright">© 2019 El Sureño. Todos los derechos reservados.</div>    </div><!-- .footer-inner -->
	</div><!-- .site-info -->
</div><!-- .container -->	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/9de68.css" media="all" />

<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["jquery-swiper.css","jquery-slider-pro.css","wp-block-library.css","contact-form-7.css","wpfp-public-style.css","ultimate-post-list-public-style.css","blank-style.css","cherry-google-fonts.css","recent-posts-widget-with-thumbnails-public-style.css","wp-add-custom-css.css","really_simple_share_style.css","wppb_stylesheet.css"];
var wp_load_script = ["cherry-js-core.js","jquery-swiper.js","jquery-slider-pro.js","monsterinsights-frontend-script.js","jquery.js","jshowoff-adrotate.js","clicktrack-adrotate.js","contact-form-7.js","fileaway-soundmanager2.js","fileaway-management.js","fileaway-stats.js","ultimate-post-list.js","king_news-theme-script.js","cherry-post-formats.js","do-etfw-twitter-widgets.js"];
var cherry_ajax = "d9920a7989";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/05764.js"></script>

<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>

<script src="https://www.surenio.com.ar/wp-content/cache/minify/aecd1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/92b1e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/62f35.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.surenio.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>



<script src="https://www.surenio.com.ar/wp-content/cache/minify/fb692.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var king_news = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
var king_news = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","labels":{"totop_button":"Arriba"}};
/* ]]> */
</script>



<script src="https://www.surenio.com.ar/wp-content/cache/minify/944c8.js"></script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-36').gslider({ groupid: 36, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/4542 objects using apc
Page Caching using apc 
Minified using disk

Served from: www.surenio.com.ar @ 2019-12-17 00:34:01 by W3 Total Cache
-->