<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="//www.surenio.com.ar/xmlrpc.php">

<title>Donación de mochilas llegó a Salta - El Sureño</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - //yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donación de mochilas llegó a Salta - El Sureño" />
<meta property="og:description" content="Son 70 mochilas que fueron cosidas por un grupo de mujeres solidarias de Ushuaia y Río Grande quienes, además, reunieron donaciones en útiles escolares para enviar a niños de una escuela rural ubicada en la localidad de Pluma de Pato. USHUAIA.- La agrupación “Ushuaia te Abraza”, que trabaja en red con la ONG “De la &hellip;" />
<meta property="og:url" content="//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="//www.facebook.com/diarioelsurenio" />
<meta property="article:tag" content="Ushuaia" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2019-09-10T03:47:47+00:00" />
<meta property="article:modified_time" content="2019-09-10T03:47:49+00:00" />
<meta property="og:updated_time" content="2019-09-10T03:47:49+00:00" />
<meta property="og:image" content="//www.surenio.com.ar/wp-content/uploads/2019/09/salta1.jpg" />
<meta property="og:image:secure_url" content="//www.surenio.com.ar/wp-content/uploads/2019/09/salta1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Son 70 mochilas que fueron cosidas por un grupo de mujeres solidarias de Ushuaia y Río Grande quienes, además, reunieron donaciones en útiles escolares para enviar a niños de una escuela rural ubicada en la localidad de Pluma de Pato. USHUAIA.- La agrupación “Ushuaia te Abraza”, que trabaja en red con la ONG “De la [&hellip;]" />
<meta name="twitter:title" content="Donación de mochilas llegó a Salta - El Sureño" />
<meta name="twitter:site" content="@diarioelsurenio" />
<meta name="twitter:image" content="//www.surenio.com.ar/wp-content/uploads/2019/09/salta1.jpg" />
<meta name="twitter:creator" content="@diarioelsurenio" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"//schema.org","@graph":[{"@type":"Organization","@id":"//www.surenio.com.ar/#organization","name":"Diario El Sure\u00f1o","url":"//www.surenio.com.ar/","sameAs":["//www.facebook.com/diarioelsurenio","//www.instagram.com/diarioelsurenio/","//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw","//twitter.com/diarioelsurenio"],"logo":{"@type":"ImageObject","@id":"//www.surenio.com.ar/#logo","url":"//www.surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg","width":64,"height":64,"caption":"Diario El Sure\u00f1o"},"image":{"@id":"//www.surenio.com.ar/#logo"}},{"@type":"WebSite","@id":"//www.surenio.com.ar/#website","url":"//www.surenio.com.ar/","name":"El Sure\u00f1o","publisher":{"@id":"//www.surenio.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"//www.surenio.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta#primaryimage","url":"//www.surenio.com.ar/wp-content/uploads/2019/09/salta1.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta#webpage","url":"//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta","inLanguage":"es-AR","name":"Donaci\u00f3n de mochilas lleg\u00f3 a Salta - El Sure\u00f1o","isPartOf":{"@id":"//www.surenio.com.ar/#website"},"primaryImageOfPage":{"@id":"//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta#primaryimage"},"datePublished":"2019-09-10T03:47:47+00:00","dateModified":"2019-09-10T03:47:49+00:00"},{"@type":"Article","@id":"//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta#article","isPartOf":{"@id":"//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta#webpage"},"author":{"@id":"//www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2"},"headline":"Donaci\u00f3n de mochilas lleg\u00f3 a   Salta","datePublished":"2019-09-10T03:47:47+00:00","dateModified":"2019-09-10T03:47:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta#webpage"},"publisher":{"@id":"//www.surenio.com.ar/#organization"},"image":{"@id":"//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta#primaryimage"},"keywords":"Ushuaia","articleSection":"Sociedad"},{"@type":["Person"],"@id":"//www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2","name":"Diario El Sure\u00f1o","image":{"@type":"ImageObject","@id":"//www.surenio.com.ar/#authorlogo","url":"//www.surenio.com.ar/wp-content/uploads/2018/09/sureno.jpg","caption":"Diario El Sure\u00f1o"},"description":"Fundado el 14 de junio de 1991\r\n\r\nDiario matutino, impreso en sistema offset. Propiedad intelectual N\u00ba 885837. Agencias noticiosas satelitales y fotograf\u00edas: NA (Noticias Argentinas), UPI (United Press International), AFP, T\u00e9lam.\r\n\r\nDirector\r\nOscar A. Gonz\u00e1lez\r\ndirector@surenio.com.ar\r\n\r\nDirector Comercial\r\nNicolas Gonz\u00e1lez","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="//www.surenio.com.ar/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - //www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58416462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58416462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* //developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/www.surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/beebb.css" media="all" />






<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/e4f7b.css" media="all" />




<link rel='stylesheet' id='cherry-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%7CNoto+Sans%3A700%2Cbold%7COswald%3A400%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.2.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/b35a7.css" media="all" />

<link rel='stylesheet' id='sccss_style-css'  href='//www.surenio.com.ar/?sccss=1&#038;ver=5.2.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/2980b.css" media="all" />


<script src="https://www.surenio.com.ar/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"\/\/www.surenio.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/5e6eb.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"c3cb015fd8","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/ba76c.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"7f98ece6e3"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/9523f.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"ce125baee8","ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/788b8.js"></script>

<link rel='//api.w.org/' href='//www.surenio.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.surenio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.surenio.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='//www.surenio.com.ar/?p=151648' />
<link rel="alternate" type="application/json+oembed" href="//www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2F2019%2F09%2Fdonacion-de-mochilas-llego-a-salta" />
<link rel="alternate" type="text/xml+oembed" href="//www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2F2019%2F09%2Fdonacion-de-mochilas-llego-a-salta&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 to display their advertisements - //ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-23 { min-width:20px; max-width:1240px; margin: 0 auto; }
	.b-23 { margin:20px; }
	.g-25 {  margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="32x32" />
<link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<meta name="msapplication-TileImage" content="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			.post__cats, .tm_fpblock__item__categories  {text-transform:uppercase;}

.home .posts-list {display: none;}

.title-line {display: none;}

.post-author {display: none;}
.post-thumbnail {display: none;}


.post__cats a {font-size: 9pt; font-weight: bold;}

.archive-title {display: none;}

.post-author__holder {background-image: url("//surenio.com.ar/wp-content/uploads/2018/09/fondo-autores.jpg"); background-position: left top; color: black; background-repeat: repeat; background-size: 100%; width: 100%; height: 100%;}

h4.post-author__title {color: red;}

.post-author__content {text-shadow:
/* first layer at 1px */
-1px -1px 0px white,
0px -1px 0px white,
1px -1px 0px white,
-1px  0px 0px white,
1px  0px 0px white,
-1px  1px 0px white,
0px  1px 0px white,
1px  1px 0px white,
/* second layer at 2px */
-2px -2px 0px white,
-1px -2px 0px white,
0px -2px 0px white,
1px -2px 0px white,
2px -2px 0px white,
2px -1px 0px white,
2px  0px 0px white,
2px  1px 0px white,
2px  2px 0px white,
1px  2px 0px white,
0px  2px 0px white,
-1px  2px 0px white,
-2px  2px 0px white,
-2px  1px 0px white;}

.post-author__avatar {border: 3px solid whitesmoke;}

.rpwwt-post-title {font: 15px arial; color: black; font-style: italic; font-weight: bold;}

.widget-title {display: none;}		</style>
		<link rel="canonical" href="//surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta">
</head>


<body class="post-template-default single single-post postid-151648 single-format-standard one-right-sidebar do-etfw group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header default container" role="banner">
		<div class="top-panel">
			<div class="site-content container" >
				<div class="top-panel__wrap container"><div class="top-panel__message">10 de septiembre de 2019</div><div class='top-panel__register'><a href=' //www.surenio.com.ar/wp-login.php' title='Login'>Login</a></div><div class="top-panel__search"><form role="search" method="get" class="search-form" action="//www.surenio.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-form__field"
			placeholder='Estoy buscando...'
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Buscar</span><i class="material-icons">search</i></button>
</form></div></div>
			</div><!-- .container -->
		</div><!-- .top-panel -->

		<div class="header-container">
			<div class="header-container_wrap container">
				<div class="header-container_inner">
					


    <div class="site-branding">
      <div class="site-logo"><a class="site-logo__link" href="//www.surenio.com.ar/" rel="home"><img src="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg" alt="El Sureño" class="site-link__img" srcset="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg 2x"></a></div>          </div>
  

    	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><i class="material-icons">menu</i></button>
		<ul id="main-menu" class="menu"><li id="menu-item-119310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119310"><a href="//www.surenio.com.ar">Inicio</a></li>
<li id="menu-item-119311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-119311"><a href="//www.surenio.com.ar/noticias/actualidad">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-139184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139184"><a href="//www.surenio.com.ar/noticias/actualidad/gremiales">Gremiales</a></li>
	<li id="menu-item-139186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139186"><a href="//www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></li>
	<li id="menu-item-139185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139185"><a href="//www.surenio.com.ar/noticias/actualidad/turismo-actual">Turismo</a></li>
	<li id="menu-item-139187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139187"><a href="//www.surenio.com.ar/noticias/sabiasque">Sabías que&#8230;</a></li>
	<li id="menu-item-139188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139188"><a href="//www.surenio.com.ar/noticias/actualidad/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-119313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119313"><a href="//www.surenio.com.ar/noticias/politica">Política</a></li>
<li id="menu-item-119314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119314"><a href="//www.surenio.com.ar/noticias/policiales">Policiales</a></li>
<li id="menu-item-119312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119312"><a href="//www.surenio.com.ar/noticias/deportes">Deportes</a></li>
<li id="menu-item-119309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119309"><a href="//www.surenio.com.ar/edicion-digital-pdf">Edición digital</a></li>
</ul>	</nav><!-- #site-navigation -->
	
    <div class="social-list social-list--header"><ul id="social-list-1" class="social-list__items inline-list"><li id="menu-item-119256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="//facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-119257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="//twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-119258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="//www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-119259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>				</div><!-- .header-container_inner -->
			</div><!-- .header-container_wrap -->
		</div><!-- .header-container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content container">

	
	
		<div class="breadcrumbs"><div class="container--"><div class="breadcrumbs__title"></div><div class="breadcrumbs__items">
		<div class="breadcrumbs__content">
		<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="//www.surenio.com.ar/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/2019" class="breadcrumbs__item-link" rel="tag" title="2019">2019</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/2019/09" class="breadcrumbs__item-link" rel="tag" title="septiembre">septiembre</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/noticias" class="breadcrumbs__item-link" rel="tag" title="Noticias">Noticias</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/noticias/actualidad" class="breadcrumbs__item-link" rel="tag" title="Actualidad">Actualidad</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/noticias/actualidad/sociedad" class="breadcrumbs__item-link" rel="tag" title="Sociedad">Sociedad</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">Donación de mochilas llegó a   Salta</span></div>
		</div>
		</div></div><div class="clear"></div></div>
		</div>
	<!-- <div class="container"> -->
	<div class="site-content container" >

		
		<div class="row">

			
			<div id="primary" class="col-xs-12 col-md-8">

				
				<main id="main" class="site-main" role="main">

					<div class="post-left-column"><div class="share-btns__list share-btns__list-single-page "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta&amp;t=Donación de mochilas llegó a   Salta" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta&amp;text=Donación de mochilas llegó a   Salta" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta&amp;title=Donación de mochilas llegó a   Salta&amp;summary=Son 70 mochilas que fueron cosidas por un grupo de mujeres solidarias de Ushuaia y Río Grande quienes, además, reunieron donaciones en útiles escolares para enviar a niños de una escuela rural ubicada en la localidad de Pluma de Pato. USHUAIA.- La agrupación “Ushuaia te Abraza”, que trabaja en red con la ONG “De la [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta&amp;description=Donación de mochilas llegó a   Salta&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/09/salta1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div></div><div class="post-right-column">
<article id="post-151648" class="post-151648 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-ushuaia has-thumb">
	<header class="entry-header">
		<div class="post__cats"><a href="//www.surenio.com.ar/noticias/actualidad/sociedad" rel="category tag">Sociedad</a></div><h1 class="entry-title">Donación de mochilas llegó a   Salta</h1>
		
			<div class="entry-meta">

				<span class="post-author">Por <a class="post-author__link" href="//www.surenio.com.ar/author/sperez">Diario El Sureño</a></span><span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta">1 hora atrás</a></span>
			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<figure class="post-thumbnail">
		<picture width="1024" height="768" class="post-thumbnail__img wp-post-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/09/salta1.jpg.webp" sizes="(max-width: 1024px) 100vw, 1024px"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/09/salta1.jpg" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/09/salta1.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/09/salta1-640x480.jpg 640w, //www.surenio.com.ar/wp-content/uploads/2019/09/salta1-400x300.jpg 400w, //www.surenio.com.ar/wp-content/uploads/2019/09/salta1-900x675.jpg 900w" sizes="(max-width: 1024px) 100vw, 1024px"/>
</picture>
	</figure><!-- .post-thumbnail -->

	<div class="entry-content">
		<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="//twitter.com/share" class="twitter-share-button" data-count="none"  data-text="Donación de mochilas llegó a   Salta" data-url="//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta"  data-via="" data-lang="es"  ></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="//www.surenio.com.ar/2019/09/donacion-de-mochilas-llego-a-salta" data-annotation="none" ></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="//www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>Son 70 mochilas que fueron cosidas por un grupo de mujeres solidarias de Ushuaia y Río Grande quienes, además, reunieron donaciones en útiles escolares para enviar a niños de una escuela rural ubicada en la localidad de Pluma de Pato.</p>



<figure class="wp-block-image"><picture class="wp-image-151649">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/09/salta1.jpg.webp" sizes="(max-width: 1024px) 100vw, 1024px"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/09/salta1.jpg" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/09/salta1.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/09/salta1-640x480.jpg 640w, //www.surenio.com.ar/wp-content/uploads/2019/09/salta1-400x300.jpg 400w, //www.surenio.com.ar/wp-content/uploads/2019/09/salta1-900x675.jpg 900w" sizes="(max-width: 1024px) 100vw, 1024px"/>
</picture>
<figcaption>La encomienda llegó a Salta a finales de agosto, después de atravesar todo el país.</figcaption></figure>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><img src="//www.surenio.com.ar/wp-content/uploads/2019/09/salta2-895x1080.jpg" alt="" data-id="151650" data-link="//www.surenio.com.ar/?attachment_id=151650" class="wp-image-151650" srcset="//www.surenio.com.ar/wp-content/uploads/2019/09/salta2-895x1080.jpg 895w, //www.surenio.com.ar/wp-content/uploads/2019/09/salta2-398x480.jpg 398w, //www.surenio.com.ar/wp-content/uploads/2019/09/salta2.jpg 1024w" sizes="(max-width: 895px) 100vw, 895px" /></figure></li><li class="blocks-gallery-item"><figure><img src="//www.surenio.com.ar/wp-content/uploads/2019/09/salta3-608x1080.jpg" alt="" data-id="151651" data-link="//www.surenio.com.ar/?attachment_id=151651" class="wp-image-151651" srcset="//www.surenio.com.ar/wp-content/uploads/2019/09/salta3-608x1080.jpg 608w, //www.surenio.com.ar/wp-content/uploads/2019/09/salta3-270x480.jpg 270w, //www.surenio.com.ar/wp-content/uploads/2019/09/salta3.jpg 1024w" sizes="(max-width: 608px) 100vw, 608px" /><figcaption>La comunidad de Pluma de Pato se encuentra se encuentra lejos de los centros urbanos y no recibe ayuda del Estado.</figcaption></figure></li></ul>



<p>USHUAIA.- La agrupación “Ushuaia te Abraza”, que trabaja en red con la ONG “De la mano por el mundo”, radicada en Salta,   logró hacer llegar a la localidad de Pluma de Pato 70 mochilas llenas de útiles escolares para que utilicen los niños que asisten a la escuela de esa localidad a su regreso de las vacaciones de invierno.<br>
La donación llegó a Salta un año después de lo previsto, ya que, por tratarse de mercancía sin fines de lucro, debió cumplir una serie de trámites aduaneros que requirió un largo peregrinar por las oficinas públicas. Además, los beneficiarios se encuentran muy alejados de los centros urbanos por lo que la logística requirió de varias manos voluntarias y fue necesario combinar diferentes transportes.<br>
Mónica, la joven impulsora de esta movida, expresó su agradecimiento hacia todas las personas que colaboraron con su iniciativa. “Gracias a todos por haberme permitido coordinar el trabajo de tantos desconocidos. Gracias al showroom &#8220;Simples Corazones&#8221; por las 70 cartucheras y la gente de Río Grande que viajó para traerme cosas y confió en mí”, manifestó. “Creo que todo el esfuerzo que hicimos para que las cosas llegaran hasta allá, valió la pena”.<br>
Los niños que recibieron las donaciones pertenecen a las comunidades aborígenes de Mision km2, La Bomba, El Chañaral, Mision Siwok, ubicadas en la Región Banda Norte entre Morillo y Dragones. De ahora en más, la agrupación seguirá juntando útiles escolares para los chicos de Pluma de Pato, continuarán cosiendo mochilas para enviar a una escuela rancho de Abrapampa en la provincia de Jujuy.<br>
Los interesados en donar útiles escolares o materiales de artística, telas, cordón e hilos o quieran ayudar a coser, deben comunicarse con Mónica al teléfono 02901-15580772.<br>
En tanto, la ONG &#8220;De la mano por el mundo&#8221; está gestionando un comedor comunitario y necesitan padrinos que aporten $500  mensuales, por lo cual se invita a quienes puedan ayudar,  a hacerlo a través dela página www.delamanoporelmundo.org.</p>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="post__tags"><i class="material-icons">folder_open</i>Tagged in: <a href="//www.surenio.com.ar/tag/ushuaia" rel="tag">Ushuaia</a></div>		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<div class="post-author-bio invert">
	<div class="post-author__holder clear">
		<div class="post-author__avatar"><img src="//www.surenio.com.ar/wp-content/uploads/2018/09/sureno-150x150.jpg" width="140" height="140" alt="Diario El Sureño" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" /></div>
		<h4 class="post-author__title">Escrito por <a href="//www.surenio.com.ar/author/sperez" title="Entradas de Diario El Sureño" rel="author">Diario El Sureño</a></h4>
		<div class="post-author__content">Fundado el 14 de junio de 1991

Diario matutino, impreso en sistema offset. Propiedad intelectual Nº 885837. Agencias noticiosas satelitales y fotografías: NA (Noticias Argentinas), UPI (United Press International), AFP, Télam.

Director
Oscar A. González
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="99fdf0ebfcfaedf6ebd9eaecebfcf7f0f6b7faf6f4b7f8eb">[email&#160;protected]</a>

Director Comercial
Nicolas González</div>
	</div>
</div></div>
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="//www.surenio.com.ar/2019/09/el-espacio-de-transicion-no-debe-ser-para-la-confrontacion" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior Noticia</span> <span class="screen-reader-text">Anterior Noticia</span> <span class="post-title">“El espacio de transición no debe ser para la confrontación”</span></a></div></div>
	</nav>
				</main><!-- #main -->

				
			</div><!-- #primary -->

			
<aside id="sidebar-primary" class="col-xs-12 col-md-4 sidebar-primary widget-area" role="complementary"><aside id="adrotate_widgets-49" class="widget adrotate_widgets"><div class="g g-27"><div class="g-single a-111"><a class="gofollow" data-track="MTExLDI3LDEsNjA=" href="//bit.ly/2zOeFqA" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/09/05_mt300x250.jpg" width="100%" /></a></div></div></aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="widget-title">Tapa de hoy</h4>	<ul>
			<li class="tapa"><a href="//www.surenio.com.ar/2019/09/tapa-dia-10-09-2019"><img width="710" height="978" src="//www.surenio.com.ar/wp-content/uploads/2019/09/tapa-8-784x1080.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/09/tapa-8-784x1080.jpg 784w, //www.surenio.com.ar/wp-content/uploads/2019/09/tapa-8-349x480.jpg 349w, //www.surenio.com.ar/wp-content/uploads/2019/09/tapa-8.jpg 1024w" sizes="(max-width: 710px) 100vw, 710px" /></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="adrotate_widgets-57" class="widget adrotate_widgets"><div class="a-single a-115"><a class="gofollow" data-track="MTE1LDAsMSw2MA==" href="www.aref.gob.ar" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/06/aref2.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-58" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-61" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-36" class="widget adrotate_widgets"><div class="a-single a-89"><a href="//www.sevillano.com.ar" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/automotores-tdf.gif" width="100%" /></a></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><h4 class="widget-title">El clima en Tierra del Fuego</h4><div class="textwidget custom-html-widget"><iframe src="//www.meteoblue.com/es/tiempo/widget/three/r%c3%ado-grande_argentina_3838854?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 615px"></iframe><br>
<iframe src="//www.meteoblue.com/es/tiempo/widget/three/tolhuin_argentina_11126081?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 615px"></iframe><br>
<iframe src="//www.meteoblue.com/es/tiempo/widget/three/ushuaia_argentina_3833367?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 616px"></iframe></div></aside><aside id="widget_news_smart_box-2" class="widget king_news widget_news_smart_box"><div class="news-smart-box"><div id="news-smart-box-5d772b459ea99" class="news-smart-box__instance layout_type_3" data-uniq-id="news-smart-box-5d772b459ea99" data-instance-settings='{"title":"","layout_type":"layout_type_3","terms_type":"category","current_category":"agendacultural","current_tag":"2019","posts_per_page":"7","trim_title_words":"25","trim_content_words":"15","date_visibility":"false","author_visibility":"false","comment_visibility":"false"}' ><div class="news-smart-box__navigation"><div class="current-term"><span>Agenda Cultural</span><div class="nsb-spinner"><div class="double-bounce-1"></div><div class="double-bounce-2"></div></div></div><div class="clear"></div></div><div class="news-smart-box__wrapper"><div class="news-smart-box__listing"><div class="row"><article class="post col-xs-12 col-sm-12 col-md-12 full-type post-item-0"><div class="inner widget-new-smart-inner-big-before-content">
	<figure class="widget-new-smart-main">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/09/untdf-invita-a-visitar-la-muestra-revueltxs"><picture class="smart-box-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/09/uni-4-536x411.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/09/uni-4-536x411.jpg" alt=""/>
</picture>
</a>
		<figcaption >
			<div class="post__cats"><a href="//www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></div>
			<div></div>


			<div class="widget-new-smart__footer">
				<h3 class="widget-new-smart__title">
					<a href="//www.surenio.com.ar/2019/09/untdf-invita-a-visitar-la-muestra-revueltxs">UNTDF invita a visitar la muestra “Revueltxs”</a>				</h3>

				<div class="widget-new-smart__footer-2">
					<span class="widget-new-smart__post__date">
											</span>
									</div>
			</div>

		</figcaption>
	</figure>
</div>



<div class="inner widget-new-smart-inner-big-after-content">
	<div class="inner">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/09/untdf-invita-a-visitar-la-muestra-revueltxs"><picture class="smart-box-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/09/uni-4-536x411.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/09/uni-4-536x411.jpg" alt=""/>
</picture>
</a>		</header>
		<div class="entry-content">
			<h3 class="widget-new-smart__title widget-new-smart__title-small">
				<a href="//www.surenio.com.ar/2019/09/untdf-invita-a-visitar-la-muestra-revueltxs">UNTDF invita a visitar la muestra “Revueltxs”</a>			</h3>


				<div class="entry-meta-sharing">
					<div class="entry-meta">
						
											</div><!-- .entry-meta -->
				</div><!-- .entry-meta-sharing -->



			<p>La exhibición contextualiza la temática de géneros y sexualidades en las acciones llevadas a cabo desde la Universidad Nacional de Tierra del Fuego, Antártida e Islas del Atlántico Sur. La muestra se encuentra abierta en el campus ubicado en calle Yrigoyen 879 de Ushuaia. USHUAIA.- La Dirección de Casa de las Artes junto al “Programa de géneros y sexualidades” de la Secretaría de Extensión de la universidad presentan una exhibición sobre la publicación REVUELTXS, revista digital que promueve el acceso y circulación en la comunidad a diversas temáticas con perspectiva de género. Esta revista, resultado del trabajo que se lleva&hellip;</p>

		</div>
			<footer class="entry-footer">
				<a href="//www.surenio.com.ar/2019/09/untdf-invita-a-visitar-la-muestra-revueltxs" class="btn"><span class="btn__text">Leer más...</span><span class="btn__icon"></span></a>							</footer><!-- .entry-footer -->
	</div>
</div>

</article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-1"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/09/concurso-para-artistas-y-curadores"><picture class="smart-box-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/09/nota3-1.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/09/nota3-1.jpg" alt=""/>
</picture>
</a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/09/concurso-para-artistas-y-curadores">Concurso para artistas y curadores</a>		</h5>
		<p class="post__excerpt">Se trata de Tangible, concurso de arte y curaduría lanzado desde RGA Creativa, programa perteneciente&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
									</span>

				
			</div>

					</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-2"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/09/velada-solidaria-y-artistica-en-grande"><picture class="smart-box-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/09/velada-536x411.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/09/velada-536x411.jpg" alt=""/>
</picture>
</a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/09/velada-solidaria-y-artistica-en-grande">&#8220;Velada Solidaria y Artística en Grande&#8221;</a>		</h5>
		<p class="post__excerpt">RIO GRANDE.- El Rotary Club Río Grande y la Facultad Regional Tierra del Fuego de&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
									</span>

				
			</div>

					</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-3"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/09/paisajes-y-labores-del-campo-fueguino"><picture class="smart-box-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/09/biso1-2-536x411.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/09/biso1-2-536x411.jpg" alt=""/>
</picture>
</a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/09/paisajes-y-labores-del-campo-fueguino">“Paisajes y labores del campo fueguino”</a>		</h5>
		<p class="post__excerpt">El artista fueguino Alfio Baldovin contó detalles de la muestra “Paisajes y labores del campo&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
									</span>

				
			</div>

					</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-4"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/09/fiesta-de-las-colectividades"><picture class="smart-box-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/09/ushus1-536x411.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/09/ushus1-536x411.jpg" alt=""/>
</picture>
</a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/09/fiesta-de-las-colectividades">Fiesta de las Colectividades</a>		</h5>
		<p class="post__excerpt">USHUAIA.- El viernes y sábado tendrá lugar la 16ª edición de la Fiesta de las&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
									</span>

				
			</div>

					</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-5"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/08/dos-dias-a-puro-tango-y-milonga"><picture class="smart-box-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/tango.jpeg-536x411.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/08/tango.jpeg-536x411.jpg" alt=""/>
</picture>
</a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/08/dos-dias-a-puro-tango-y-milonga">Dos días a puro tango y milonga</a>		</h5>
		<p class="post__excerpt">Carlos Estigarribia y Letizia Messina brindarán el fin de semana en Río Grande un seminario&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
									</span>

				
			</div>

					</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-6"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/08/historia-lectura-para-chicos"><picture class="smart-box-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/mushus4-4-536x411.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/08/mushus4-4-536x411.jpg" alt=""/>
</picture>
</a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/08/historia-lectura-para-chicos">Historia + Lectura para chicos</a>		</h5>
		<p class="post__excerpt">En el Museo de la Ciudad y en la antigua Casa Beban se lleva adelante&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
									</span>

				
			</div>

					</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><div class="clear"></div></div></div></div></div></aside><aside id="adrotate_widgets-46" class="widget adrotate_widgets"><div class="a-single a-102"><a class="gofollow" data-track="MTAyLDAsMSw2MA==" href="//www.legistdf.gob.ar/index.php/tag/ucr-cambiemos/" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/03/321.gif" width="100%" /></a></div></aside><aside id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<h4 class="widget-title">Cordón Cuneta</h4>	<ul>
			<li><a href="//www.surenio.com.ar/2019/09/rio-grande-de-los-60-la-pista-de-aterrizaje-y-sus-precarias-instalaciones-que-pueden-apreciarse-detras-de-la-gente"><img width="710" height="697" src="//www.surenio.com.ar/wp-content/uploads/2019/09/cordon-8.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/09/cordon-8.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/09/cordon-8-489x480.jpg 489w" sizes="(max-width: 710px) 100vw, 710px" /><span class="rpwwt-post-title">Río Grande de los 60. La pista de aterrizaje y sus precarias instalaciones que pueden apreciarse detrás de la gente.</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="adrotate_widgets-51" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="ccc_currency_converter_calculator-2" class="widget widget_ccc_currency_converter_calculator"><h4 class="widget-title">Tipos de cambio</h4><iframe src="//currencyrate.today/load-converter?lg=es&tz=-3&fm=ARS&to=USD&st=danger&bg=FFFFFF&lr=1&rd=&wp=ccc" height="306" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe></aside><aside id="adrotate_widgets-47" class="widget adrotate_widgets"><div class="a-single a-92"><a href="//gestion.cooprg.org.ar/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/cooperativa.gif" width="100%" /></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">Archivo:</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//www.surenio.com.ar/2019/08">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="//www.surenio.com.ar/2019/09/01" aria-label="Entradas publicadas el 1 September, 2019">1</a></td>
	</tr>
	<tr>
		<td><a href="//www.surenio.com.ar/2019/09/02" aria-label="Entradas publicadas el 2 September, 2019">2</a></td><td><a href="//www.surenio.com.ar/2019/09/03" aria-label="Entradas publicadas el 3 September, 2019">3</a></td><td><a href="//www.surenio.com.ar/2019/09/04" aria-label="Entradas publicadas el 4 September, 2019">4</a></td><td><a href="//www.surenio.com.ar/2019/09/05" aria-label="Entradas publicadas el 5 September, 2019">5</a></td><td><a href="//www.surenio.com.ar/2019/09/06" aria-label="Entradas publicadas el 6 September, 2019">6</a></td><td>7</td><td><a href="//www.surenio.com.ar/2019/09/08" aria-label="Entradas publicadas el 8 September, 2019">8</a></td>
	</tr>
	<tr>
		<td><a href="//www.surenio.com.ar/2019/09/09" aria-label="Entradas publicadas el 9 September, 2019">9</a></td><td id="today"><a href="//www.surenio.com.ar/2019/09/10" aria-label="Entradas publicadas el 10 September, 2019">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></aside>
		</div><!-- .row -->

		
	</div><!-- .container -->

	

	</div><!-- #content -->

	<footer id="colophon" class="site-footer centered container" role="contentinfo">
		
<div class="footer-area-wrap invert--">
  <div class="site-content container" >
    <div class="footer-inner-line">
          </div><!-- .footer-inner-line -->
  </div>
</div>

<div class="footer-container">
	<div class="site-info container">
    <div class="footer-inner">
  		<div class="footer-logo"><a href="//www.surenio.com.ar/" class="footer-logo_link"><img src="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web.jpg" alt="El Sureño" class="footer-logo_img"></a></div><div class="social-list social-list--footer"><ul id="social-list-2" class="social-list__items inline-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="//facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="//twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="//www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>	<nav id="footer-navigation" class="footer-menu" role="navigation">
	<ul id="footer-menu-items" class="footer-menu__items inline-list"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="//www.surenio.com.ar/edicion-digital-pdf">Edición digital PDF</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="//www.surenio.com.ar/fagonsrl">FAGON SRL</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="//www.surenio.com.ar/contacto">Contacto</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="//www.surenio.com.ar/usuarios-registrados">Usuarios registrados</a></li>
</ul>	</nav><!-- #footer-navigation -->
	<div class="footer-copyright">© 2019 El Sureño. Todos los derechos reservados.</div>    </div><!-- .footer-inner -->
	</div><!-- .site-info -->
</div><!-- .container -->	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "//apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><link rel="stylesheet" href="https://www.surenio.com.ar/wp-content/cache/minify/9de68.css" media="all" />

<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["jquery-swiper.css","jquery-slider-pro.css","wp-block-library.css","contact-form-7.css","wpfp-public-style.css","ultimate-post-list-public-style.css","blank-style.css","cherry-google-fonts.css","recent-posts-widget-with-thumbnails-public-style.css","sccss_style.css","really_simple_share_style.css","wppb_stylesheet.css"];
var wp_load_script = ["cherry-js-core.js","jquery-swiper.js","jquery-slider-pro.js","monsterinsights-frontend-script.js","jquery.js","clicktrack-adrotate.js","contact-form-7.js","fileaway-soundmanager2.js","fileaway-management.js","fileaway-stats.js","ultimate-post-list.js","king_news-theme-script.js","cherry-post-formats.js","do-etfw-twitter-widgets.js"];
var cherry_ajax = "229336102c";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/05764.js"></script>

<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>

<script src="https://www.surenio.com.ar/wp-content/cache/minify/aecd1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.surenio.com.ar/wp-content/cache/minify/62f35.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"\/\/www.surenio.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>



<script src="https://www.surenio.com.ar/wp-content/cache/minify/fb692.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var king_news = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
var king_news = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","labels":{"totop_button":"Arriba"}};
/* ]]> */
</script>



<script src="https://www.surenio.com.ar/wp-content/cache/minify/944c8.js"></script>


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using apc
Page Caching using apc 
Minified using disk

Served from: www.surenio.com.ar @ 2019-09-10 01:49:15 by W3 Total Cache
-->