<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="//www.surenio.com.ar/xmlrpc.php">

<title>Protección para las ovejas - El Sureño</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - //yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Protección para las ovejas - El Sureño" />
<meta property="og:description" content="Una raza de perros que protege a ovejas de depredadores será traída a Tierra del Fuego. La experiencia se aplicará para proteger a las ovejas de los perros asilvestrados, en el lado chileno de la Isla. RÍO GRANDE.- El Pastor de Maremma es una raza de mastín originaria de Italia central, que ha sido utilizada &hellip;" />
<meta property="og:url" content="//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="//www.facebook.com/diarioelsurenio" />
<meta property="article:tag" content="Río Grande" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2019-07-22T04:31:59+00:00" />
<meta property="article:modified_time" content="2019-07-22T04:32:00+00:00" />
<meta property="og:updated_time" content="2019-07-22T04:32:00+00:00" />
<meta property="og:image" content="//www.surenio.com.ar/wp-content/uploads/2019/07/perro-5.jpg" />
<meta property="og:image:secure_url" content="//www.surenio.com.ar/wp-content/uploads/2019/07/perro-5.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Una raza de perros que protege a ovejas de depredadores será traída a Tierra del Fuego. La experiencia se aplicará para proteger a las ovejas de los perros asilvestrados, en el lado chileno de la Isla. RÍO GRANDE.- El Pastor de Maremma es una raza de mastín originaria de Italia central, que ha sido utilizada [&hellip;]" />
<meta name="twitter:title" content="Protección para las ovejas - El Sureño" />
<meta name="twitter:site" content="@diarioelsurenio" />
<meta name="twitter:image" content="//www.surenio.com.ar/wp-content/uploads/2019/07/perro-5.jpg" />
<meta name="twitter:creator" content="@diarioelsurenio" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"//schema.org","@graph":[{"@type":"Organization","@id":"//www.surenio.com.ar/#organization","name":"Diario El Sure\u00f1o","url":"//www.surenio.com.ar/","sameAs":["//www.facebook.com/diarioelsurenio","//www.instagram.com/diarioelsurenio/","//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw","//twitter.com/diarioelsurenio"],"logo":{"@type":"ImageObject","@id":"//www.surenio.com.ar/#logo","url":"//www.surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg","width":64,"height":64,"caption":"Diario El Sure\u00f1o"},"image":{"@id":"//www.surenio.com.ar/#logo"}},{"@type":"WebSite","@id":"//www.surenio.com.ar/#website","url":"//www.surenio.com.ar/","name":"El Sure\u00f1o","publisher":{"@id":"//www.surenio.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"//www.surenio.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas#primaryimage","url":"//www.surenio.com.ar/wp-content/uploads/2019/07/perro-5.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas#webpage","url":"//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas","inLanguage":"es-AR","name":"Protecci\u00f3n para las ovejas - El Sure\u00f1o","isPartOf":{"@id":"//www.surenio.com.ar/#website"},"primaryImageOfPage":{"@id":"//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas#primaryimage"},"datePublished":"2019-07-22T04:31:59+00:00","dateModified":"2019-07-22T04:32:00+00:00"},{"@type":"Article","@id":"//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas#article","isPartOf":{"@id":"//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas#webpage"},"author":{"@id":"//www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2"},"headline":"Protecci\u00f3n para las ovejas","datePublished":"2019-07-22T04:31:59+00:00","dateModified":"2019-07-22T04:32:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas#webpage"},"publisher":{"@id":"//www.surenio.com.ar/#organization"},"image":{"@id":"//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas#primaryimage"},"keywords":"R\u00edo Grande","articleSection":"Actualidad"},{"@type":["Person"],"@id":"//www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2","name":"Diario El Sure\u00f1o","image":{"@type":"ImageObject","@id":"//www.surenio.com.ar/#authorlogo","url":"//www.surenio.com.ar/wp-content/uploads/2018/09/sureno.jpg","caption":"Diario El Sure\u00f1o"},"description":"Fundado el 14 de junio de 1991\r\n\r\nDiario matutino, impreso en sistema offset. Propiedad intelectual N\u00ba 885837. Agencias noticiosas satelitales y fotograf\u00edas: NA (Noticias Argentinas), UPI (United Press International), AFP, T\u00e9lam.\r\n\r\nDirector\r\nOscar A. Gonz\u00e1lez\r\ndirector@surenio.com.ar\r\n\r\nDirector Comercial\r\nNicolas Gonz\u00e1lez","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="//www.surenio.com.ar/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - //www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58416462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58416462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* //developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/www.surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery-swiper-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/swiper.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slider-pro-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/slider-pro.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//www.surenio.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.surenio.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='//www.surenio.com.ar/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-public-style-css'  href='//www.surenio.com.ar/wp-content/plugins/ultimate-post-list/public/css/ultimate-post-list-public.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/material-icons.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/material-design.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/magnific-popup.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='blank-style-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%7CNoto+Sans%3A700%2Cbold%7COswald%3A400%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='//www.surenio.com.ar/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='//www.surenio.com.ar/?sccss=1&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='//www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='//www.surenio.com.ar/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"\/\/www.surenio.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/file-away/lib/js/soundmanager2.js?ver=2.97a.20130101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"47b9f802cd","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/file-away/lib/js/management.js?ver=3.9.9.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"4aba2e555c"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/file-away/lib/js/stats.js?ver=3.9.9.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"8373e68116","ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/ultimate-post-list/public/js/ultimate-post-list-public.js?ver=4.4.1'></script>
<link rel='//api.w.org/' href='//www.surenio.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.surenio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.surenio.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='//www.surenio.com.ar/?p=146844' />
<link rel="alternate" type="application/json+oembed" href="//www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2F2019%2F07%2Fproteccion-para-las-ovejas" />
<link rel="alternate" type="text/xml+oembed" href="//www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2F2019%2F07%2Fproteccion-para-las-ovejas&#038;format=xml" />

<!-- This site is using AdRotate v5.3 to display their advertisements - //ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-23 { min-width:0px; max-width:2400px; margin: 0 auto; }
	.b-23 { margin:20px 0px 0px 0px; }
	.g-25 {  margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 { margin:0px 0px 0px 0px;width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" type="image/x-icon" /><link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="32x32" />
<link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<meta name="msapplication-TileImage" content="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			.post__cats, .tm_fpblock__item__categories  {text-transform:uppercase;}

.home .posts-list {display: none;}

.title-line {display: none;}

.post-author {display: none;}
.post-thumbnail {display: none;}


.post__cats a {font-size: 9pt; font-weight: bold;}

.archive-title {display: none;}

.post-author__holder {background-image: url("//surenio.com.ar/wp-content/uploads/2018/09/fondo-autores.jpg"); background-position: left top; color: black; background-repeat: repeat; background-size: 100%; width: 100%; height: 100%;}

h4.post-author__title {color: red;}

.post-author__content {text-shadow:
/* first layer at 1px */
-1px -1px 0px white,
0px -1px 0px white,
1px -1px 0px white,
-1px  0px 0px white,
1px  0px 0px white,
-1px  1px 0px white,
0px  1px 0px white,
1px  1px 0px white,
/* second layer at 2px */
-2px -2px 0px white,
-1px -2px 0px white,
0px -2px 0px white,
1px -2px 0px white,
2px -2px 0px white,
2px -1px 0px white,
2px  0px 0px white,
2px  1px 0px white,
2px  2px 0px white,
1px  2px 0px white,
0px  2px 0px white,
-1px  2px 0px white,
-2px  2px 0px white,
-2px  1px 0px white;}

.post-author__avatar {border: 3px solid whitesmoke;}

.rpwwt-post-title {font: 15px arial; color: black; font-style: italic; font-weight: bold;}

.widget-title {display: none;}		</style>
		<link rel="canonical" href="//surenio.com.ar/2019/07/proteccion-para-las-ovejas">
</head>


<body class="post-template-default single single-post postid-146844 single-format-standard one-right-sidebar do-etfw group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header default container" role="banner">
		<div class="top-panel">
			<div class="site-content container" >
				<div class="top-panel__wrap container"><div class="top-panel__message">22 de julio de 2019</div><div class='top-panel__register'><a href=' //www.surenio.com.ar/wp-login.php' title='Login'>Login</a></div><div class="top-panel__search"><form role="search" method="get" class="search-form" action="//www.surenio.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-form__field"
			placeholder='Estoy buscando...'
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Buscar</span><i class="material-icons">search</i></button>
</form></div></div>
			</div><!-- .container -->
		</div><!-- .top-panel -->

		<div class="header-container">
			<div class="header-container_wrap container">
				<div class="header-container_inner">
					


    <div class="site-branding">
      <div class="site-logo"><a class="site-logo__link" href="//www.surenio.com.ar/" rel="home"><img src="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg" alt="El Sureño" class="site-link__img" srcset="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg 2x"></a></div>          </div>
  

    	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><i class="material-icons">menu</i></button>
		<ul id="main-menu" class="menu"><li id="menu-item-119310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119310"><a href="//www.surenio.com.ar">Inicio</a></li>
<li id="menu-item-119311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-119311"><a href="//www.surenio.com.ar/noticias/actualidad">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-139184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139184"><a href="//www.surenio.com.ar/noticias/actualidad/gremiales">Gremiales</a></li>
	<li id="menu-item-139186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139186"><a href="//www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></li>
	<li id="menu-item-139185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139185"><a href="//www.surenio.com.ar/noticias/actualidad/turismo-actual">Turismo</a></li>
	<li id="menu-item-139187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139187"><a href="//www.surenio.com.ar/noticias/sabiasque">Sabías que&#8230;</a></li>
	<li id="menu-item-139188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139188"><a href="//www.surenio.com.ar/noticias/actualidad/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-119313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119313"><a href="//www.surenio.com.ar/noticias/politica">Política</a></li>
<li id="menu-item-119314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119314"><a href="//www.surenio.com.ar/noticias/policiales">Policiales</a></li>
<li id="menu-item-119312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119312"><a href="//www.surenio.com.ar/noticias/deportes">Deportes</a></li>
<li id="menu-item-119309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119309"><a href="//www.surenio.com.ar/edicion-digital-pdf">Edición digital</a></li>
</ul>	</nav><!-- #site-navigation -->
	
    <div class="social-list social-list--header"><ul id="social-list-1" class="social-list__items inline-list"><li id="menu-item-119256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="//facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-119257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="//twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-119258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="//www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-119259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>				</div><!-- .header-container_inner -->
			</div><!-- .header-container_wrap -->
		</div><!-- .header-container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content container">

	
	
		<div class="breadcrumbs"><div class="container--"><div class="breadcrumbs__title"></div><div class="breadcrumbs__items">
		<div class="breadcrumbs__content">
		<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="//www.surenio.com.ar/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/2019" class="breadcrumbs__item-link" rel="tag" title="2019">2019</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/2019/07" class="breadcrumbs__item-link" rel="tag" title="julio">julio</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/noticias" class="breadcrumbs__item-link" rel="tag" title="Noticias">Noticias</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/noticias/actualidad" class="breadcrumbs__item-link" rel="tag" title="Actualidad">Actualidad</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">Protección para las ovejas</span></div>
		</div>
		</div></div><div class="clear"></div></div>
		</div>
	<!-- <div class="container"> -->
	<div class="site-content container" >

		
		<div class="row">

			
			<div id="primary" class="col-xs-12 col-md-8">

				
				<main id="main" class="site-main" role="main">

					<div class="post-left-column"><div class="share-btns__list share-btns__list-single-page "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas&amp;t=Protección para las ovejas" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas&amp;text=Protección para las ovejas" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas&amp;title=Protección para las ovejas&amp;summary=Una raza de perros que protege a ovejas de depredadores será traída a Tierra del Fuego. La experiencia se aplicará para proteger a las ovejas de los perros asilvestrados, en el lado chileno de la Isla. RÍO GRANDE.- El Pastor de Maremma es una raza de mastín originaria de Italia central, que ha sido utilizada [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas&amp;description=Protección para las ovejas&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/07/perro-5.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div></div><div class="post-right-column">
<article id="post-146844" class="post-146844 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-rio-grande has-thumb">
	<header class="entry-header">
		<div class="post__cats"><a href="//www.surenio.com.ar/noticias/actualidad" rel="category tag">Actualidad</a></div><h1 class="entry-title">Protección para las ovejas</h1>
		
			<div class="entry-meta">

				<span class="post-author">Por <a class="post-author__link" href="//www.surenio.com.ar/author/sperez">Diario El Sureño</a></span><span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas">24 min atrás</a></span>
			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<figure class="post-thumbnail">
		<img width="1024" height="768" src="//www.surenio.com.ar/wp-content/uploads/2019/07/perro-5.jpg" class="post-thumbnail__img wp-post-image" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/07/perro-5.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/07/perro-5-360x270.jpg 360w, //www.surenio.com.ar/wp-content/uploads/2019/07/perro-5-400x300.jpg 400w, //www.surenio.com.ar/wp-content/uploads/2019/07/perro-5-900x675.jpg 900w" sizes="(max-width: 1024px) 100vw, 1024px" />	</figure><!-- .post-thumbnail -->

	<div class="entry-content">
		<div class="g g-23"><div class="g-col b-23 a-94"><a class="gofollow" data-track="OTQsMjMsMSw2MA==" href="//asi.riogrande.gob.ar" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/04/960x100-1.gif" width="100%" /></a></div><div class="g-col b-23 a-86"><a class="gofollow" data-track="ODYsMjMsMSw2MA==" href="//www4.tierradelfuego.gov.ar/ "target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/07/gtdf_acateneslugar_0619_banner_780x90_gif.gif" width="100%" /></a></div></div><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="//twitter.com/share" class="twitter-share-button" data-count="none"  data-text="Protección para las ovejas" data-url="//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas"  data-via="" data-lang="es"  ></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="//www.surenio.com.ar/2019/07/proteccion-para-las-ovejas" data-annotation="none" ></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="//www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>Una raza de perros que protege a ovejas de depredadores será traída a Tierra del Fuego. La experiencia se aplicará para proteger a las ovejas de los perros asilvestrados, en el lado chileno de la Isla. </p>



<figure class="wp-block-image"><img src="//www.surenio.com.ar/wp-content/uploads/2019/07/perro-5-1024x768.jpg" alt="" class="wp-image-146845" srcset="//www.surenio.com.ar/wp-content/uploads/2019/07/perro-5.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/07/perro-5-360x270.jpg 360w, //www.surenio.com.ar/wp-content/uploads/2019/07/perro-5-400x300.jpg 400w, //www.surenio.com.ar/wp-content/uploads/2019/07/perro-5-900x675.jpg 900w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>La experiencia se realizará en el lado chileno de la isla de Tierra del Fuego.</figcaption></figure>



<p>RÍO GRANDE.- El Pastor de Maremma es una raza de mastín originaria de Italia central, que ha sido utilizada por los pastores durante siglos para defender a los rebaños de los lobos. La problemática por la que atraviesan los ganaderos fueguinos, tanto chilenos como argentinos, llevó a los primeros a experimentar en la aplicación de ese animal para proteger sus ovejas.<br>
No es un perro de trabajo que ordena el piño con silbidos, como los empleados en la estepa austral, sino que un cuidador innato, instintivo. Es tal su mimetismo y vínculo con el rebaño, que lame las crías al nacer y se come la placenta de la oveja. De aspecto rústico y ladrido poderoso, espanta a los enemigos para que el rebaño paste tranquilo.<br>
“He repartido 700 perros entre los productores y bajamos en más de un 90% la muerte de animales por causa de los depredadores”, dice Andrés Ganzábal, ingeniero agrónomo del Instituto Nacional de Investigación Agropecuaria (INIA) de Uruguay, ante cinco pequeños ganaderos de la Tierra del Fuego que realizaron una gira técnica de 12 días a ese país -en el marco del Programa de Transferencia para el Desarrollo Tecnológico y Productivo de la Agricultura Familiar Campesina de Magallanes, impulsado por Indap y el Gobierno Regional- para conocer la experiencia de sus pares.<br>
El profesional habla orgulloso de este animal, que se confunde entre las ovejas y recorre entre 15 y 25 kilómetros en una noche para ahuyentar a los depredadores. “Es un atleta de tiempo completo, al servicio de nuestros ovinos”, precisa.<br>
“Lo importantes es una buena crianza, la impronta”, dice mirando fijo a sus interlocutores. Y repite: “Buena crianza. De lo contrario, mejor ni intentarlo”.<br>
Los pequeños productores chilenos saben de lo que habla Ganzábal. Nicolás Levill (27) perdió 20 ovejas en diciembre; Luis Gallardo (36) encontró cerca de 30 ovinos con mordeduras hace un mes y la mayoría murió por infecciones; Pedro Cuevas (66) contabiliza más de 1.200 cabezas de ganado perdidas en toda su vida; Nataly Gallardo (35) y Rubén (49) suman otra decena. Todos son víctimas de los perros asilvestrados en la isla más grande de Chile, ubicada a 3.289 kilómetros de Canelones, Uruguay, donde conocieron al Pastor de Maremma.<br>
La experiencia de sus pares uruguayos es elocuente. Luis Picone (63) tocó fondo y dejó la ganadería ovina, primero por los depredadores, luego por el abigeato y finalmente por la baja en el precio de la lana. Pero hace 10 años volvió por la recuperación explosiva de la raza Frisona Milchschaf y hoy aconseja a quienes quieran incursionar en la ganadería: “Nosotros le decimos a todo el mundo que primero lleve los perros y después las ovejas. A mí los perros del ingeniero (Ganzábal) me salvaron”.<br>
Edgardo Maquisi (49), también de Canelones, localidad ubicada a 50 kilómetros de Montevideo, recibió hace una década un cachorro, siguió todas las instrucciones y hace 8 años está en cero muerte de ovejas por depredadores: “Es un buen perro. Me da seguridad y tranquilidad. Pero hay que cuidarlo, hacerle cariño al menos una vez al día. Es un integrante más del rebaño”.<br>
Los cachorros no se venden. “Nosotros creemos que los daños económicos por depredadores son graves para el productor, así que cuando los entregamos no hay pago, pero sí el compromiso de cuidarlo y de entregar las crías a otro ganadero en un circuito asociativo y de solidaridad. Cada vez que hay problemas, nos llaman y le ayudamos en la formación del pastor. Todo lo que sabemos es gracias a la sociedad que tenemos con los productores”, explica Ganzábal.<br>
A los 40 días hay que colocar al cachorro en un corral con borregas; la idea es que forme parte del proceso. Luego viene la socialización con los animales del campo. El perro totalmente formado y maduro está al año y medio, aproximadamente. De ahí tiene entre 5 y 6 años de trabajo. “Después hay que jubilarlo, es una recompensa que se ganó por todo lo que hizo”, precisa el profesional del INIA.<br>
En Magallanes algunos productores han intentado con el Maremmano-Abrucense, pero no lo han hecho bien, advierte Nicolás Levill, criador de perros ovejeros y ganador de varias competencias tanto en Chile como en Argentina.<br>
“No hubo educación ni compromiso con el animal. Lo que he visto ahora me tiene entusiasmado y ya estamos pensando en trabajar con este perro, porque el daño económico de los depredadores no tiene límites”, dice. Sus compañeros de gira refrendan el compromiso y esperan llevar el animal a la isla.<br>
Si bien hay muchas razas de pastores, el de Maremma predomina en los campos de Uruguay. Entre los cuidados que exige el programa del INIA destaca el preservar líneas genéticas, con especial cuidado en que los procesos de cría no involucren consanguíneos. También utilizan reproductores que provengan de padres funcionales y que hayan demostrado su utilidad.<br>
Fabián Salazar, ejecutivo de INDIndapAP Magallanes (Chile), valoró el intercambio realizado en Uruguay y dijo que “ya están los contactos y ahora son los ganaderos quienes tienen la palabra y la posibilidad de replicar tecnologías, no sólo en lo que respecta al uso del perro pastor, sino que en inseminación artificial, manejo de predios intensivos y otros aprendizajes”.<br>
En Uruguay no está la estepa baldía de Tierra del Fuego. Por el contrario, hay mucho pasto, alfalfa y avena, además de una ganadería intensiva que repunta y que supera los 6 millones de ovejas, gracias al perro pastor que podría llegar a Magallanes.</p>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="post__tags"><i class="material-icons">folder_open</i>Tagged in: <a href="//www.surenio.com.ar/tag/rio-grande" rel="tag">Río Grande</a></div>		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<div class="post-author-bio invert">
	<div class="post-author__holder clear">
		<div class="post-author__avatar"><img src="//www.surenio.com.ar/wp-content/uploads/2018/09/sureno-150x150.jpg" width="140" height="140" alt="Diario El Sureño" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" /></div>
		<h4 class="post-author__title">Escrito por <a href="//www.surenio.com.ar/author/sperez" title="Entradas de Diario El Sureño" rel="author">Diario El Sureño</a></h4>
		<div class="post-author__content">Fundado el 14 de junio de 1991

Diario matutino, impreso en sistema offset. Propiedad intelectual Nº 885837. Agencias noticiosas satelitales y fotografías: NA (Noticias Argentinas), UPI (United Press International), AFP, Télam.

Director
Oscar A. González
director@surenio.com.ar

Director Comercial
Nicolas González</div>
	</div>
</div></div>
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="//www.surenio.com.ar/2019/07/juan-manuel-urtubey-llega-a-ushuaia" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior Noticia</span> <span class="screen-reader-text">Anterior Noticia</span> <span class="post-title">Juan Manuel Urtubey llega a Ushuaia</span></a></div></div>
	</nav>
				</main><!-- #main -->

				
			</div><!-- #primary -->

			
<aside id="sidebar-primary" class="col-xs-12 col-md-4 sidebar-primary widget-area" role="complementary"><aside id="adrotate_widgets-49" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="widget-title">Tapa de hoy</h4>	<ul>
			<li class="tapa"><a href="//www.surenio.com.ar/2019/07/tapa-dia-22-07-2019"><img width="710" height="975" src="//www.surenio.com.ar/wp-content/uploads/2019/07/tapa-18-746x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/07/tapa-18-746x1024.jpg 746w, //www.surenio.com.ar/wp-content/uploads/2019/07/tapa-18-197x270.jpg 197w, //www.surenio.com.ar/wp-content/uploads/2019/07/tapa-18.jpg 787w" sizes="(max-width: 710px) 100vw, 710px" /></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="adrotate_widgets-57" class="widget adrotate_widgets"><div class="a-single a-115"><a class="gofollow" data-track="MTE1LDAsMSw2MA==" href="www.aref.gob.ar" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/06/aref2.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-58" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><h4 class="widget-title">El clima en Tierra del Fuego</h4><div class="textwidget custom-html-widget"><iframe src="//www.meteoblue.com/es/tiempo/widget/three/r%c3%ado-grande_argentina_3838854?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 615px"></iframe><br>
<iframe src="//www.meteoblue.com/es/tiempo/widget/three/tolhuin_argentina_11126081?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 615px"></iframe><br>
<iframe src="//www.meteoblue.com/es/tiempo/widget/three/ushuaia_argentina_3833367?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 616px"></iframe></div></aside><aside id="adrotate_widgets-61" class="widget adrotate_widgets"><div class="a-single a-119"><a href="//ad.doubleclick.net/ddm/trackclk/N163602.279382DBMPRO-GLOBALMIND1/B22962898.251606565;dc_trk_aid=447699484;dc_trk_cid=118955526;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/07/macritazo.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-54" class="widget adrotate_widgets"><div class="a-single a-114"><a class="gofollow" data-track="MTE0LDAsMSw2MA==" href="//www.facebook.com/intima.rg/" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/05/intima-lenceria.gif" width="100%" /></a></div></aside><aside id="media_video-7" class="widget widget_media_video"><h4 class="widget-title">Institucional Fundación Marambio</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-146844-1" preload="metadata" controls="controls"><source type="video/youtube" src="//www.youtube.com/watch?v=JFPm2hhvwlg&#038;_=1" /><a href="//www.youtube.com/watch?v=JFPm2hhvwlg">//www.youtube.com/watch?v=JFPm2hhvwlg</a></video></div></aside><aside id="media_video-8" class="widget widget_media_video"><h4 class="widget-title">Institucional Fundación Marambio</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-146844-2" preload="metadata" controls="controls"><source type="video/youtube" src="//www.youtube.com/watch?v=8HEmMVPzSPU&#038;_=2" /><a href="//www.youtube.com/watch?v=8HEmMVPzSPU">//www.youtube.com/watch?v=8HEmMVPzSPU</a></video></div></aside><aside id="widget_news_smart_box-2" class="widget king_news widget_news_smart_box"><div class="news-smart-box"><div id="news-smart-box-5d35419f6819f" class="news-smart-box__instance layout_type_3" data-uniq-id="news-smart-box-5d35419f6819f" data-instance-settings='{"title":"","layout_type":"layout_type_3","terms_type":"category","current_category":"agendacultural","current_tag":"2019","posts_per_page":"7","trim_title_words":"25","trim_content_words":"15","date_visibility":"false","author_visibility":"false","comment_visibility":"false"}' ><div class="news-smart-box__navigation"><div class="current-term"><span>Agenda Cultural</span><div class="nsb-spinner"><div class="double-bounce-1"></div><div class="double-bounce-2"></div></div></div><div class="clear"></div></div><div class="news-smart-box__wrapper"><div class="news-smart-box__listing"><div class="row"><article class="post col-xs-12 col-sm-12 col-md-12 full-type post-item-0"><div class="inner widget-new-smart-inner-big-before-content">
	<figure class="widget-new-smart-main">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/07/relatos-536x411.jpg" alt=""></a>
		<figcaption >
			<div class="post__cats"><a href="//www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></div>
			<div></div>


			<div class="widget-new-smart__footer">
				<h3 class="widget-new-smart__title">
					<a href="//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego">“Relatos de Río Grande, Tierra del Fuego”</a>				</h3>

				<div class="widget-new-smart__footer-2">
					<span class="widget-new-smart__post__date">
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego">1 hora atrás</a></span>					</span>
					<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego&amp;t=“Relatos de Río Grande, Tierra del Fuego”" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego&amp;text=“Relatos de Río Grande, Tierra del Fuego”" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego&amp;title=“Relatos de Río Grande, Tierra del Fuego”&amp;summary=RIO GRANDE.- El Lic. David Ángel Gudiño, profesor de la sala independiente “Tierra de Teatro”, dictará un Seminario, Laboratorio de Creación dramatúrgica y escénica. El proyecto tiene como objetivo generar una experiencia escénica atravesada por relatos, vivencias e historias de Tierra del Fuego. Cada participante desarrollará un texto que tendrá una puesta escénica grupal. El [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego&amp;description=“Relatos de Río Grande, Tierra del Fuego”&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/07/relatos.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>				</div>
			</div>

		</figcaption>
	</figure>
</div>



<div class="inner widget-new-smart-inner-big-after-content">
	<div class="inner">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/07/relatos-536x411.jpg" alt=""></a>		</header>
		<div class="entry-content">
			<h3 class="widget-new-smart__title widget-new-smart__title-small">
				<a href="//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego">“Relatos de Río Grande, Tierra del Fuego”</a>			</h3>


				<div class="entry-meta-sharing">
					<div class="entry-meta">
						<span class="post-author">por <a class="post-author__link" href="//www.surenio.com.ar/author/sperez">Diario El Sureño</a></span>
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego">1 hora atrás</a></span><div class="post__tags"><i class="material-icons">folder_open</i><a href="//www.surenio.com.ar/tag/rio-grande" rel="tag">Río Grande</a></div>					</div><!-- .entry-meta -->
				</div><!-- .entry-meta-sharing -->



			<p>RIO GRANDE.- El Lic. David Ángel Gudiño, profesor de la sala independiente “Tierra de Teatro”, dictará un Seminario, Laboratorio de Creación dramatúrgica y escénica. El proyecto tiene como objetivo generar una experiencia escénica atravesada por relatos, vivencias e historias de Tierra del Fuego. Cada participante desarrollará un texto que tendrá una puesta escénica grupal. El laboratorio se encuentra abierto a toda persona que tenga el deseo de escribir o actuar, con o sin experiencia previa. Los objetivos son: *Habilitar la apropiación cultural de los relatos de Tierra del Fuego. *Analizar la realidad psicosocial. *Establecer relaciones y tramas simbólicas con el&hellip;</p>

		</div>
			<footer class="entry-footer">
				<a href="//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego" class="btn"><span class="btn__text">Leer más...</span><span class="btn__icon"></span></a>				<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego&amp;t=“Relatos de Río Grande, Tierra del Fuego”" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego&amp;text=“Relatos de Río Grande, Tierra del Fuego”" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego&amp;title=“Relatos de Río Grande, Tierra del Fuego”&amp;summary=RIO GRANDE.- El Lic. David Ángel Gudiño, profesor de la sala independiente “Tierra de Teatro”, dictará un Seminario, Laboratorio de Creación dramatúrgica y escénica. El proyecto tiene como objetivo generar una experiencia escénica atravesada por relatos, vivencias e historias de Tierra del Fuego. Cada participante desarrollará un texto que tendrá una puesta escénica grupal. El [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego&amp;description=“Relatos de Río Grande, Tierra del Fuego”&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/07/relatos.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>			</footer><!-- .entry-footer -->
	</div>
</div>

</article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-1"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/07/vacaciones-en-el-museo"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/07/nota4-1-536x362.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/07/vacaciones-en-el-museo">Vacaciones en el Museo</a>		</h5>
		<p class="post__excerpt">Como parte de las actividades previstas para el receso invernal, El Museo Municipal Virginia Choquintel&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/07/vacaciones-en-el-museo">3 días atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/07/vacaciones-en-el-museo&amp;t=Vacaciones en el Museo" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/07/vacaciones-en-el-museo&amp;text=Vacaciones en el Museo" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/07/vacaciones-en-el-museo" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/07/vacaciones-en-el-museo&amp;title=Vacaciones en el Museo&amp;summary=Como parte de las actividades previstas para el receso invernal, El Museo Municipal Virginia Choquintel propone actividades para niños entre 5 y 12 años; y para toda la familia. Las actividades comenzarán el sábado 20 de julio, de 15:00 a 19:00. El museo, se encuentra ubicado en Alberdi 555, entre Belgrano y Rivadavia. Los niños, [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/07/vacaciones-en-el-museo" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/07/vacaciones-en-el-museo&amp;description=Vacaciones en el Museo&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/07/nota4-1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-2"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/07/cine-inquieto"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/07/nota3-1-536x340.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/07/cine-inquieto">Cine Inquieto</a>		</h5>
		<p class="post__excerpt">Continúa el Ciclo Cine Inquieto en el Centro Cultural Alem. Las películas que se proyectarán&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/07/cine-inquieto">3 días atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/07/cine-inquieto&amp;t=Cine Inquieto" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/07/cine-inquieto&amp;text=Cine Inquieto" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/07/cine-inquieto" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/07/cine-inquieto&amp;title=Cine Inquieto&amp;summary=Continúa el Ciclo Cine Inquieto en el Centro Cultural Alem. Las películas que se proyectarán hoy viernes, son: ‘Coraline’ a partir de las 16:00, ‘Glass’ a las 18:00 y ‘REC’ a las 20:00. Estas dos últimas aptas para mayores de 13 y 16 años. La propuesta se lleva a cabo mediante RGA Creativa y busca [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/07/cine-inquieto" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/07/cine-inquieto&amp;description=Cine Inquieto&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/07/nota3-1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-3"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/07/dia-del-amigo-en-el-cerro-castor"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/07/cerro-castor-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/07/dia-del-amigo-en-el-cerro-castor">Día del Amigo en el Cerro Castor</a>		</h5>
		<p class="post__excerpt">En línea con los festejos de su 20º aniversario, Cerro Castor presenta actividades para celebrar&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/07/dia-del-amigo-en-el-cerro-castor">4 días atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/07/dia-del-amigo-en-el-cerro-castor&amp;t=Día del Amigo en el Cerro Castor" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/07/dia-del-amigo-en-el-cerro-castor&amp;text=Día del Amigo en el Cerro Castor" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/07/dia-del-amigo-en-el-cerro-castor" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/07/dia-del-amigo-en-el-cerro-castor&amp;title=Día del Amigo en el Cerro Castor&amp;summary=En línea con los festejos de su 20º aniversario, Cerro Castor presenta actividades para celebrar el Día del Amigo durante el fin de semana. USHUAIA.- El próximo 20 y 21 de julio el centro de esquí más moderno y austral del mundo tendrá una divertida agenda, junto a excelentes propuestas y actividades para disfrutar con [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/07/dia-del-amigo-en-el-cerro-castor" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/07/dia-del-amigo-en-el-cerro-castor&amp;description=Día del Amigo en el Cerro Castor&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/07/cerro-castor.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-4"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/07/una-noche-entre-amigos-a-puro-reggae"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/07/reggae-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/07/una-noche-entre-amigos-a-puro-reggae">Una noche entre amigos a puro reggae</a>		</h5>
		<p class="post__excerpt">El sábado 20 de julio, desde las 12 de la noche, se hará en Mykonos&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/07/una-noche-entre-amigos-a-puro-reggae">4 días atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/07/una-noche-entre-amigos-a-puro-reggae&amp;t=Una noche entre amigos a puro reggae" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/07/una-noche-entre-amigos-a-puro-reggae&amp;text=Una noche entre amigos a puro reggae" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/07/una-noche-entre-amigos-a-puro-reggae" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/07/una-noche-entre-amigos-a-puro-reggae&amp;title=Una noche entre amigos a puro reggae&amp;summary=El sábado 20 de julio, desde las 12 de la noche, se hará en Mykonos Bar, el RyR Día del Amigo Reggae Fest. El evento será musicalizado por el DJ Leo Sánchez, y contará con la presentación de Fidel Nadal, vocalista de Todos Tus Muertos. RIO GRANDE.- Fidel Nadal, vocalista de Todos Tus Muertos, estará [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/07/una-noche-entre-amigos-a-puro-reggae" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/07/una-noche-entre-amigos-a-puro-reggae&amp;description=Una noche entre amigos a puro reggae&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/07/reggae.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-5"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/07/propuestas-para-las-vacaciones"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/07/circa-1-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/07/propuestas-para-las-vacaciones">Propuestas para las vacaciones</a>		</h5>
		<p class="post__excerpt">Las actividades están destinadas a la comunidad en general y se realizan de lunes a&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/07/propuestas-para-las-vacaciones">4 días atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/07/propuestas-para-las-vacaciones&amp;t=Propuestas para las vacaciones" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/07/propuestas-para-las-vacaciones&amp;text=Propuestas para las vacaciones" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/07/propuestas-para-las-vacaciones" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/07/propuestas-para-las-vacaciones&amp;title=Propuestas para las vacaciones&amp;summary=Las actividades están destinadas a la comunidad en general y se realizan de lunes a viernes de 13:00 a 17:00 en el Centro de Interpretación de la Reserva Costa Atlántica, son libres y gratuitas. RIO GRANDE.- El Municipio a través la Dirección de Turismo de la Secretaría de Producción y Ambiente, invita a los vecinos [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/07/propuestas-para-las-vacaciones" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/07/propuestas-para-las-vacaciones&amp;description=Propuestas para las vacaciones&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/07/circa-1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-6"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/07/colonias-y-programatlon-en-el-edlt"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/07/edlt-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/07/colonias-y-programatlon-en-el-edlt">Colonias y ‘Programatlón’ en el EDLT</a>		</h5>
		<p class="post__excerpt">Se trata de actividades que se realizarán durante las dos semanas de vacaciones de invierno.&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/07/colonias-y-programatlon-en-el-edlt">4 días atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/07/colonias-y-programatlon-en-el-edlt&amp;t=Colonias y ‘Programatlón’ en el EDLT" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/07/colonias-y-programatlon-en-el-edlt&amp;text=Colonias y ‘Programatlón’ en el EDLT" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/07/colonias-y-programatlon-en-el-edlt" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/07/colonias-y-programatlon-en-el-edlt&amp;title=Colonias y ‘Programatlón’ en el EDLT&amp;summary=Se trata de actividades que se realizarán durante las dos semanas de vacaciones de invierno. A modo de cierre, llevarán a cabo el ‘Programatlón’ el viernes 26 de julio y será abierto al público. RIO GRANDE.- Como parte de las actividades que el Municipio lleva adelante durante el periodo de vacaciones de invierno, el Espacio [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/07/colonias-y-programatlon-en-el-edlt" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/07/colonias-y-programatlon-en-el-edlt&amp;description=Colonias y ‘Programatlón’ en el EDLT&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/07/edlt.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><div class="clear"></div></div></div></div></div></aside><aside id="adrotate_widgets-46" class="widget adrotate_widgets"><div class="a-single a-102"><a class="gofollow" data-track="MTAyLDAsMSw2MA==" href="//www.legistdf.gob.ar/index.php/tag/ucr-cambiemos/" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/03/321.gif" width="100%" /></a></div></aside><aside id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<h4 class="widget-title">Cordón Cuneta</h4>	<ul>
			<li><a href="//www.surenio.com.ar/2019/07/protagonista-de-lo-cotidiano-maxi-garcia-desde-el-frigorifico-los-jazmines-aalla-en-estancia-maria-behety-transportando-las-medias-reses-a-distintas-carnicerias-de-rio-grande-fuerza-maximilia"><img width="710" height="947" src="//www.surenio.com.ar/wp-content/uploads/2019/07/cordon-18-768x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/07/cordon-18-768x1024.jpg 768w, //www.surenio.com.ar/wp-content/uploads/2019/07/cordon-18-203x270.jpg 203w, //www.surenio.com.ar/wp-content/uploads/2019/07/cordon-18.jpg 810w" sizes="(max-width: 710px) 100vw, 710px" /><span class="rpwwt-post-title">Protagonista de lo cotidiano: Maxi García. Desde el Frigorífico Los Jazmines aallá en estancia María Behety- transportando las medias reses a distintas carnicerías de Río Grande ¡Fuerza Maximiliano!</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="adrotate_widgets-51" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="ccc_currency_converter_calculator-2" class="widget widget_ccc_currency_converter_calculator"><h4 class="widget-title">Tipos de cambio</h4><iframe src="//currencyrate.today/load-converter?lg=es&tz=-3&fm=ARS&to=USD&st=danger&bg=FFFFFF&lr=1&rd=&wp=ccc" height="306" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe></aside><aside id="adrotate_widgets-47" class="widget adrotate_widgets"><div class="a-single a-92"><a href="//gestion.cooprg.org.ar/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/cooperativa.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-36" class="widget adrotate_widgets"><div class="a-single a-89"><a href="//www.sevillano.com/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/automotores-tdf.gif" width="100%" /></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">Archivo:</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//www.surenio.com.ar/2019/06">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="//www.surenio.com.ar/2019/07/01" aria-label="Entradas publicadas el 1 July, 2019">1</a></td><td><a href="//www.surenio.com.ar/2019/07/02" aria-label="Entradas publicadas el 2 July, 2019">2</a></td><td><a href="//www.surenio.com.ar/2019/07/03" aria-label="Entradas publicadas el 3 July, 2019">3</a></td><td><a href="//www.surenio.com.ar/2019/07/04" aria-label="Entradas publicadas el 4 July, 2019">4</a></td><td><a href="//www.surenio.com.ar/2019/07/05" aria-label="Entradas publicadas el 5 July, 2019">5</a></td><td>6</td><td><a href="//www.surenio.com.ar/2019/07/07" aria-label="Entradas publicadas el 7 July, 2019">7</a></td>
	</tr>
	<tr>
		<td><a href="//www.surenio.com.ar/2019/07/08" aria-label="Entradas publicadas el 8 July, 2019">8</a></td><td><a href="//www.surenio.com.ar/2019/07/09" aria-label="Entradas publicadas el 9 July, 2019">9</a></td><td><a href="//www.surenio.com.ar/2019/07/10" aria-label="Entradas publicadas el 10 July, 2019">10</a></td><td><a href="//www.surenio.com.ar/2019/07/11" aria-label="Entradas publicadas el 11 July, 2019">11</a></td><td><a href="//www.surenio.com.ar/2019/07/12" aria-label="Entradas publicadas el 12 July, 2019">12</a></td><td>13</td><td><a href="//www.surenio.com.ar/2019/07/14" aria-label="Entradas publicadas el 14 July, 2019">14</a></td>
	</tr>
	<tr>
		<td><a href="//www.surenio.com.ar/2019/07/15" aria-label="Entradas publicadas el 15 July, 2019">15</a></td><td><a href="//www.surenio.com.ar/2019/07/16" aria-label="Entradas publicadas el 16 July, 2019">16</a></td><td><a href="//www.surenio.com.ar/2019/07/17" aria-label="Entradas publicadas el 17 July, 2019">17</a></td><td><a href="//www.surenio.com.ar/2019/07/18" aria-label="Entradas publicadas el 18 July, 2019">18</a></td><td><a href="//www.surenio.com.ar/2019/07/19" aria-label="Entradas publicadas el 19 July, 2019">19</a></td><td>20</td><td><a href="//www.surenio.com.ar/2019/07/21" aria-label="Entradas publicadas el 21 July, 2019">21</a></td>
	</tr>
	<tr>
		<td id="today"><a href="//www.surenio.com.ar/2019/07/22" aria-label="Entradas publicadas el 22 July, 2019">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></aside>
		</div><!-- .row -->

		
	</div><!-- .container -->

	

	</div><!-- #content -->

	<footer id="colophon" class="site-footer centered container" role="contentinfo">
		
<div class="footer-area-wrap invert--">
  <div class="site-content container" >
    <div class="footer-inner-line">
          </div><!-- .footer-inner-line -->
  </div>
</div>

<div class="footer-container">
	<div class="site-info container">
    <div class="footer-inner">
  		<div class="footer-logo"><a href="//www.surenio.com.ar/" class="footer-logo_link"><img src="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web.jpg" alt="El Sureño" class="footer-logo_img"></a></div><div class="social-list social-list--footer"><ul id="social-list-2" class="social-list__items inline-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="//facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="//twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="//www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>	<nav id="footer-navigation" class="footer-menu" role="navigation">
	<ul id="footer-menu-items" class="footer-menu__items inline-list"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="//www.surenio.com.ar/edicion-digital-pdf">Edición digital PDF</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="//www.surenio.com.ar/fagonsrl">FAGON SRL</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="//www.surenio.com.ar/contacto">Contacto</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="//www.surenio.com.ar/usuarios-registrados">Usuarios registrados</a></li>
</ul>	</nav><!-- #footer-navigation -->
	<div class="footer-copyright">© 2019 El Sureño. Todos los derechos reservados.</div>    </div><!-- .footer-inner -->
	</div><!-- .site-info -->
</div><!-- .container -->	</footer><!-- #colophon -->
</div><!-- #page -->

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "//apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='mediaelement-css'  href='//www.surenio.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='//www.surenio.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ccc-currency-converter-calculator-css'  href='//www.surenio.com.ar/wp-content/plugins/currency-converter-calculator/assets/frontend.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["jquery-swiper.css","jquery-slider-pro.css","wp-block-library.css","contact-form-7.css","wpfp-public-style.css","ultimate-post-list-public-style.css","blank-style.css","cherry-google-fonts.css","recent-posts-widget-with-thumbnails-public-style.css","sccss_style.css","really_simple_share_style.css","wppb_stylesheet.css"];
var wp_load_script = ["cherry-js-core.js","jquery-swiper.js","jquery-slider-pro.js","monsterinsights-frontend-script.js","jquery.js","jshowoff-adrotate.js","clicktrack-adrotate.js","contact-form-7.js","fileaway-soundmanager2.js","fileaway-management.js","fileaway-stats.js","ultimate-post-list.js","king_news-theme-script.js","cherry-post-formats.js","do-etfw-twitter-widgets.js"];
var cherry_ajax = "7c4c865a43";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/swiper.jquery.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.sliderPro.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"\/\/www.surenio.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.stickup.js?ver=1.0.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.ui.totop.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var king_news = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
var king_news = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","labels":{"totop_button":"Arriba"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/theme-script.js?ver=1.0.2'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/cherry-framework/modules/cherry-post-formats-api/assets/js/min/cherry-post-formats.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde \/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar video","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-27').gslider({ groupid: 27, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 99/108 objects using apc

Object Cache debug info:
Caching:            enabled
Total calls:        108
Cache hits:         99
Cache misses:       9
Total time:         0.0117
W3TC Object Cache info:
    # |  Op   |         Returned          | Data size (b) | Query time (s) |           Group | ID
    1 |  get  |   from persistent cache   |             4 |         0.0001 |         default | is_blog_installed
    2 |  get  |   from persistent cache   |           626 |              0 |         options | notoptions
    3 |  get  |   from persistent cache   |        375037 |         0.0006 |         options | alloptions
    4 |  get  |   from persistent cache   |               |              0 |    site-options | 1:notoptions
    5 |  get  |       not in cache        |               |              0 |       wordfence | alloptions
    6 |  get  |       not in cache        |               |              0 |       wordfence | alloptions
    7 |  set  |         discarded         |         80296 |              0 |       wordfence | alloptions
    8 |  get  |       not in cache        |               |              0 |    wordfence-ls | allsettings
    9 |  get  |       not in cache        |               |              0 |    wordfence-ls | allsettings
   10 |  set  |         discarded         |           827 |              0 |    wordfence-ls | allsettings
   11 |  get  |       not in cache        |               |              0 |         plugins | plugins
   12 |  set  |         discarded         |           573 |              0 |         plugins | plugins
   13 |  get  |   from persistent cache   |             8 |              0 |         options | _transient_wfSyncGeoIPActive
   14 |  get  |     from db fallback      |             8 |         0.0001 |       transient | wfSyncGeoIPActive
   15 |  get  |   from persistent cache   |            18 |              0 |         options | wordfence_lastSyncAttackData
   16 |  get  |       not in cache        |               |              0 |          themes | theme-464f784bc83844786feee217e655c342
   17 |  get  |       not in cache        |               |              0 |          themes | theme-464f784bc83844786feee217e655c342
   18 |  set  |         discarded         |           732 |              0 |          themes | theme-464f784bc83844786feee217e655c342
   19 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
   20 |  get  |   from persistent cache   |            29 |              0 |           terms | last_changed
   21 |  get  |   from persistent cache   |         21599 |         0.0001 |           terms | get_terms:cf3094a0725f2a55ce7ee2169cb837cf:0.58086600 1563771331
   22 |  get  |   from persistent cache   |               |              0 |         options | can_compress_scripts
   23 |  get  |   from persistent cache   |         21599 |         0.0002 |           terms | get_terms:05a189a6e477facee0b89aad9935dd6c:0.58086600 1563771331
   24 |  get  |   from persistent cache   |            14 |              0 | category_relationships | 146844
   25 |  get  |   from persistent cache   |           258 |              0 |           terms | 7
   26 |  get  |   from persistent cache   |            15 |              0 | post_tag_relationships | 146844
   27 |  get  |   from persistent cache   |           261 |              0 |           terms | 10
   28 |  get  |   from persistent cache   |               |              0 | post_format_relationships | 146844
   29 |  get  |   from persistent cache   |          7079 |              0 |           posts | 146844
   30 |  get  |   from persistent cache   |           520 |              0 |       post_meta | 146844
   31 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
   32 |  get  |   from persistent cache   |            18 |              0 |         options | _transient_timeout_cherry_google_fonts_url
   33 |  get  |   from persistent cache   |           127 |              0 |         options | _transient_cherry_google_fonts_url
   34 |  get  |     from db fallback      |           127 |         0.0001 |       transient | cherry_google_fonts_url
   35 |  get  |   from persistent cache   |           435 |              0 |           users | 16
   36 |  get  |   from persistent cache   |          3985 |         0.0001 |       user_meta | 16
   37 |  get  |   from persistent cache   |           754 |         0.0001 |           terms | get_terms:052d012477b330626e70258c6688183f:0.58086600 1563771331
   38 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_57b46d04a21dd063104b997584b91d9f
   39 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_5851631e59bdb0017da54978e2080585
   40 |  get  |   from persistent cache   |           840 |         0.0001 |           posts | 146845
   41 |  get  |   from persistent cache   |          3230 |              0 |       post_meta | 146845
   42 |  get  |   from persistent cache   |           827 |         0.0001 |           posts | 119300
   43 |  get  |   from persistent cache   |           620 |              0 |       post_meta | 119300
   44 |  get  |   from persistent cache   |             9 |              0 |       useremail | silvia200394@hotmail.com
   45 |  get  |   from persistent cache   |           828 |              0 |           posts | 119319
   46 |  get  |   from persistent cache   |          3652 |              0 |       post_meta | 119319
   47 |  get  |   from persistent cache   |           830 |              0 |           posts | 27
   48 |  get  |   from persistent cache   |           745 |              0 |       post_meta | 27
   49 |  get  |   from persistent cache   |          2076 |              0 |           posts | 119321
   50 |  get  |     from db fallback      |             8 |              0 |       transient | is_multi_author
   51 |  get  |   from persistent cache   |           270 |              0 |           terms | 152
   52 |  get  |   from persistent cache   |           195 |              0 |           terms | get_objects_in_term:4f1eb77355a6868455589728c0191c61:0.58086600 1563771331
   53 |  get  |   from persistent cache   |           274 |              0 |           terms | get_terms:2c0851e7c87a15c1c94f5ebb5a1540d9:0.58086600 1563771331
   54 |  get  |   from persistent cache   |         18203 |         0.0002 |           terms | get_terms:31b043232738e873ae5c103b508f0d50:0.58086600 1563771331
   55 |  get  |   from persistent cache   |           412 |              0 |       post_meta | 119310
   56 |  get  |   from persistent cache   |           384 |              0 |       post_meta | 119311
   57 |  get  |   from persistent cache   |           248 |              0 |           terms | 2
   58 |  get  |   from persistent cache   |           391 |              0 |       post_meta | 139184
   59 |  get  |   from persistent cache   |           255 |              0 |           terms | 178
   60 |  get  |   from persistent cache   |           391 |              0 |       post_meta | 139186
   61 |  get  |   from persistent cache   |           268 |              0 |           terms | 177
   62 |  get  |   from persistent cache   |           391 |              0 |       post_meta | 139185
   63 |  get  |   from persistent cache   |           259 |              0 |           terms | 179
   64 |  get  |   from persistent cache   |           389 |              0 |       post_meta | 139187
   65 |  get  |   from persistent cache   |           256 |              0 |           terms | 9
   66 |  get  |   from persistent cache   |           391 |              0 |       post_meta | 139188
   67 |  get  |   from persistent cache   |           254 |              0 |           terms | 181
   68 |  get  |   from persistent cache   |           384 |              0 |       post_meta | 119313
   69 |  get  |   from persistent cache   |           252 |              0 |           terms | 4
   70 |  get  |   from persistent cache   |           384 |              0 |       post_meta | 119314
   71 |  get  |   from persistent cache   |           257 |              0 |           terms | 5
   72 |  get  |   from persistent cache   |           384 |              0 |       post_meta | 119312
   73 |  get  |   from persistent cache   |           252 |              0 |           terms | 6
   74 |  get  |   from persistent cache   |           383 |              0 |       post_meta | 119309
   75 |  get  |   from persistent cache   |          2605 |              0 |           posts | 145
   76 |  get  |       not in cache        |               |              0 |           terms | get_terms:7b12c3824e37f5f285ad7008c3a0d475:0.58086600 1563771331
   77 |  get  |   from persistent cache   |               |              0 |       term_meta | 7
   78 |  get  |       not in cache        |               |              0 |           terms | get_terms:7b12c3824e37f5f285ad7008c3a0d475:0.58086600 1563771331
   79 |  set  |       put in cache        |            14 |              0 |           terms | get_terms:7b12c3824e37f5f285ad7008c3a0d475:0.58086600 1563771331
   80 |  get  |   from persistent cache   |           264 |              0 |           terms | 149
   81 |  get  |   from persistent cache   |            74 |              0 |           terms | get_objects_in_term:90f67c49cf9e38a620b5ad3ed802e830:0.58086600 1563771331
   82 |  get  |   from persistent cache   |           494 |              0 |       post_meta | 119256
   83 |  get  |   from persistent cache   |           493 |              0 |       post_meta | 119257
   84 |  get  |   from persistent cache   |           501 |              0 |       post_meta | 119258
   85 |  get  |   from persistent cache   |           515 |              0 |       post_meta | 119259
   86 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
   87 |  get  |       not in cache        |               |              0 |           terms | get_terms:122693f23bf58f1e5ea9aea99248059a:0.58086600 1563771331
   88 |  get  |       not in cache        |               |              0 |           terms | get_terms:122693f23bf58f1e5ea9aea99248059a:0.58086600 1563771331
   89 |  set  |       put in cache        |           268 |              0 |           terms | get_terms:122693f23bf58f1e5ea9aea99248059a:0.58086600 1563771331
   90 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
   91 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
   92 |  get  |       not in cache        |               |              0 |          counts | adjacent_post_585dbc69e13b80f3e1cac9e1c95b002b
   93 |  set  |         discarded         |            13 |              0 |          counts | adjacent_post_585dbc69e13b80f3e1cac9e1c95b002b
   94 |  get  |   from persistent cache   |          3365 |         0.0001 |           posts | 146841
   95 |  get  |       not in cache        |               |         0.0001 |          counts | adjacent_post_7439b607727653e85f39220dc3be8523
   96 |  set  |         discarded         |               |              0 |          counts | adjacent_post_7439b607727653e85f39220dc3be8523
   97 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
   98 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
   99 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  100 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  101 |  get  |   from persistent cache   |           284 |              0 |           terms | get_terms:88e4c45d8d5455fee4ec9ac2771b7cce:0.58086600 1563771331
  102 |  get  |   from persistent cache   |           274 |              0 |           terms | 26
  103 |  get  |   from persistent cache   |          1014 |              0 |           posts | 146726
  104 |  get  |   from persistent cache   |            15 |              0 | category_relationships | 146726
  105 |  get  |   from persistent cache   |               |              0 | post_tag_relationships | 146726
  106 |  get  |   from persistent cache   |               |              0 | post_format_relationships | 146726
  107 |  get  |   from persistent cache   |           521 |              0 |       post_meta | 146726
  108 |  get  |   from persistent cache   |           840 |              0 |           posts | 146727
  109 |  get  |   from persistent cache   |          3499 |              0 |       post_meta | 146727
  110 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_75f177d3de736c921eb41076ab52cccf
  111 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_3a9a9904f49f1c63718d21e797b726e1
  112 |  get  |   from persistent cache   |         32166 |              0 |          widget | widget_news_smart_box
  113 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_679685766071a74f002b065b94038644
  114 |  get  |   from persistent cache   |           276 |              0 |           terms | get_terms:d22ad3b8048c889bd3123ddc69e2afe2:0.58086600 1563771331
  115 |  get  |   from persistent cache   |           266 |              0 |           terms | 23
  116 |  get  |   from persistent cache   |          1375 |              0 |           posts | 146723
  117 |  get  |   from persistent cache   |            15 |              0 | category_relationships | 146723
  118 |  get  |   from persistent cache   |               |              0 | post_tag_relationships | 146723
  119 |  get  |   from persistent cache   |               |              0 | post_format_relationships | 146723
  120 |  get  |   from persistent cache   |           521 |              0 |       post_meta | 146723
  121 |  get  |   from persistent cache   |           847 |              0 |           posts | 146724
  122 |  get  |   from persistent cache   |          3517 |              0 |       post_meta | 146724
  123 |  get  |   from persistent cache   |        114227 |         0.0001 |        calendar | get_calendar
  124 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  125 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  126 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  127 |  get  |   from persistent cache   |           267 |              0 |           terms | 15
  128 |  get  |   from persistent cache   |            62 |              0 |           terms | get_objects_in_term:13f3cb87bfade1171d66c980045ba9ae:0.58086600 1563771331
  129 |  get  |   from persistent cache   |           383 |              0 |       post_meta | 248
  130 |  get  |   from persistent cache   |           381 |              0 |       post_meta | 249
  131 |  get  |   from persistent cache   |          1713 |              0 |           posts | 2
  132 |  get  |   from persistent cache   |           383 |              0 |       post_meta | 260
  133 |  get  |   from persistent cache   |           813 |              0 |           posts | 256
  134 |  get  |   from persistent cache   |           383 |         0.0002 |       post_meta | 244
  135 |  get  |   from persistent cache   |          1325 |              0 |           posts | 236

Page Caching using apc 

Page cache debug info:
Engine:             apc
Cache key:          12d63d6073c4d5acb3735dabce316202_ssl
Creation Time:      1563771335.000s
Header info:
Content-Type:        text/html; charset=UTF-8
Link:                <https://www.surenio.com.ar/wp-json/>; rel="https://api.w.org/"
Link:                <https://www.surenio.com.ar/?p=146844>; rel=shortlink


Served from: www.surenio.com.ar @ 2019-07-22 01:55:35 by W3 Total Cache
-->