<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="//www.surenio.com.ar/xmlrpc.php">

<title>Se viene la 45° Fiesta provincial del Ovejero - El Sureño</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="//www.surenio.com.ar/2019/02/se-viene-la-45-fiesta-provincial-del-ovejero" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se viene la 45° Fiesta provincial del Ovejero - El Sureño" />
<meta property="og:url" content="https://www.surenio.com.ar/2019/02/se-viene-la-45-fiesta-provincial-del-ovejero" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Diario-El-Sureño-Oficial/233483326681081" />
<meta property="article:tag" content="Río Grande" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2019-02-27T17:11:23+00:00" />
<meta property="article:modified_time" content="2019-02-27T17:11:25+00:00" />
<meta property="og:updated_time" content="2019-02-27T17:11:25+00:00" />
<meta property="og:image" content="https://www.surenio.com.ar/wp-content/uploads/2019/02/75gr.jpg" />
<meta property="og:image:secure_url" content="https://www.surenio.com.ar/wp-content/uploads/2019/02/75gr.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Se viene la 45° Fiesta provincial del Ovejero - El Sureño" />
<meta name="twitter:image" content="https://www.surenio.com.ar/wp-content/uploads/2019/02/75gr.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.surenio.com.ar/","sameAs":["https://www.facebook.com/pages/Diario-El-Sure\u00f1o-Oficial/233483326681081"],"@id":"https://www.surenio.com.ar/#organization","name":"Diario El Sure\u00f1o","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="//www.surenio.com.ar/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58416462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58416462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery-swiper-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/swiper.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slider-pro-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/slider-pro.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//www.surenio.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1550761882' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.surenio.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='//www.surenio.com.ar/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-font-awesome-css'  href='//www.surenio.com.ar/wp-content/plugins/tm-gallery/media/css/frontend/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-material-icons-css'  href='//www.surenio.com.ar/wp-content/plugins/tm-gallery/media/css/material-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-fontello-css'  href='//www.surenio.com.ar/wp-content/plugins/tm-gallery/media/css/frontend/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-lightgallery-css'  href='//www.surenio.com.ar/wp-content/plugins/tm-gallery/media/css/frontend/lightgallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-style-frontend-css'  href='//www.surenio.com.ar/wp-content/plugins/tm-gallery/media/css/frontend/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-grid-css'  href='//www.surenio.com.ar/wp-content/plugins/tm-gallery/media/css/frontend/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/material-icons.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/material-design.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/magnific-popup.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='blank-style-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%7CNoto+Sans%3A700%2Cbold%7COswald%3A400%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='//www.surenio.com.ar/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='//www.surenio.com.ar/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='//www.surenio.com.ar/wp-content/plugins/easy-fancybox/css/jquery.fancybox-ie.1.3.23.min.css' type='text/css' media='screen' />
<style id='fancybox-ie-inline-css' type='text/css'>
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_title_right.png",sizingMethod="scale")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_loading.png",sizingMethod="scale")}
/* IE6, IE7, IE8 */
.fancybox-ie #fancybox-title-over{background-image:url(https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_title_over.png)}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.surenio.com.ar/wp-content/plugins/easy-fancybox/images/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<link rel='stylesheet' id='sccss_style-css'  href='//www.surenio.com.ar/?sccss=1&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='//www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='//www.surenio.com.ar/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.9.6' type='text/css' media='all' />
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.surenio.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/file-away/lib/js/soundmanager2.js?ver=2.97a.20130101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"04a37268f7","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/file-away/lib/js/management.js?ver=3.9.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"16e7f95be0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/file-away/lib/js/stats.js?ver=3.9.6.1'></script>
<link rel='https://api.w.org/' href='//www.surenio.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.surenio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.surenio.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='//www.surenio.com.ar/?p=134064' />
<link rel="alternate" type="application/json+oembed" href="//www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2F2019%2F02%2Fse-viene-la-45-fiesta-provincial-del-ovejero" />
<link rel="alternate" type="text/xml+oembed" href="//www.surenio.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surenio.com.ar%2F2019%2F02%2Fse-viene-la-45-fiesta-provincial-del-ovejero&#038;format=xml" />

<!-- This site is using AdRotate v4.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-23 { min-width:20px; max-width:2480px; margin: 0 auto; }
	.b-23 { margin:20px; }
	.g-25 {  margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" type="image/x-icon" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.surenio.com.ar/?wordfence_lh=1&hid=7A9AE8C9623212E053CD515937BC1DCB');
</script><link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="32x32" />
<link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<meta name="msapplication-TileImage" content="https://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			.post__cats, .tm_fpblock__item__categories  {text-transform:uppercase;}

.home .posts-list {display: none;}

.title-line {display: none;}

.post__cats a {font-size: 9pt; font-weight: bold;}

.archive-title {display: none;}

.post-author__holder {background-image: url("https://surenio.com.ar/wp-content/uploads/2018/09/fondo-autores.jpg"); background-position: left top; color: black; background-repeat: repeat; background-size: 100%; width: 100%; height: 100%;}

.post-author {display: none;}

h4.post-author__title {color: red;}

.post-author__content {text-shadow:
/* first layer at 1px */
-1px -1px 0px white,
0px -1px 0px white,
1px -1px 0px white,
-1px  0px 0px white,
1px  0px 0px white,
-1px  1px 0px white,
0px  1px 0px white,
1px  1px 0px white,
/* second layer at 2px */
-2px -2px 0px white,
-1px -2px 0px white,
0px -2px 0px white,
1px -2px 0px white,
2px -2px 0px white,
2px -1px 0px white,
2px  0px 0px white,
2px  1px 0px white,
2px  2px 0px white,
1px  2px 0px white,
0px  2px 0px white,
-1px  2px 0px white,
-2px  2px 0px white,
-2px  1px 0px white;}

.post-author__avatar {border: 3px solid whitesmoke;}

.post-thumbnail {display: none;}

.rpwwt-post-title {font: 15px arial; color: black; font-style: italic; font-weight: bold;}		</style>
		<link rel="canonical" href="//surenio.com.ar/2019/02/se-viene-la-45-fiesta-provincial-del-ovejero">
</head>


<body class="post-template-default single single-post postid-134064 single-format-standard one-right-sidebar do-etfw group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header default container" role="banner">
		<div class="top-panel">
			<div class="site-content container" >
				<div class="top-panel__wrap container"><div class="top-panel__message">27 de febrero de 2019</div><div class='top-panel__register'><a href=' https://www.surenio.com.ar/wp-login.php' title='Login'>Login</a></div><div class="top-panel__search"><form role="search" method="get" class="search-form" action="//www.surenio.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-form__field"
			placeholder='Estoy buscando...'
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Buscar</span><i class="material-icons">search</i></button>
</form></div></div>
			</div><!-- .container -->
		</div><!-- .top-panel -->

		<div class="header-container">
			<div class="header-container_wrap container">
				<div class="header-container_inner">
					


    <div class="site-branding">
      <div class="site-logo"><a class="site-logo__link" href="//www.surenio.com.ar/" rel="home"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg" alt="El Sureño" class="site-link__img" srcset="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg 2x"></a></div>          </div>
  

    	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><i class="material-icons">menu</i></button>
		<ul id="main-menu" class="menu"><li id="menu-item-119310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119310"><a href="//www.surenio.com.ar">Inicio</a></li>
<li id="menu-item-119311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119311"><a href="//www.surenio.com.ar/noticias/actualidad">Actualidad</a></li>
<li id="menu-item-119313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119313"><a href="//www.surenio.com.ar/noticias/politica">Política</a></li>
<li id="menu-item-119314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119314"><a href="//www.surenio.com.ar/noticias/policiales">Policiales</a></li>
<li id="menu-item-119312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119312"><a href="//www.surenio.com.ar/noticias/deportes">Deportes</a></li>
<li id="menu-item-119309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119309"><a href="//www.surenio.com.ar/edicion-digital-pdf">Edición digital</a></li>
</ul>	</nav><!-- #site-navigation -->
	
    <div class="social-list social-list--header"><ul id="social-list-1" class="social-list__items inline-list"><li id="menu-item-119256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="//facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-119257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="//twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-119258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="//www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-119259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>				</div><!-- .header-container_inner -->
			</div><!-- .header-container_wrap -->
		</div><!-- .header-container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content container">

	
	
		<div class="breadcrumbs"><div class="container--"><div class="breadcrumbs__title"></div><div class="breadcrumbs__items">
		<div class="breadcrumbs__content">
		<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="//www.surenio.com.ar/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/2019" class="breadcrumbs__item-link" rel="tag" title="2019">2019</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/2019/02" class="breadcrumbs__item-link" rel="tag" title="febrero">febrero</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/noticias" class="breadcrumbs__item-link" rel="tag" title="Noticias">Noticias</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/noticias/actualidad" class="breadcrumbs__item-link" rel="tag" title="Actualidad">Actualidad</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">Se viene la 45° Fiesta provincial del Ovejero</span></div>
		</div>
		</div></div><div class="clear"></div></div>
		</div>
	<!-- <div class="container"> -->
	<div class="site-content container" >

		
		<div class="row">

			
			<div id="primary" class="col-xs-12 col-md-8">

				
				<main id="main" class="site-main" role="main">

					<div class="post-left-column"><div class="share-btns__list share-btns__list-single-page "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=https://www.surenio.com.ar/2019/02/se-viene-la-45-fiesta-provincial-del-ovejero&amp;t=Se viene la 45° Fiesta provincial del Ovejero" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=https://www.surenio.com.ar/2019/02/se-viene-la-45-fiesta-provincial-del-ovejero&amp;text=Se viene la 45° Fiesta provincial del Ovejero" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=https://www.surenio.com.ar/2019/02/se-viene-la-45-fiesta-provincial-del-ovejero" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=https://www.surenio.com.ar/2019/02/se-viene-la-45-fiesta-provincial-del-ovejero&amp;title=Se viene la 45° Fiesta provincial del Ovejero&amp;summary=&amp;source=https://www.surenio.com.ar/2019/02/se-viene-la-45-fiesta-provincial-del-ovejero" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=https://www.surenio.com.ar/2019/02/se-viene-la-45-fiesta-provincial-del-ovejero&amp;description=Se viene la 45° Fiesta provincial del Ovejero&amp;media=https://www.surenio.com.ar/wp-content/uploads/2019/02/75gr.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div></div><div class="post-right-column">
<article id="post-134064" class="post-134064 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-rio-grande has-thumb">
	<header class="entry-header">
		<div class="post__cats"><a href="//www.surenio.com.ar/noticias/actualidad" rel="category tag">Actualidad</a></div><h1 class="entry-title">Se viene la 45° Fiesta provincial del Ovejero</h1>
		
			<div class="entry-meta">

				<span class="post-author">Por <a class="post-author__link" href="//www.surenio.com.ar/author/povaroga">Romina Gaona Larrea</a></span><span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/02/se-viene-la-45-fiesta-provincial-del-ovejero">3 horas atrás</a></span>
			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<figure class="post-thumbnail">
		<img width="600" height="400" src="//www.surenio.com.ar/wp-content/uploads/2019/02/75gr.jpg" class="post-thumbnail__img wp-post-image" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/02/75gr.jpg 600w, //www.surenio.com.ar/wp-content/uploads/2019/02/75gr-405x270.jpg 405w, //www.surenio.com.ar/wp-content/uploads/2019/02/75gr-400x267.jpg 400w, //www.surenio.com.ar/wp-content/uploads/2019/02/75gr-450x300.jpg 450w" sizes="(max-width: 600px) 100vw, 600px" />	</figure><!-- .post-thumbnail -->

	<div class="entry-content">
		<div class="g g-23"><div class="g-col b-23 a-87"><a class="gofollow" data-track="ODcsMjMsMSw2MA==" href="//www.popper-store.com/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/10/surenio-popper.gif" width="100%" /></a></div><div class="g-col b-23 a-94"><a class="gofollow" data-track="OTQsMjMsMSw2MA==" href="//riogrande.gob.ar/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2019/02/960x100.gif" width="100%" /></a></div></div><div class="g g-23"><div class="g-col b-23 a-86"><a class="gofollow" data-track="ODYsMjMsMSw2MA==" href="//www4.tierradelfuego.gov.ar/ "target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/02/gtdf-0.gif" width="100%" /></a></div></div><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="https://www.surenio.com.ar/2019/02/se-viene-la-45-fiesta-provincial-del-ovejero" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="//twitter.com/share" class="twitter-share-button" data-count="none"  data-text="Se viene la 45° Fiesta provincial del Ovejero" data-url="https://www.surenio.com.ar/2019/02/se-viene-la-45-fiesta-provincial-del-ovejero"  data-via="" data-lang="es"  ></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="https://www.surenio.com.ar/2019/02/se-viene-la-45-fiesta-provincial-del-ovejero" data-annotation="none" ></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="//www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>El Instituto Fueguino de Turismo invita a la comunidad a participar de una nueva edición de la Fiesta del Ovejero. El tradicional evento se realizará el domingo 3 de marzo en el potrero “Don Pedro Pechar” de la estancia El Roble, ubicado en la ruta complementaria “F” Km. 25 de Río Grande.</p>
<p> </p>
<p>RIO GRANDE.- Como cada año, el primer domingo de marzo se llevará a cabo la Fiesta del Ovejero. Allí se homenajea al hombre de campo, poniendo en valor el trabajo de los ovejeros y sus perros, una tarea de importancia directamente proporcional al desarrollo de la ganadería ovina en Tierra del Fuego.</p>
<p>“Este evento ofrece la posibilidad al público local y los visitantes de vivenciar el trabajo de los perros con sus piños de ovejas, mientras se disfruta de un día de campo”, expresó Luis Castelli, presidente del INFUETUR.</p>
<p>El evento se realizará el domingo 03 de marzo en el potrero “Don Pedro Pechar” de la Estancia El Roble, ubicado sobre ruta complementaria “F” Km. 25, Río Grande; desde las 8:30 de la mañana con el concurso de Perros Ovejeros.</p>
<p> </p>



<figure class="wp-block-image"><img src="//www.surenio.com.ar/wp-content/uploads/2019/02/75gr.jpg" alt="" class="wp-image-134065" srcset="//www.surenio.com.ar/wp-content/uploads/2019/02/75gr.jpg 600w, //www.surenio.com.ar/wp-content/uploads/2019/02/75gr-405x270.jpg 405w, //www.surenio.com.ar/wp-content/uploads/2019/02/75gr-400x267.jpg 400w, //www.surenio.com.ar/wp-content/uploads/2019/02/75gr-450x300.jpg 450w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption>La fiesta del Ovejero, una vez más, reconocerá el valor de la gente campo.  </figcaption></figure>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="post__tags"><i class="material-icons">folder_open</i>Tagged in: <a href="//www.surenio.com.ar/tag/rio-grande" rel="tag">Río Grande</a></div>		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<div class="post-author-bio invert">
	<div class="post-author__holder clear">
		<div class="post-author__avatar"><img src="//secure.gravatar.com/avatar/f42a0d9574486aa7557dc148743027ed?s=140&#038;d=mm&#038;r=pg" width="140" height="140" alt="povaroga" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" /></div>
		<h4 class="post-author__title">Escrito por <a href="//www.surenio.com.ar/author/povaroga" title="Entradas de Romina Gaona Larrea" rel="author">Romina Gaona Larrea</a></h4>
		<div class="post-author__content"></div>
	</div>
</div></div>
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="//www.surenio.com.ar/2019/02/mochilas-para-todos-otra-iniciativa-solidaria" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior Noticia</span> <span class="screen-reader-text">Anterior Noticia</span> <span class="post-title">Mochilas para Todos, otra iniciativa solidaria</span></a></div></div>
	</nav>
				</main><!-- #main -->

				
			</div><!-- #primary -->

			
<aside id="sidebar-primary" class="col-xs-12 col-md-4 sidebar-primary widget-area" role="complementary"><aside id="adrotate_widgets-49" class="widget adrotate_widgets"><div class="a-single a-107"><a class="gofollow" data-track="MTA3LDAsMSw2MA==" href="//goo.gl/aDNZSZ" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2019/02/15-02-2019_web_vacunacion_300x250.jpg" width="100%" /></a></div></aside><aside id="adrotate_widgets-35" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-54" class="widget adrotate_widgets"><div class="a-single a-109"><a href="//www.tolhuin.gob.ar/"><img src="//surenio.com.ar/wp-content/uploads/2019/02/0.jpg" /></a></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="//www.surenio.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-form__field"
			placeholder='Estoy buscando...'
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Buscar</span><i class="material-icons">search</i></button>
</form></aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="widget-title">Tapa de hoy</h4>	<ul>
			<li class="tapa"><a href="//www.surenio.com.ar/2019/02/tapa-dia-27-02-2019"><img width="727" height="1024" src="//www.surenio.com.ar/wp-content/uploads/2019/02/tapa-21-727x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/02/tapa-21-727x1024.jpg 727w, //www.surenio.com.ar/wp-content/uploads/2019/02/tapa-21-192x270.jpg 192w, //www.surenio.com.ar/wp-content/uploads/2019/02/tapa-21-400x563.jpg 400w, //www.surenio.com.ar/wp-content/uploads/2019/02/tapa-21-213x300.jpg 213w, //www.surenio.com.ar/wp-content/uploads/2019/02/tapa-21-479x675.jpg 479w, //www.surenio.com.ar/wp-content/uploads/2019/02/tapa-21.jpg 767w" sizes="(max-width: 727px) 100vw, 727px" /></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Últimas Noticias</h4>		<ul>
											<li>
					<a href="//www.surenio.com.ar/2019/02/se-viene-la-45-fiesta-provincial-del-ovejero">Se viene la 45° Fiesta provincial del Ovejero</a>
									</li>
											<li>
					<a href="//www.surenio.com.ar/2019/02/mochilas-para-todos-otra-iniciativa-solidaria">Mochilas para Todos, otra iniciativa solidaria</a>
									</li>
											<li>
					<a href="//www.surenio.com.ar/2019/02/mario-vielmas-brindara-charlas-sobre-criptomonedas">Mario Vielmas brindará charlas sobre criptomonedas</a>
									</li>
											<li>
					<a href="//www.surenio.com.ar/2019/02/dos-hospitalizadas-tras-despiste">Dos hospitalizadas tras despiste</a>
									</li>
											<li>
					<a href="//www.surenio.com.ar/2019/02/vacantes-estan-garantizadas">Vacantes están  garantizadas</a>
									</li>
					</ul>
		</aside><aside id="adrotate_widgets-46" class="widget adrotate_widgets"><div class="a-single a-84"><a href="//tecnomyl.com.ar/?utm_source=Surenio&utm_medium=banner&utm_campaign=medio4&utm_content=tecnomyl" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/tecnomyl_banner_300x250_v01-21.gif" width="100%" /></a><br></div></aside><aside id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<h4 class="widget-title">Cordón Cuneta</h4>	<ul>
			<li><a href="//www.surenio.com.ar/2019/02/desde-su-aprendizaje-con-margarita-maldonado-de-las-ancestrales-tecnicas-fueguinas-del-tejido-de-cestas-de-junco-nancy-millalonco-evoluciono-a-otras-formas-menos-convencionales-como-este-gran-flo"><img width="1024" height="720" src="//www.surenio.com.ar/wp-content/uploads/2019/02/cordon-17-1024x720.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/02/cordon-17.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/02/cordon-17-384x270.jpg 384w, //www.surenio.com.ar/wp-content/uploads/2019/02/cordon-17-400x281.jpg 400w, //www.surenio.com.ar/wp-content/uploads/2019/02/cordon-17-900x633.jpg 900w, //www.surenio.com.ar/wp-content/uploads/2019/02/cordon-17-427x300.jpg 427w, //www.surenio.com.ar/wp-content/uploads/2019/02/cordon-17-960x675.jpg 960w" sizes="(max-width: 1024px) 100vw, 1024px" /><span class="rpwwt-post-title">Desde su aprendizaje con Margarita Maldonado de las ancestrales técnicas fueguinas del tejido de cestas de junco, Nancy Millalonco evolucionó a otras formas menos convencionales&#8230;, como este gran florero.</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="adrotate_widgets-51" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="ccc_currency_converter_calculator-2" class="widget widget_ccc_currency_converter_calculator"><h4 class="widget-title">Tipos de cambio</h4><iframe src="https://currencyrate.today/load-converter?lg=es&tz=-3&fm=ARS&to=USD&st=danger&bg=FFFFFF&lr=1&rd=&wp=ccc" height="306" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe></aside><aside id="adrotate_widgets-47" class="widget adrotate_widgets"><div class="a-single a-92"><a href="//gestion.cooprg.org.ar/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/cooperativa.gif" width="100%" /></a></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><h4 class="widget-title">El Clima en Tierra del Fuego</h4><div class="textwidget custom-html-widget"><div class="clima1" style="margin-bottom: 10px;"><a class="weatherwidget-io" href="//forecast7.com/es/n53d79n67d70/rio-grande/" data-label_1="RÍO GRANDE" data-font="Roboto" data-icons="Climacons Animated" data-days="3" data-theme="weather_one" >RÍO GRANDE</a></div>
<div class="clima1" style="margin-bottom: 10px;">
<a class="weatherwidget-io" href="//forecast7.com/es/n54d80n68d30/ushuaia/" data-label_1="USHUAIA" data-font="Roboto" data-icons="Climacons Animated" data-days="3" data-theme="weather_one" >USHUAIA</a></div>
<div class="clima1" style="margin-bottom: 10px;">
<a class="weatherwidget-io" href="//forecast7.com/es/n54d51n67d19/tolhuin/" data-label_1="TOLHUIN" data-font="Roboto" data-icons="Climacons Animated" data-days="3" data-theme="weather_one" >TOLHUIN</a></div>

<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script></div></aside><aside id="adrotate_widgets-36" class="widget adrotate_widgets"><div class="a-single a-89"><a href="//www.sevillano.com/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/automotores-tdf.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-48" class="widget adrotate_widgets"><div class="a-single a-93"><a href="//www.dnzt.com.ar/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/dnzt.jpg" width="100%" /></a></div></aside><aside id="do-etfw-1" class="widget widget-do-etfw">					<h4 class="widget-title">Seguinos en Twitter!</h4>		
		<a class="twitter-timeline" data-width="590" data-height="400" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="//twitter.com/diarioelsurenio">Tweets by @diarioelsurenio</a>
</aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">Archivo:</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//www.surenio.com.ar/2019/01">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="//www.surenio.com.ar/2019/02/01" aria-label="Entradas publicadas el 1 February, 2019">1</a></td><td><a href="//www.surenio.com.ar/2019/02/02" aria-label="Entradas publicadas el 2 February, 2019">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="//www.surenio.com.ar/2019/02/04" aria-label="Entradas publicadas el 4 February, 2019">4</a></td><td><a href="//www.surenio.com.ar/2019/02/05" aria-label="Entradas publicadas el 5 February, 2019">5</a></td><td><a href="//www.surenio.com.ar/2019/02/06" aria-label="Entradas publicadas el 6 February, 2019">6</a></td><td><a href="//www.surenio.com.ar/2019/02/07" aria-label="Entradas publicadas el 7 February, 2019">7</a></td><td><a href="//www.surenio.com.ar/2019/02/08" aria-label="Entradas publicadas el 8 February, 2019">8</a></td><td><a href="//www.surenio.com.ar/2019/02/09" aria-label="Entradas publicadas el 9 February, 2019">9</a></td><td>10</td>
	</tr>
	<tr>
		<td><a href="//www.surenio.com.ar/2019/02/11" aria-label="Entradas publicadas el 11 February, 2019">11</a></td><td><a href="//www.surenio.com.ar/2019/02/12" aria-label="Entradas publicadas el 12 February, 2019">12</a></td><td><a href="//www.surenio.com.ar/2019/02/13" aria-label="Entradas publicadas el 13 February, 2019">13</a></td><td><a href="//www.surenio.com.ar/2019/02/14" aria-label="Entradas publicadas el 14 February, 2019">14</a></td><td><a href="//www.surenio.com.ar/2019/02/15" aria-label="Entradas publicadas el 15 February, 2019">15</a></td><td><a href="//www.surenio.com.ar/2019/02/16" aria-label="Entradas publicadas el 16 February, 2019">16</a></td><td>17</td>
	</tr>
	<tr>
		<td><a href="//www.surenio.com.ar/2019/02/18" aria-label="Entradas publicadas el 18 February, 2019">18</a></td><td><a href="//www.surenio.com.ar/2019/02/19" aria-label="Entradas publicadas el 19 February, 2019">19</a></td><td><a href="//www.surenio.com.ar/2019/02/20" aria-label="Entradas publicadas el 20 February, 2019">20</a></td><td><a href="//www.surenio.com.ar/2019/02/21" aria-label="Entradas publicadas el 21 February, 2019">21</a></td><td><a href="//www.surenio.com.ar/2019/02/22" aria-label="Entradas publicadas el 22 February, 2019">22</a></td><td><a href="//www.surenio.com.ar/2019/02/23" aria-label="Entradas publicadas el 23 February, 2019">23</a></td><td>24</td>
	</tr>
	<tr>
		<td><a href="//www.surenio.com.ar/2019/02/25" aria-label="Entradas publicadas el 25 February, 2019">25</a></td><td><a href="//www.surenio.com.ar/2019/02/26" aria-label="Entradas publicadas el 26 February, 2019">26</a></td><td id="today"><a href="//www.surenio.com.ar/2019/02/27" aria-label="Entradas publicadas el 27 February, 2019">27</a></td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></aside>
		</div><!-- .row -->

		
	</div><!-- .container -->

	

	</div><!-- #content -->

	<footer id="colophon" class="site-footer centered container" role="contentinfo">
		
<div class="footer-area-wrap invert--">
  <div class="site-content container" >
    <div class="footer-inner-line">
          </div><!-- .footer-inner-line -->
  </div>
</div>

<div class="footer-container">
	<div class="site-info container">
    <div class="footer-inner">
  		<div class="footer-logo"><a href="//www.surenio.com.ar/" class="footer-logo_link"><img src="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web.jpg" alt="El Sureño" class="footer-logo_img"></a></div><div class="social-list social-list--footer"><ul id="social-list-2" class="social-list__items inline-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="//facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="//twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="//www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>	<nav id="footer-navigation" class="footer-menu" role="navigation">
	<ul id="footer-menu-items" class="footer-menu__items inline-list"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="//www.surenio.com.ar/edicion-digital-pdf">Edición digital PDF</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="//www.surenio.com.ar/fagonsrl">FAGON SRL</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="//www.surenio.com.ar/contacto">Contacto</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="//www.surenio.com.ar/usuarios-registrados">Usuarios registrados</a></li>
</ul>	</nav><!-- #footer-navigation -->
	<div class="footer-copyright">© 2019 El Sureño. Todos los derechos reservados.</div>    </div><!-- .footer-inner -->
	</div><!-- .site-info -->
</div><!-- .container -->	</footer><!-- #colophon -->
</div><!-- #page -->

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='ccc-currency-converter-calculator-css'  href='//www.surenio.com.ar/wp-content/plugins/currency-converter-calculator/assets/frontend.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["jquery-swiper.css","jquery-slider-pro.css","wp-block-library.css","contact-form-7.css","wpfp-public-style.css","tm-pg-font-awesome.css","tm-pg-material-icons.css","tm-pg-fontello.css","tm-pg-lightgallery.css","tm-pg-style-frontend.css","tm-pg-grid.css","blank-style.css","cherry-google-fonts.css","recent-posts-widget-with-thumbnails-public-style.css","fancybox.css","fancybox-ie.css","sccss_style.css","really_simple_share_style.css","wppb_stylesheet.css"];
var wp_load_script = ["cherry-js-core.js","jquery-swiper.js","jquery-slider-pro.js","monsterinsights-frontend-script.js","jquery.js","clicktrack-adrotate.js","contact-form-7.js","fileaway-soundmanager2.js","fileaway-management.js","fileaway-stats.js","king_news-theme-script.js","cherry-post-formats.js","do-etfw-twitter-widgets.js","jquery-fancybox.js","jquery-mousewheel.js"];
var cherry_ajax = "7539f40e7e";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/swiper.jquery.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.sliderPro.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.surenio.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.stickup.js?ver=1.0.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.ui.totop.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var king_news = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
var king_news = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","labels":{"totop_button":"Arriba"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/theme-script.js?ver=1.0.2'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/cherry-framework/modules/cherry-post-formats-api/assets/js/min/cherry-post-formats.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true,'speedIn':700 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'none','easingIn':'easeOutBack','transitionOut':'none','easingOut':'easeInBack','opacity':false,'hideOnContentClick':true,'titleShow':true,'titlePosition':'outside','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true}))});
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/wp-embed.min.js?ver=5.1'></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 94/133 objects using apc
Page Caching using apc 

Served from: www.surenio.com.ar @ 2019-02-27 16:58:57 by W3 Total Cache
-->