<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.surenio.com.ar/xmlrpc.php">
<meta property="og:title" content="El “Comisario Whatsapp” nuevamente en funciones" />
<meta property="og:description" content="“Donde camino y voy tengo el apoyo de la gente, recibir el cariño en redes sociales. Por todo esto, agradezco a todos porque siempre estuvieron” dijo el Co" />
<meta property="og:image" content="https://www.surenio.com.ar/wp-content/uploads/2020/08/guerr.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="El “Comisario Whatsapp” nuevamente en funciones" />
<meta name="twitter:description" content="“Donde camino y voy tengo el apoyo de la gente, recibir el cariño en redes sociales. Por todo esto, agradezco a todos porque siempre estuvieron” dijo el Co" />
<meta name="twitter:image" content="https://www.surenio.com.ar/wp-content/uploads/2020/08/guerr.jpg" />
<meta name="author" content="Jose Guerrero" />

<title>El “Comisario Whatsapp” nuevamente en funciones - El Sureño</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="https://www.facebook.com/diarioelsurenio" />
<meta property="article:published_time" content="2020-08-10T00:19:06+00:00" />
<meta property="article:modified_time" content="2020-08-10T00:19:08+00:00" />
<meta property="og:image" content="https://www.surenio.com.ar/wp-content/uploads/2020/08/guerr.jpg" />
<meta property="og:image:width" content="785" />
<meta property="og:image:height" content="692" />
<meta name="twitter:creator" content="@diarioelsurenio" />
<meta name="twitter:site" content="@diarioelsurenio" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.surenio.com.ar/#organization","name":"Diario El Sure\u00f1o","url":"http://www.surenio.com.ar/","sameAs":["https://www.facebook.com/diarioelsurenio","https://www.instagram.com/diarioelsurenio/","https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw","https://twitter.com/diarioelsurenio"],"logo":{"@type":"ImageObject","@id":"http://www.surenio.com.ar/#logo","inLanguage":"es-AR","url":"https://www.surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg","width":64,"height":64,"caption":"Diario El Sure\u00f1o"},"image":{"@id":"http://www.surenio.com.ar/#logo"}},{"@type":"WebSite","@id":"http://www.surenio.com.ar/#website","url":"http://www.surenio.com.ar/","name":"El Sure\u00f1o","description":"Diario El Sure\u00f1o, Tierra del Fuego, Argentina","publisher":{"@id":"http://www.surenio.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.surenio.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones#primaryimage","inLanguage":"es-AR","url":"https://www.surenio.com.ar/wp-content/uploads/2020/08/guerr.jpg","width":785,"height":692},{"@type":"WebPage","@id":"https://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones#webpage","url":"https://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones","name":"El \u201cComisario Whatsapp\u201d nuevamente en funciones - El Sure\u00f1o","isPartOf":{"@id":"http://www.surenio.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones#primaryimage"},"datePublished":"2020-08-10T00:19:06+00:00","dateModified":"2020-08-10T00:19:08+00:00","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones"]}]},{"@type":"Article","@id":"https://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones#article","isPartOf":{"@id":"https://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones#webpage"},"author":{"@id":"http://www.surenio.com.ar/#/schema/person/a493326ac61f3b940df41c40ab8fcd95"},"headline":"El \u201cComisario Whatsapp\u201d nuevamente en funciones","datePublished":"2020-08-10T00:19:06+00:00","dateModified":"2020-08-10T00:19:08+00:00","mainEntityOfPage":{"@id":"https://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones#webpage"},"publisher":{"@id":"http://www.surenio.com.ar/#organization"},"image":{"@id":"https://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones#primaryimage"},"keywords":"justicia,Policiales,rio grande,sociedad,urbano","articleSection":"Policiales","inLanguage":"es-AR"},{"@type":["Person"],"@id":"http://www.surenio.com.ar/#/schema/person/a493326ac61f3b940df41c40ab8fcd95","name":"Jose Guerrero","image":{"@type":"ImageObject","@id":"http://www.surenio.com.ar/#personlogo","inLanguage":"es-AR","url":"http://2.gravatar.com/avatar/86d457515ef3d2268993d4ee20737a74?s=96&d=mm&r=pg","caption":"Jose Guerrero"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="http://www.surenio.com.ar/feed" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58416462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58416462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/www.surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="http://www.surenio.com.ar/wp-content/cache/minify/beebb.css" media="all" />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.surenio.com.ar/wp-content/cache/minify/e4f7b.css" media="all" />
<link rel='stylesheet' id='cherry-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%7CNoto+Sans%3A700%2Cbold%7COswald%3A400%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.surenio.com.ar/wp-content/cache/minify/7189e.css" media="all" />
<script src="http://www.surenio.com.ar/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.surenio.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/5e6eb.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"9465431829","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/ba76c.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"2088978c9a"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/9523f.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"dfd3bb5bc2","ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/788b8.js"></script>
<link rel='https://api.w.org/' href='http://www.surenio.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.surenio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.surenio.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.surenio.com.ar/?p=181188' />
<link rel="alternate" type="application/json+oembed" href="http://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surenio.com.ar%2F2020%2F08%2Fel-comisario-whatsapp-nuevamente-en-funciones" />
<link rel="alternate" type="text/xml+oembed" href="http://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surenio.com.ar%2F2020%2F08%2Fel-comisario-whatsapp-nuevamente-en-funciones&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-23 { min-width:20px; max-width:990px; margin: 0 auto; }
	.b-23 { margin:20px; }
	.g-25 {  margin: 0 auto; }
	.g-26 { width:auto; margin: 0 auto; }
	.b-26 { margin:0px; }
	.g-28 { width:auto; }
	.b-28 { margin:0px; }
	.g-29 { width:auto; }
	.b-29 { margin:0px; }
	.g-30 { width:auto; margin: 0 auto; }
	.b-30 { margin:0px; }
	.g-31 { width:auto; }
	.b-31 { margin:8px; }
	.g-32 { width:auto; margin: 0 auto; }
	.b-32 { margin:0px; }
	.g-33 {  margin: 0 auto; }
	.g-34 { min-width:0px; max-width:125px; margin: 0 auto; }
	.b-34 { margin:0px; }
	.g-35 { min-width:0px; max-width:1728px; margin: 0 auto; }
	.b-35 { margin:0px; }
	.g-36 { width:auto; height:auto; margin: 0 auto; }
	.g-37 {  margin: 0 auto; }
	.g-38 { min-width:0px; max-width:400px; margin: 0 auto; }
	.b-38 { margin:0px; }
	.g-39 { width:auto; margin: 0 auto; }
	.b-39 { margin:0px; }
	.g-40 { width:auto; margin: 0 auto; }
	.b-40 { margin:0px; }
	.g-41 { width:auto; height:auto; margin: 0 auto; }
	.g-43 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<link rel="icon" href="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.surenio.com.ar/wp-content/uploads/2020/06/cropped-iconfav1-270x270.gif" />
<style type="text/css">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</style> <style type="text/css" id="wp-custom-css">
			/* CSS SHORTCODE FEATURED POSTS PUEDE IR EN LA CONFIGURACION PROPIA */
.wpfp-grid-content {;}
.wpfp-overlay {;}
.wpfp-image-bg {;}
.wpfp-bottom-content {;}
.wpfp-categories {;}
.wpfp-title a {font-size: 16pt !important; text-transform: uppercase !important;}
.wpfp-categories a {font-size: 12pt; font-weight: bold; text-transform: uppercase;}

/* PARA NO CORTAR LAS PALABRAS */
.site-content h1, h2, h3, h4, h5, h6, h7, p, a {hyphens: none;}

/* BREADCRUMBS PARA CADA NOTA */
.breadcrumbs__items a {color: red; font-family: arial;}
.breadcrumbs__item-target {color: red; font-family: arial;}

/* COSAS A OCULTAR */
.widget-title, .post-author-bio, .home .posts-list, .title-line, .post-author, .post-thumbnail, .archive-title {display: none;}

/* CSS WIDGET FEATURED POSTS */
.post__cats a {font-size: 9pt; font-weight: bold;}
.post__cats, .tm_fpblock__item__categories  {text-transform:uppercase;}

/* TAPA POR ENCIMA DEL LINK */
.lcp_catlist img {margin-top: -50px;}

/* CSS TEXTO CORDON */
.rpwwt-post-title {font: 15px arial; color: black; font-style: italic; font-weight: bold;}		</style>
<link rel="canonical" href="https://surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones">
</head>
<body class="post-template-default single single-post postid-181188 single-format-standard one-right-sidebar group-blog">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header default container" role="banner">
<div class="top-panel">
<div class="site-content container">
<div class="top-panel__wrap container"><div class="top-panel__message">9 de agosto de 2020</div><div class='top-panel__register'><a href=' https://www.surenio.com.ar/wp-login.php' title='Login'>Login</a></div><div class="top-panel__search"><form role="search" method="get" class="search-form" action="http://www.surenio.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-form__field" placeholder='Estoy buscando...' value="" name="s" title="Buscar:" />
</label>
<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Buscar</span><i class="material-icons">search</i></button>
</form></div></div>
</div>
</div>
<div class="header-container">
<div class="header-container_wrap container">
<div class="header-container_inner">
<div class="site-branding">
<div class="site-logo"><a class="site-logo__link" href="http://www.surenio.com.ar/" rel="home"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/07/loguito.png" alt="El Sureño" class="site-link__img" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/07/loguito.png 2x"></a></div> </div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><i class="material-icons">menu</i></button>
<ul id="main-menu" class="menu"><li id="menu-item-119310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119310"><a href="https://www.surenio.com.ar">Inicio</a></li>
<li id="menu-item-119311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119311"><a href="http://www.surenio.com.ar/noticias/actualidad">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-139184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139184"><a href="http://www.surenio.com.ar/noticias/actualidad/gremiales">Gremiales</a></li>
<li id="menu-item-139186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139186"><a href="http://www.surenio.com.ar/noticias/agendacultural">Agenda Cultural</a></li>
<li id="menu-item-139185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139185"><a href="http://www.surenio.com.ar/noticias/actualidad/turismo-actual">Turismo</a></li>
<li id="menu-item-139187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139187"><a href="http://www.surenio.com.ar/noticias/sabiasque">Sabías que&#8230;</a></li>
<li id="menu-item-139188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139188"><a href="http://www.surenio.com.ar/noticias/actualidad/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-119313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119313"><a href="http://www.surenio.com.ar/noticias/politica">Política</a></li>
<li id="menu-item-119314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119314"><a href="http://www.surenio.com.ar/noticias/policiales">Policiales</a></li>
<li id="menu-item-119312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119312"><a href="http://www.surenio.com.ar/noticias/deportes">Deportes</a></li>
<li id="menu-item-119309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119309"><a href="http://www.surenio.com.ar/edicion-digital-pdf">Edición digital</a></li>
</ul> </nav>
<div class="social-list social-list--header"><ul id="social-list-1" class="social-list__items inline-list"><li id="menu-item-119256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="https://facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-119257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="https://twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-119258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="https://www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-119259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div> </div>
</div>
</div>
</header>
<div id="content" class="site-content container">
<div class="breadcrumbs"><div class="container--"><div class="breadcrumbs__title"></div><div class="breadcrumbs__items">
<div class="breadcrumbs__content">
<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="http://www.surenio.com.ar/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="http://www.surenio.com.ar/2020" class="breadcrumbs__item-link" rel="tag" title="2020">2020</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="http://www.surenio.com.ar/2020/08" class="breadcrumbs__item-link" rel="tag" title="agosto">agosto</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="http://www.surenio.com.ar/noticias" class="breadcrumbs__item-link" rel="tag" title="Noticias">Noticias</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="http://www.surenio.com.ar/noticias/policiales" class="breadcrumbs__item-link" rel="tag" title="Policiales">Policiales</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">El “Comisario Whatsapp” nuevamente en funciones</span></div>
</div>
</div></div><div class="clear"></div></div>
</div>

<div class="site-content container">
<div class="row">
<div id="primary" class="col-xs-12 col-md-8">
<main id="main" class="site-main" role="main">
<div class="post-left-column"><div class="share-btns__list share-btns__list-single-page "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones&amp;t=El “Comisario Whatsapp” nuevamente en funciones" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones&amp;text=El “Comisario Whatsapp” nuevamente en funciones" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones&amp;title=El “Comisario Whatsapp” nuevamente en funciones&amp;summary=RÍO GRANDE.- Desde el pasado viernes “El Comisario Whatsapp”, Marcelo Guerrero Oyarzo, fue nuevamente habilitado en sus funciones policiales, tras la condena por supuesto incumplimiento de los deberes de funcionario público, la cual fue anulada por la Justicia. Tras la decisión de la Justicia fueguina, sobre la condena que tenía Guerrero del 17 de abril [&amp;hellip;]&amp;source=http://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones&amp;description=El “Comisario Whatsapp” nuevamente en funciones&amp;media=https://www.surenio.com.ar/wp-content/uploads/2020/08/guerr.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div></div><div class="post-right-column">
<article id="post-181188" class="post-181188 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-justicia tag-policiales tag-rio-grande-2 tag-sociedad tag-urbano has-thumb">
<header class="entry-header">
<div class="post__cats"><a href="http://www.surenio.com.ar/noticias/policiales" rel="category tag">Policiales</a></div><h1 class="entry-title">El “Comisario Whatsapp” nuevamente en funciones</h1>
<div class="entry-meta">
<span class="post-author">Por <a class="post-author__link" href="http://www.surenio.com.ar/author/chito-guerrero">Jose Guerrero</a></span><span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones">1 hora atrás</a></span>
</div>
</header>
<figure class="post-thumbnail">
<img width="785" height="692" src="https://www.surenio.com.ar/wp-content/uploads/2020/08/guerr.jpg" class="post-thumbnail__img wp-post-image" alt="" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/08/guerr.jpg 785w, https://www.surenio.com.ar/wp-content/uploads/2020/08/guerr-535x472.jpg 535w" sizes="(max-width: 785px) 100vw, 785px" /> </figure>
<div class="entry-content">
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-text="El “Comisario Whatsapp” nuevamente en funciones" data-url="http://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones" data-via="" data-lang="es"></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="http://www.surenio.com.ar/2020/08/el-comisario-whatsapp-nuevamente-en-funciones" data-annotation="none"></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="http://www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
<div class="really_simple_share_clearfix"></div><div class="wp-block-image"><figure class="aligncenter size-full"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/08/guerr.jpg" alt="" class="wp-image-181189" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/08/guerr.jpg 785w, https://www.surenio.com.ar/wp-content/uploads/2020/08/guerr-535x472.jpg 535w" sizes="(max-width: 785px) 100vw, 785px" /><figcaption><em>“Donde camino y voy tengo el apoyo de la gente, recibir el cariño en redes sociales. Por todo esto, agradezco a todos porque siempre estuvieron” dijo el Comisario Guerrero.</em></figcaption></figure></div>
<p>RÍO GRANDE.- Desde el pasado viernes “El Comisario Whatsapp”, Marcelo Guerrero Oyarzo, fue nuevamente habilitado en sus funciones policiales, tras la condena por supuesto incumplimiento de los deberes de funcionario público, la cual fue anulada por la Justicia.</p>
<p>Tras la decisión de la Justicia fueguina, sobre la condena que tenía Guerrero del 17 de abril de 2019, que era de un año y seis meses de prisión en suspenso y tres años de inhabilitación, fue anulada y se ordenó restituir su habilitación para vestir el uniforme policial.</p>
<p>“El pasado viernes (7 de agosto) me reincorporaron a la División de Documentación e Identificación Policial de Río Grande –explicó Guerrero a El Sureño- Primero me notificaron en la Unidad Regional Norte y luego en la división documentación”.</p><div class="g g-23"><div class="g-col b-23 a-142"><a class="gofollow" data-track="MTQyLDIzLDEsNjA=" href="https://www.cerrocastor.com/novedades/ya-podes-disfrutar-de-morada-del-aguila-la-pista-de-patinaje-y-esqui-de-fondo-352" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/07/banner-poppercerro.gif" width="100%" /></a></div></div><div class="g g-23"><div class="g-col b-23 a-113"><a class="gofollow" data-track="MTEzLDIzLDEsNjA=" href="//www.ushuaia.gob.ar" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/05/yo-te-cuido_banner-960x60-1.gif" width="100%" /></a></div></div><div class="g g-23"><div class="g-col b-23 a-126"><a class="gofollow" data-track="MTI2LDIzLDEsNjA=" href="https://www.tierradelfuego.gob.ar/coronavirus/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/03/gif-ii.gif" width="100%" /></a></div></div>
<p>Finalmente el “Comisario Whatsapp” brindó un agradecimiento a toda la gente que lo apoyó en sus momentos difíciles, por lo que señaló “Soy policía de corazón y alma… de golpe recibir tanto cariño de la gente es impresionante… Donde camino y voy tengo el apoyo de la gente, recibir el cariño en redes sociales. Por todo esto, agradezco a todos porque siempre estuvieron”, finalizó.</p> </div>
<footer class="entry-footer">
 <div class="post__tags"><i class="material-icons">folder_open</i>Tagged in: <a href="http://www.surenio.com.ar/tag/justicia" rel="tag">justicia</a>, <a href="http://www.surenio.com.ar/tag/policiales" rel="tag">Policiales</a>, <a href="http://www.surenio.com.ar/tag/rio-grande-2" rel="tag">rio grande</a>, <a href="http://www.surenio.com.ar/tag/sociedad" rel="tag">sociedad</a>, <a href="http://www.surenio.com.ar/tag/urbano" rel="tag">urbano</a></div>
</footer>
</article>
<div class="post-author-bio invert">
<div class="post-author__holder clear">
<div class="post-author__avatar"><img src="https://2.gravatar.com/avatar/86d457515ef3d2268993d4ee20737a74?s=140&#038;d=mm&#038;r=pg" width="140" height="140" alt="Chito Guerrero" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" /></div>
<h4 class="post-author__title">Escrito por <a href="http://www.surenio.com.ar/author/chito-guerrero" title="Entradas de Jose Guerrero" rel="author">Jose Guerrero</a></h4>
<div class="post-author__content"></div>
</div>
</div></div>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.surenio.com.ar/2020/08/rio-grande-se-extiende-el-aislamiento-por-una-semana" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior Noticia</span> <span class="screen-reader-text">Anterior Noticia</span> <span class="post-title">Río Grande: se extiende el aislamiento por una semana</span></a></div></div>
</nav>
</main>
</div>
<aside id="sidebar-primary" class="col-xs-12 col-md-4 sidebar-primary widget-area" role="complementary"><aside id="adrotate_widgets-86" class="widget adrotate_widgets"></aside><aside id="adrotate_widgets-88" class="widget adrotate_widgets"><div class="g g-37"><div class="g-single a-91"><a class="gofollow" data-track="OTEsMzcsMSw2MA==" href="https://www.macro.com.ar/personas/prestamos/personales?utm_source=surenio.com.ar_Sudoeste&utm_medium=display&utm_campaign=OSRecargado_PP&utm_content=300x250&utm_term=Sudoeste" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/08/banner-bm_osrecargado_pp_banner-300x250px.gif" width="100%" /></a></div></div></aside><aside id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><h4 class="widget-title">Tapa de Hoy</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li><a href="http://www.surenio.com.ar/2020/08/tapa-dia-09-08-2020" title="Tapa día 09/08/2020">Tapa día 09/08/2020</a><a href="http://www.surenio.com.ar/2020/08/tapa-dia-09-08-2020" title="Tapa día 09/08/2020"><img width="535" height="722" src="https://www.surenio.com.ar/wp-content/uploads/2020/08/tapa-6-535x722.jpg" class="lcp_thumbnail wp-post-image" alt="Tapa día 09/08/2020" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/08/tapa-6-535x722.jpg 535w, https://www.surenio.com.ar/wp-content/uploads/2020/08/tapa-6.jpg 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a></li></ul><a href="http://www.surenio.com.ar/tapa"> </a></aside><aside id="adrotate_widgets-87" class="widget adrotate_widgets"></aside><aside id="adrotate_widgets-85" class="widget adrotate_widgets"></aside><aside id="adrotate_widgets-89" class="widget adrotate_widgets"><div class="a-single a-135"><a class="gofollow" data-track="MTM1LDAsMSw2MA==" href="https://www.riogrande.gob.ar/coronavirus/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/08/banner-munirg480x480.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-65" class="widget adrotate_widgets"><div class="a-single a-132"><a href="www.btf.com.ar" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/07/banner-btf-distanciados-0420-336x280-1.gif" width="100%" /></a></div></aside><aside id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<h4 class="widget-title">Cordón Cuneta</h4> <ul>
<li><a href="http://www.surenio.com.ar/2020/08/formacion-del-qru-circa-1973-abel-segundo-arriagada-jorge-baimacovic-bernabe-hernandez-flavio-gago-hernan-aguila-victor-rodriguez-abajo-aldo-gonzalez-soto-tulio-ortiz-geronico-vukasovic-y-e"><img width="535" height="357" src="https://www.surenio.com.ar/wp-content/uploads/2020/08/cordon-6-535x357.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/08/cordon-6-535x357.jpg 535w, https://www.surenio.com.ar/wp-content/uploads/2020/08/cordon-6.jpg 1024w" sizes="(max-width: 535px) 100vw, 535px" /><span class="rpwwt-post-title">Formación del QRU, circa 1973. Abel Segundo Arriagada, Jorge Baimácovic, Bernabé Hernández, Flavio Gago, Hernán Águila, Víctor Rodríguez, abajo: Aldo González Soto, Tulio Ortiz, Gerónico Vukásovic y Eugenio Santomé. Camisetas verdes.</span></a></li>
</ul>
</div>
</aside><aside id="adrotate_widgets-67" class="widget adrotate_widgets"><div class="a-single a-89"><a href="//www.sevillano.com.ar" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2019/11/automotores-2019-1.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-75" class="widget adrotate_widgets"><div class="a-single a-135"><a class="gofollow" data-track="MTM1LDAsMSw2MA==" href="https://www.riogrande.gob.ar/coronavirus/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/08/banner-munirg480x480.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-78" class="widget adrotate_widgets"><div class="a-single a-138"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/05/bruno-comba-1.gif" width="100%" /></div></aside><aside id="adrotate_widgets-76" class="widget adrotate_widgets"><div class="a-single a-136"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/05/lacapital.jpg" width="100%" /></div></aside><aside id="adrotate_widgets-71" class="widget adrotate_widgets"><div class="a-single a-128"><a class="gofollow" data-track="MTI4LDAsMSw2MA==" href="https://www.biblioteca.org.ar/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/01/bibliotecas.gif" width="100%" /></a></div></aside><aside id="fbw_id-2" class="widget widget_fbw_id"><h4 class="widget-title">Seguinos en Facebook</h4><div class="fb_loader" style="text-align: center !important;"><img src="http://www.surenio.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/diarioelsurenio/ " data-width="500" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside> 
<aside id="adrotate_widgets-81" class="widget adrotate_widgets"><div class="g g-41"><div class="g-dyn a-129 c-1"><a class="gofollow" data-track="MTI5LDQxLDEsNjA=" href="//gestion.cooprg.org.ar/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/01/cooperativa-500x105-sepelio.png" /></a></div><div class="g-dyn a-92 c-2"><a class="gofollow" data-track="OTIsNDEsMSw2MA==" href="//gestion.cooprg.org.ar/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/cooperativa.gif" /></a></div></div></aside><aside id="ccc_currency_converter_calculator-2" class="widget widget_ccc_currency_converter_calculator"><h4 class="widget-title">Tipos de cambio</h4><iframe src="https://currencyrate.today/load-converter?lg=es&tz=-3&fm=ARS&to=USD&st=danger&bg=FFFFFF&lr=1&rd=&wp=ccc" height="306" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">Archivo:</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>agosto 2020</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.surenio.com.ar/2020/08/01" aria-label="Entradas publicadas el 1 August, 2020">1</a></td><td><a href="https://www.surenio.com.ar/2020/08/02" aria-label="Entradas publicadas el 2 August, 2020">2</a></td>
</tr>
<tr>
<td><a href="https://www.surenio.com.ar/2020/08/03" aria-label="Entradas publicadas el 3 August, 2020">3</a></td><td><a href="https://www.surenio.com.ar/2020/08/04" aria-label="Entradas publicadas el 4 August, 2020">4</a></td><td><a href="https://www.surenio.com.ar/2020/08/05" aria-label="Entradas publicadas el 5 August, 2020">5</a></td><td><a href="https://www.surenio.com.ar/2020/08/06" aria-label="Entradas publicadas el 6 August, 2020">6</a></td><td><a href="https://www.surenio.com.ar/2020/08/07" aria-label="Entradas publicadas el 7 August, 2020">7</a></td><td><a href="https://www.surenio.com.ar/2020/08/08" aria-label="Entradas publicadas el 8 August, 2020">8</a></td><td id="today"><a href="https://www.surenio.com.ar/2020/08/09" aria-label="Entradas publicadas el 9 August, 2020">9</a></td>
</tr>
<tr>
<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
</tr>
<tr>
<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
</tr>
<tr>
<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
</tr>
<tr>
<td>31</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.surenio.com.ar/2020/07">&laquo; Jul</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside></aside>
</div>
</div>
</div>
<footer id="colophon" class="site-footer centered container" role="contentinfo">
<div class="footer-area-wrap invert--">
<div class="site-content container">
<div class="footer-inner-line">
</div>
</div>
</div>
<div class="footer-container">
<div class="site-info container">
<div class="footer-inner">
<div class="footer-logo"><a href="http://www.surenio.com.ar/" class="footer-logo_link"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web.jpg" alt="El Sureño" class="footer-logo_img"></a></div><div class="social-list social-list--footer"><ul id="social-list-2" class="social-list__items inline-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="https://facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="https://twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="https://www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div> <nav id="footer-navigation" class="footer-menu" role="navigation">
<ul id="footer-menu-items" class="footer-menu__items inline-list"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.surenio.com.ar/edicion-digital-pdf">Edición digital PDF</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="http://www.surenio.com.ar/fagonsrl">FAGON SRL</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.surenio.com.ar/contacto">Contacto</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="http://www.surenio.com.ar/usuarios-registrados">Usuarios registrados</a></li>
</ul> </nav>
<div class="footer-copyright">© 2020 El Sureño. Todos los derechos reservados.</div> </div>
</div>
</div> </footer>
</div>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><link rel="stylesheet" href="http://www.surenio.com.ar/wp-content/cache/minify/9de68.css" media="all" />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["jquery-swiper.css","jquery-slider-pro.css","wp-block-library.css","contact-form-7.css","wpfp-public-style.css","ultimate-post-list-public-style.css","blank-style.css","cherry-google-fonts.css","recent-posts-widget-with-thumbnails-public-style.css","really_simple_share_style.css","wppb_stylesheet.css"];
var wp_load_script = ["cherry-js-core.js","jquery-swiper.js","jquery-slider-pro.js","monsterinsights-frontend-script.js","jquery.js","jshowoff-adrotate.js","clicktrack-adrotate.js","contact-form-7.js","fileaway-soundmanager2.js","fileaway-management.js","fileaway-stats.js","ultimate-post-list.js","king_news-theme-script.js","cherry-post-formats.js"];
var cherry_ajax = "ab1bc7ab3c";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/05764.js"></script>
<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/aecd1.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/92b1e.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/62f35.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.surenio.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/fb692.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var king_news = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
var king_news = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","labels":{"totop_button":"Arriba"}};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/d1359.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"es_ES"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/b7ead.js"></script>

<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 
.wpfp-title {text-transform: uppercase;}
.wpfp-title a {text-transform: uppercase;}
.wpfp-title div {text-transform: uppercase;}
</style>

<link rel="stylesheet" href="http://www.surenio.com.ar/wp-content/cache/minify/23691.css" media="all" />

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-41').gslider({ groupid: 41, speed: 10000 });
}
});
</script>

</body>
</html>
