<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.surenio.com.ar/xmlrpc.php">

<title>Apertura: iglesias y templos religiosos - El Sureño</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apertura: iglesias y templos religiosos - El Sureño" />
<meta property="og:description" content="USHUAIA.- Las iglesias católicas y los templos religiosos de la provincia fueron autorizados a reabrir sus puertas el martes, mediante resolución 833 del día de la fecha que adhiere a la ampliación de actividades exceptuadas por el Gobierno nacional. Ello implica que podrán recibir a los fieles en actividades individuales como oración, confesión, consultas y [&hellip;]" />
<meta property="og:url" content="https://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="https://www.facebook.com/diarioelsurenio" />
<meta property="article:published_time" content="2020-05-27T03:44:49+00:00" />
<meta property="article:modified_time" content="2020-05-27T03:44:51+00:00" />
<meta property="og:image" content="https://www.surenio.com.ar/wp-content/uploads/2020/05/pagina4c-14.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="798" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@diarioelsurenio" />
<meta name="twitter:site" content="@diarioelsurenio" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.surenio.com.ar/#organization","name":"Diario El Sure\u00f1o","url":"http://www.surenio.com.ar/","sameAs":["https://www.facebook.com/diarioelsurenio","https://www.instagram.com/diarioelsurenio/","https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw","https://twitter.com/diarioelsurenio"],"logo":{"@type":"ImageObject","@id":"http://www.surenio.com.ar/#logo","inLanguage":"es-AR","url":"https://www.surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg","width":64,"height":64,"caption":"Diario El Sure\u00f1o"},"image":{"@id":"http://www.surenio.com.ar/#logo"}},{"@type":"WebSite","@id":"http://www.surenio.com.ar/#website","url":"http://www.surenio.com.ar/","name":"El Sure\u00f1o","description":"Diario El Sure\u00f1o, Tierra del Fuego, Argentina","publisher":{"@id":"http://www.surenio.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.surenio.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos#primaryimage","inLanguage":"es-AR","url":"https://www.surenio.com.ar/wp-content/uploads/2020/05/pagina4c-14.jpg","width":1024,"height":798},{"@type":"WebPage","@id":"https://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos#webpage","url":"https://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos","name":"Apertura: iglesias y templos religiosos - El Sure\u00f1o","isPartOf":{"@id":"http://www.surenio.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos#primaryimage"},"datePublished":"2020-05-27T03:44:49+00:00","dateModified":"2020-05-27T03:44:51+00:00","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos"]}]},{"@type":"Article","@id":"https://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos#article","isPartOf":{"@id":"https://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos#webpage"},"author":{"@id":"http://www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2"},"headline":"Apertura: iglesias y templos religiosos","datePublished":"2020-05-27T03:44:49+00:00","dateModified":"2020-05-27T03:44:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos#webpage"},"publisher":{"@id":"http://www.surenio.com.ar/#organization"},"image":{"@id":"https://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos#primaryimage"},"keywords":"apertura,cuarentena fase cinco,iglesia,protocolo sanitario,templos,Ushuaia","articleSection":"Actualidad","inLanguage":"es-AR"},{"@type":["Person"],"@id":"http://www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2","name":"Diario El Sure\u00f1o","image":{"@type":"ImageObject","@id":"http://www.surenio.com.ar/#personlogo","inLanguage":"es-AR","url":"http://2.gravatar.com/avatar/2d103ee9b55618a085d9089f1ec34ab7?s=96&d=mm&r=pg","caption":"Diario El Sure\u00f1o"},"description":"Fundado el 14 de junio de 1991 Diario matutino, impreso en sistema offset. Propiedad intelectual N\u00ba 885837. Agencias noticiosas satelitales y fotograf\u00edas: NA (Noticias Argentinas), UPI (United Press International), AFP, T\u00e9lam. Director Oscar A. Gonz\u00e1lez director@surenio.com.ar Director Comercial Nicolas Gonz\u00e1lez"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="http://www.surenio.com.ar/feed" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58416462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58416462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/www.surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="http://www.surenio.com.ar/wp-content/cache/minify/beebb.css" media="all" />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.surenio.com.ar/wp-content/cache/minify/e4f7b.css" media="all" />
<link rel='stylesheet' id='cherry-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%7CNoto+Sans%3A700%2Cbold%7COswald%3A400%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.4.1' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.surenio.com.ar/wp-content/cache/minify/b35a7.css" media="all" />
<link rel='stylesheet' id='wp-add-custom-css-css' href='//www.surenio.com.ar?display_custom_css=css&#038;ver=5.4.1' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.surenio.com.ar/wp-content/cache/minify/2980b.css" media="all" />
<script src="http://www.surenio.com.ar/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.surenio.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/5e6eb.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"82737ffc61","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/ba76c.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"094e06fdf4"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/9523f.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"039a1fa071","ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/788b8.js"></script>
<link rel='https://api.w.org/' href='http://www.surenio.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.surenio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.surenio.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://www.surenio.com.ar/?p=172893' />
<link rel="alternate" type="application/json+oembed" href="http://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surenio.com.ar%2F2020%2F05%2Fapertura-iglesias-y-templos-religiosos" />
<link rel="alternate" type="text/xml+oembed" href="http://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surenio.com.ar%2F2020%2F05%2Fapertura-iglesias-y-templos-religiosos&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-23 { width:auto; margin: 0 auto; }
	.b-23 { margin:0px; }
	.g-25 {  margin: 0 auto; }
	.g-26 { width:auto; margin: 0 auto; }
	.b-26 { margin:0px; }
	.g-28 { width:auto; }
	.b-28 { margin:0px; }
	.g-29 { width:auto; }
	.b-29 { margin:0px; }
	.g-30 { width:auto; margin: 0 auto; }
	.b-30 { margin:0px; }
	.g-31 { width:auto; }
	.b-31 { margin:8px; }
	.g-32 { width:auto; margin: 0 auto; }
	.b-32 { margin:0px; }
	.g-33 {  margin: 0 auto; }
	.g-34 { min-width:0px; max-width:125px; margin: 0 auto; }
	.b-34 { margin:0px; }
	.g-35 { min-width:0px; max-width:1728px; margin: 0 auto; }
	.b-35 { margin:0px; }
	.g-36 { width:auto; height:auto; margin: 0 auto; }
	.g-37 {  margin: 0 auto; }
	.g-38 { width:100%; max-width:535px; height:auto; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>
	#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 535px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 735px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
</style>
<link rel="icon" href="https://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="32x32" />
<link rel="icon" href="https://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<meta name="msapplication-TileImage" content="https://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<style type="text/css">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</style> <style type="text/css" id="wp-custom-css">
			.post__cats, .tm_fpblock__item__categories  {text-transform:uppercase;}

.home .posts-list {display: none;}

.title-line {display: none;}

.post-author {display: none;}
.post-thumbnail {display: none;}


.post__cats a {font-size: 9pt; font-weight: bold;}

.archive-title {display: none;}

.post-author__holder {background-image: url("//surenio.com.ar/wp-content/uploads/2018/09/fondo-autores.jpg"); background-position: left top; color: black; background-repeat: repeat; background-size: 100%; width: 100%; height: 100%;}

h4.post-author__title {color: red;}

.post-author__content {text-shadow:
/* first layer at 1px */
-1px -1px 0px white,
0px -1px 0px white,
1px -1px 0px white,
-1px  0px 0px white,
1px  0px 0px white,
-1px  1px 0px white,
0px  1px 0px white,
1px  1px 0px white,
/* second layer at 2px */
-2px -2px 0px white,
-1px -2px 0px white,
0px -2px 0px white,
1px -2px 0px white,
2px -2px 0px white,
2px -1px 0px white,
2px  0px 0px white,
2px  1px 0px white,
2px  2px 0px white,
1px  2px 0px white,
0px  2px 0px white,
-1px  2px 0px white,
-2px  2px 0px white,
-2px  1px 0px white;}

.post-author__avatar {border: 3px solid whitesmoke;}

.rpwwt-post-title {font: 15px arial; color: black; font-style: italic; font-weight: bold;}

.widget-title {display: none;}

.g-col {
	float: none !important;
	margin-bottom: 16px !important;
}

.site-content h1, h2, h3, h4, h5, h6, h7, p, a {
	hyphens: none;
  }		</style>
<link rel="canonical" href="https://surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos">
</head>
<body class="post-template-default single single-post postid-172893 single-format-standard one-right-sidebar do-etfw group-blog">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header default container" role="banner">
<div class="top-panel">
<div class="site-content container">
<div class="top-panel__wrap container"><div class="top-panel__message">27 de mayo de 2020</div><div class='top-panel__register'><a href=' https://www.surenio.com.ar/wp-login.php' title='Login'>Login</a></div><div class="top-panel__search"><form role="search" method="get" class="search-form" action="http://www.surenio.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-form__field" placeholder='Estoy buscando...' value="" name="s" title="Buscar:" />
</label>
<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Buscar</span><i class="material-icons">search</i></button>
</form></div></div>
</div>
</div>
<div class="header-container">
<div class="header-container_wrap container">
<div class="header-container_inner">
<div class="site-branding">
<div class="site-logo"><a class="site-logo__link" href="http://www.surenio.com.ar/" rel="home"><img src="https://www.surenio.com.ar/wp-content/uploads/2019/10/loguito.png" alt="El Sureño" class="site-link__img" srcset="https://surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg 2x"></a></div> </div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><i class="material-icons">menu</i></button>
<ul id="main-menu" class="menu"><li id="menu-item-119310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119310"><a href="https://www.surenio.com.ar">Inicio</a></li>
<li id="menu-item-119311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-119311"><a href="http://www.surenio.com.ar/noticias/actualidad">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-139184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139184"><a href="http://www.surenio.com.ar/noticias/actualidad/gremiales">Gremiales</a></li>
<li id="menu-item-139186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139186"><a href="http://www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></li>
<li id="menu-item-139185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139185"><a href="http://www.surenio.com.ar/noticias/actualidad/turismo-actual">Turismo</a></li>
<li id="menu-item-139187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139187"><a href="http://www.surenio.com.ar/noticias/sabiasque">Sabías que&#8230;</a></li>
<li id="menu-item-139188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139188"><a href="http://www.surenio.com.ar/noticias/actualidad/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-119313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119313"><a href="http://www.surenio.com.ar/noticias/politica">Política</a></li>
<li id="menu-item-119314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119314"><a href="http://www.surenio.com.ar/noticias/policiales">Policiales</a></li>
<li id="menu-item-119312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119312"><a href="http://www.surenio.com.ar/noticias/deportes">Deportes</a></li>
<li id="menu-item-119309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119309"><a href="http://www.surenio.com.ar/edicion-digital-pdf">Edición digital</a></li>
</ul> </nav>
<div class="social-list social-list--header"><ul id="social-list-1" class="social-list__items inline-list"><li id="menu-item-119256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="https://facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-119257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="https://twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-119258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="https://www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-119259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div> </div>
</div>
</div>
</header>
<div id="content" class="site-content container">
<div class="breadcrumbs"><div class="container--"><div class="breadcrumbs__title"></div><div class="breadcrumbs__items">
<div class="breadcrumbs__content">
<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="http://www.surenio.com.ar/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="http://www.surenio.com.ar/2020" class="breadcrumbs__item-link" rel="tag" title="2020">2020</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="http://www.surenio.com.ar/2020/05" class="breadcrumbs__item-link" rel="tag" title="mayo">mayo</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="http://www.surenio.com.ar/noticias" class="breadcrumbs__item-link" rel="tag" title="Noticias">Noticias</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="http://www.surenio.com.ar/noticias/actualidad" class="breadcrumbs__item-link" rel="tag" title="Actualidad">Actualidad</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">Apertura: iglesias y templos religiosos</span></div>
</div>
</div></div><div class="clear"></div></div>
</div>

<div class="site-content container">
<div class="row">
<div id="primary" class="col-xs-12 col-md-8">
<main id="main" class="site-main" role="main">
<div class="post-left-column"><div class="share-btns__list share-btns__list-single-page "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos&amp;t=Apertura: iglesias y templos religiosos" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos&amp;text=Apertura: iglesias y templos religiosos" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos&amp;title=Apertura: iglesias y templos religiosos&amp;summary=USHUAIA.- Las iglesias católicas y los templos religiosos de la provincia fueron autorizados a reabrir sus puertas el martes, mediante resolución 833 del día de la fecha que adhiere a la ampliación de actividades exceptuadas por el Gobierno nacional. Ello implica que podrán recibir a los fieles en actividades individuales como oración, confesión, consultas y [&amp;hellip;]&amp;source=http://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos&amp;description=Apertura: iglesias y templos religiosos&amp;media=https://www.surenio.com.ar/wp-content/uploads/2020/05/pagina4c-14.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div></div><div class="post-right-column">
<article id="post-172893" class="post-172893 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-apertura tag-cuarentena-fase-cinco tag-iglesia tag-protocolo-sanitario tag-templos tag-ushuaia has-thumb">
<header class="entry-header">
<div class="post__cats"><a href="http://www.surenio.com.ar/noticias/actualidad" rel="category tag">Actualidad</a></div><h1 class="entry-title">Apertura: iglesias y templos religiosos</h1>
<div class="entry-meta">
<span class="post-author">Por <a class="post-author__link" href="http://www.surenio.com.ar/author/sperez">Diario El Sureño</a></span><span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos">1 min atrás</a></span>
</div>
</header>
<figure class="post-thumbnail">
<img width="1024" height="780" src="https://www.surenio.com.ar/wp-content/uploads/2020/05/pagina4c-14-1024x780.jpg" class="post-thumbnail__img wp-post-image" alt="" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/05/pagina4c-14-1024x780.jpg 1024w, https://www.surenio.com.ar/wp-content/uploads/2020/05/pagina4c-14-238x182.jpg 238w, https://www.surenio.com.ar/wp-content/uploads/2020/05/pagina4c-14-150x115.jpg 150w, https://www.surenio.com.ar/wp-content/uploads/2020/05/pagina4c-14-337x258.jpg 337w" sizes="(max-width: 1024px) 100vw, 1024px" /> </figure>
<div class="entry-content">
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-text="Apertura: iglesias y templos religiosos" data-url="http://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos" data-via="" data-lang="es"></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="http://www.surenio.com.ar/2020/05/apertura-iglesias-y-templos-religiosos" data-annotation="none"></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="http://www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
<div class="really_simple_share_clearfix"></div><p>USHUAIA.- Las iglesias católicas y los templos religiosos de la provincia fueron autorizados a reabrir sus puertas el martes, mediante resolución 833 del día de la fecha que adhiere a la ampliación de actividades exceptuadas por el Gobierno nacional.</p><div class="g g-23"><div class="g-col b-23 a-126"><a class="gofollow" data-track="MTI2LDIzLDEsNjA=" href="https://www.tierradelfuego.gob.ar/coronavirus/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/03/gif-ii.gif" width="100%" /></a></div></div><div class="g g-23"><div class="g-col b-23 a-113"><a class="gofollow" data-track="MTEzLDIzLDEsNjA=" href="//www.ushuaia.gob.ar" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/05/yo-te-cuido_banner-960x60-1.gif" width="100%" /></a></div></div>
<figure class="wp-block-image size-full"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/05/pagina4c-14.jpg" alt="" class="wp-image-172894" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/05/pagina4c-14.jpg 1024w, https://www.surenio.com.ar/wp-content/uploads/2020/05/pagina4c-14-535x417.jpg 535w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Autorizan a abrir los templos y las iglesias.</figcaption></figure>
<p>Ello implica que podrán recibir a los fieles en actividades individuales como oración, confesión, consultas y charlas con los ministros, que no impliquen la presencia de más de dos personas a la vez.<br>La decisión viene en consonancia con lo autorizado por el Gobierno nacional mediante decisión administrativa N° 810/20 referido a la ampliación de actividades exceptuadas en el decreto 297/20 de aislamiento preventivo y obligatorio por la pandemia de coronavirus.<br>De este modo, fueron autorizadas “las actividades religiosas individuales en iglesias, templos y lugares de culto de cercanía, correspondientes a la Iglesia Católica Apostólica Romana y entidades religiosas inscriptas en el Registro Nacional de Cultos. En ningún caso, tales actividades podrán consistir en la celebración de ceremonias que impliquen reunión de personas”.<br>El protocolo autorizado, establece un horario de 14:00 a 18:00, sin celebración de misa, prohibición de dar la comunión, evitar conglomeración de personas, alejar a las personas de tocar imágenes e incluso si es posible retirar las imágenes de los templos, uso obligatorio del barbijo, alcohol en gel y siempre un sacerdote controlando para cumplir las normativas.</p> </div>
<footer class="entry-footer">
<div class="post__tags"><i class="material-icons">folder_open</i>Tagged in: <a href="http://www.surenio.com.ar/tag/apertura" rel="tag">apertura</a>, <a href="http://www.surenio.com.ar/tag/cuarentena-fase-cinco" rel="tag">cuarentena fase cinco</a>, <a href="http://www.surenio.com.ar/tag/iglesia" rel="tag">iglesia</a>, <a href="http://www.surenio.com.ar/tag/protocolo-sanitario" rel="tag">protocolo sanitario</a>, <a href="http://www.surenio.com.ar/tag/templos" rel="tag">templos</a>, <a href="http://www.surenio.com.ar/tag/ushuaia" rel="tag">Ushuaia</a></div>
</footer>
</article>
<div class="post-author-bio invert">
<div class="post-author__holder clear">
<div class="post-author__avatar"><img src="https://2.gravatar.com/avatar/2d103ee9b55618a085d9089f1ec34ab7?s=140&#038;d=mm&#038;r=pg" width="140" height="140" alt="sperez" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" /></div>
<h4 class="post-author__title">Escrito por <a href="http://www.surenio.com.ar/author/sperez" title="Entradas de Diario El Sureño" rel="author">Diario El Sureño</a></h4>
<div class="post-author__content">Fundado el 14 de junio de 1991
Diario matutino, impreso en sistema offset. Propiedad intelectual Nº 885837. Agencias noticiosas satelitales y fotografías: NA (Noticias Argentinas), UPI (United Press International), AFP, Télam.
Director
Oscar A. González
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="65010c170006110a1725161017000b0c0a4b060a084b0417">[email&#160;protected]</a>
Director Comercial
Nicolas González</div>
</div>
</div></div>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.surenio.com.ar/2020/05/comision-de-usuarios-inquilinos" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior Noticia</span> <span class="screen-reader-text">Anterior Noticia</span> <span class="post-title">Comisión de Usuarios Inquilinos</span></a></div></div>
</nav>
</main>
</div>
<aside id="sidebar-primary" class="col-xs-12 col-md-4 sidebar-primary widget-area" role="complementary"><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><ins class='dcmads' style='display:inline-block;width:300px;height:300px' data-dcm-placement='N192004.3808122ELSUREO/B24193439.274156462' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></center></div></aside><aside id="adrotate_widgets-74" class="widget adrotate_widgets"><div class="g g-37"><div class="g-single a-90"><a class="gofollow" data-track="OTAsMzcsMSw2MA==" href="https://www.macro.com.ar/tramiteonline/onbWeb/?utm_source=ElSureno_Patagonia&utm_medium=Display&utm_campaign=OperacionesSimples&utm_content=Onboarding" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/05/operaciones-simples-onboarding.300x250.gif" width="100%" /></a></div></div></aside><aside id="category-posts-3" class="widget cat-post-widget"><h4 class="widget-title">Tapa de Hoy</h4><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="http://www.surenio.com.ar/2020/05/tapa-dia-27-05-2020" title="Tapa día 27/05/2020"><span class="cat-post-crop cat-post-format cat-post-format-image"><img width="535" height="724" src="https://www.surenio.com.ar/wp-content/uploads/2020/05/tapa-18.jpg" class="attachment-535x735 size-535x735 wp-post-image" alt="" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/05/tapa-18.jpg 1024w, https://www.surenio.com.ar/wp-content/uploads/2020/05/tapa-18-535x724.jpg 535w" sizes="(max-width: 535px) 100vw, 535px" /></span></a></div></li></ul>
</aside><aside id="adrotate_widgets-65" class="widget adrotate_widgets"><div class="a-single a-132"><a href="https://www.btf.com.ar/individuos/canales_electronicos/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/04/btf-nueva-app-1119-banner-250x250-1.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-67" class="widget adrotate_widgets"><div class="a-single a-89"><a href="//www.sevillano.com.ar" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2019/11/automotores-2019-1.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-49" class="widget adrotate_widgets"></aside><aside id="adrotate_widgets-62" class="widget adrotate_widgets"><div class="g g-28"><div class="g-col b-28 a-115"><a class="gofollow" data-track="MTE1LDI4LDEsNjA=" href="www.aref.gob.ar" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/06/aref2.gif" width="100%" /></a></div></div></aside><aside id="adrotate_widgets-75" class="widget adrotate_widgets"><div class="a-single a-135"><a class="gofollow" data-track="MTM1LDAsMSw2MA==" href="https://www.riogrande.gob.ar/coronavirus/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/04/300x250muni.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-78" class="widget adrotate_widgets"><div class="a-single a-138"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/05/bruno-comba-1.gif" width="100%" /></div></aside><aside id="adrotate_widgets-76" class="widget adrotate_widgets"><div class="a-single a-136"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/05/veterinaria-hocicos.gif" width="100%" /></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><h4 class="widget-title">El clima en Tierra del Fuego</h4><div class="textwidget custom-html-widget"><div id="cont_08847710c61a5f0e8102bd19e76cfe96"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/08847710c61a5f0e8102bd19e76cfe96"></script></div><br>
<div id="cont_9220a68330ca76686eb36d46fe566197"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/9220a68330ca76686eb36d46fe566197"></script></div><br>
<div id="cont_1a368db46ce29f539f873301f0efa9ca"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/1a368db46ce29f539f873301f0efa9ca"></script></div></div></aside><aside id="adrotate_widgets-71" class="widget adrotate_widgets"><div class="a-single a-128"><a class="gofollow" data-track="MTI4LDAsMSw2MA==" href="https://www.biblioteca.org.ar/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/01/bibliotecas.gif" width="100%" /></a></div></aside><aside id="widget_news_smart_box-2" class="widget king_news widget_news_smart_box"><div class="news-smart-box"><div id="news-smart-box-5ecde28395029" class="news-smart-box__instance layout_type_3" data-uniq-id="news-smart-box-5ecde28395029" data-instance-settings='{"title":"","layout_type":"layout_type_3","terms_type":"category","current_category":"agendacultural","current_tag":"2019","posts_per_page":"3","trim_title_words":"25","trim_content_words":"15","date_visibility":"true","author_visibility":"false","comment_visibility":"false"}'><div class="news-smart-box__navigation"><div class="current-term"><span>Agenda Cultural</span><div class="nsb-spinner"><div class="double-bounce-1"></div><div class="double-bounce-2"></div></div></div><div class="clear"></div></div><div class="news-smart-box__wrapper"><div class="news-smart-box__listing"><div class="row"><article class="post col-xs-12 col-sm-12 col-md-12 full-type post-item-0"><div class="inner widget-new-smart-inner-big-before-content">
<figure class="widget-new-smart-main">
<a class="post-thumbnail__link" href="https://www.surenio.com.ar/2020/05/jueves-estreno-cinear-2"><img class="smart-box-image" src="https://www.surenio.com.ar/wp-content/uploads/2020/05/cinear-536x411.jpg" alt=""></a>
<figcaption>
<div class="post__cats"><a href="https://www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></div>
<div></div>
<div class="widget-new-smart__footer">
<h3 class="widget-new-smart__title">
<a href="https://www.surenio.com.ar/2020/05/jueves-estreno-cinear-2">Jueves estreno CineAR</a> </h3>
<div class="widget-new-smart__footer-2">
<span class="widget-new-smart__post__date">
</span>
</div>
</div>
</figcaption>
</figure>
</div>
<div class="inner widget-new-smart-inner-big-after-content">
<div class="inner">
<header class="entry-header">
<a class="post-thumbnail__link" href="https://www.surenio.com.ar/2020/05/jueves-estreno-cinear-2"><img class="smart-box-image" src="https://www.surenio.com.ar/wp-content/uploads/2020/05/cinear-536x411.jpg" alt=""></a> </header>
<div class="entry-content">
<h3 class="widget-new-smart__title widget-new-smart__title-small">
<a href="https://www.surenio.com.ar/2020/05/jueves-estreno-cinear-2">Jueves estreno CineAR</a> </h3>
<div class="entry-meta-sharing">
<div class="entry-meta">
</div>
</div>
<p>&#8220;La chancha&#8221;, de Franco Verdoia, y &#8220;El cazador&#8221;, de Marco Berger, son los estrenos nacionales de la semana en las pantallas del INCAA. BUENOS AIRES.- El “Programa de estrenos durante la emergencia sanitaria” que impulsa el Instituto Nacional de Cine y Artes Audiovisuales (INCAA), anuncia que el jueves 28 llegarán a las pantallas del INCAA dos películas nacionales: &#8220;La chancha&#8221;, de Franco Verdoia, y &#8220;El cazador&#8221;, de Marco Berger. Las proyecciones podrán verse por la señal CINE.AR TV, con una repetición el sábado 30. Además, a partir del viernes 29 las dos películas estarán disponibles en la plataforma CINE.AR PLAY,&hellip;</p>
</div>
<footer class="entry-footer">
<a href="https://www.surenio.com.ar/2020/05/jueves-estreno-cinear-2" class="btn"><span class="btn__text">Leer más...</span><span class="btn__icon"></span></a> </footer>
</div>
</div>
</article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-1"><div class="inner">
<header class="entry-header">
<a class="post-thumbnail__link" href="https://www.surenio.com.ar/2020/05/festi-virtual-confluencia-austral"><img class="smart-box-image" src="https://www.surenio.com.ar/wp-content/uploads/2020/05/pagina12a-16-536x411.jpg" alt=""></a> </header>
<div class="entry-content">
<h5 class="widget-new-smart__title widget-new-smart__title-small">
<a href="https://www.surenio.com.ar/2020/05/festi-virtual-confluencia-austral">Festi-virtual “Confluencia Austral”</a> </h5>
<p class="post__excerpt">Esta vez, a través de Facebook Live, se llevará a cabo el encuentro que busca&hellip;</p> <div class="entry-meta">
<div class="meta-inner">
<span class="post__date">
</span>
</div>
</div>
</div>
<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-2"><div class="inner">
<header class="entry-header">
<a class="post-thumbnail__link" href="https://www.surenio.com.ar/2020/05/zamba-invita-a-la-celebracion-del-25-de-mayo-en-pakapaka"><img class="smart-box-image" src="https://www.surenio.com.ar/wp-content/uploads/2020/05/pakapaka-536x411.jpeg" alt=""></a> </header>
<div class="entry-content">
<h5 class="widget-new-smart__title widget-new-smart__title-small">
<a href="https://www.surenio.com.ar/2020/05/zamba-invita-a-la-celebracion-del-25-de-mayo-en-pakapaka">Zamba invita a la celebración del 25 de Mayo en Pakapaka</a> </h5>
<p class="post__excerpt">El programa será conducido por los presentadores de Seguimos educando, y tendrá intervenciones artísticas, invitados&hellip;</p> <div class="entry-meta">
<div class="meta-inner">
<span class="post__date">
</span>
</div>
</div>
</div>
<footer class="entry-footer"></footer>
</div></article><div class="clear"></div></div></div></div></div></aside><aside id="adrotate_widgets-70" class="widget adrotate_widgets"><div class="g g-38"><div class="g-dyn a-129 c-1"><a class="gofollow" data-track="MTI5LDM4LDEsNjA=" href="http://www.cooprg.org.ar/" target="_blank"><img src="https://www.surenio.com.ar/wp-content/uploads/2020/01/cooperativa-500x105-sepelio.png" width="100%" /></a></div><div class="g-dyn a-92 c-2"><a class="gofollow" data-track="OTIsMzgsMSw2MA==" href="//gestion.cooprg.org.ar/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/cooperativa.gif" width="100%" /></a></div></div></aside><aside id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<h4 class="widget-title">Cordón Cuneta</h4> <ul>
<li><a href="http://www.surenio.com.ar/2020/05/rio-grande-de-nieve-y-sombras-foto-tomada-desde-la-torre-de-osn-sobre-la-esquina-de-espora-y-lasserre-cerca-de-los-anos-70"><img width="535" height="292" src="https://www.surenio.com.ar/wp-content/uploads/2020/05/cordon-16-535x292.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.surenio.com.ar/wp-content/uploads/2020/05/cordon-16-535x292.jpg 535w, https://www.surenio.com.ar/wp-content/uploads/2020/05/cordon-16.jpg 1024w" sizes="(max-width: 535px) 100vw, 535px" /><span class="rpwwt-post-title">Río Grande, de nieve y sombras. Foto tomada desde la torre de OSN, sobre la esquina de Espora y Lasserre. Cerca de los años 70.</span></a></li>
</ul>
</div>
</aside><aside id="ccc_currency_converter_calculator-2" class="widget widget_ccc_currency_converter_calculator"><h4 class="widget-title">Tipos de cambio</h4><iframe src="https://currencyrate.today/load-converter?lg=es&tz=-3&fm=ARS&to=USD&st=danger&bg=FFFFFF&lr=1&rd=&wp=ccc" height="306" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">Archivo:</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>mayo 2020</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.surenio.com.ar/2020/05/01" aria-label="Entradas publicadas el 1 May, 2020">1</a></td><td><a href="http://www.surenio.com.ar/2020/05/02" aria-label="Entradas publicadas el 2 May, 2020">2</a></td><td>3</td>
</tr>
<tr>
<td><a href="http://www.surenio.com.ar/2020/05/04" aria-label="Entradas publicadas el 4 May, 2020">4</a></td><td><a href="http://www.surenio.com.ar/2020/05/05" aria-label="Entradas publicadas el 5 May, 2020">5</a></td><td><a href="http://www.surenio.com.ar/2020/05/06" aria-label="Entradas publicadas el 6 May, 2020">6</a></td><td><a href="http://www.surenio.com.ar/2020/05/07" aria-label="Entradas publicadas el 7 May, 2020">7</a></td><td><a href="http://www.surenio.com.ar/2020/05/08" aria-label="Entradas publicadas el 8 May, 2020">8</a></td><td><a href="http://www.surenio.com.ar/2020/05/09" aria-label="Entradas publicadas el 9 May, 2020">9</a></td><td>10</td>
</tr>
<tr>
<td><a href="http://www.surenio.com.ar/2020/05/11" aria-label="Entradas publicadas el 11 May, 2020">11</a></td><td><a href="http://www.surenio.com.ar/2020/05/12" aria-label="Entradas publicadas el 12 May, 2020">12</a></td><td><a href="http://www.surenio.com.ar/2020/05/13" aria-label="Entradas publicadas el 13 May, 2020">13</a></td><td><a href="http://www.surenio.com.ar/2020/05/14" aria-label="Entradas publicadas el 14 May, 2020">14</a></td><td><a href="http://www.surenio.com.ar/2020/05/15" aria-label="Entradas publicadas el 15 May, 2020">15</a></td><td>16</td><td>17</td>
</tr>
<tr>
<td><a href="http://www.surenio.com.ar/2020/05/18" aria-label="Entradas publicadas el 18 May, 2020">18</a></td><td><a href="http://www.surenio.com.ar/2020/05/19" aria-label="Entradas publicadas el 19 May, 2020">19</a></td><td><a href="http://www.surenio.com.ar/2020/05/20" aria-label="Entradas publicadas el 20 May, 2020">20</a></td><td><a href="http://www.surenio.com.ar/2020/05/21" aria-label="Entradas publicadas el 21 May, 2020">21</a></td><td><a href="http://www.surenio.com.ar/2020/05/22" aria-label="Entradas publicadas el 22 May, 2020">22</a></td><td>23</td><td>24</td>
</tr>
<tr>
<td><a href="http://www.surenio.com.ar/2020/05/25" aria-label="Entradas publicadas el 25 May, 2020">25</a></td><td><a href="http://www.surenio.com.ar/2020/05/26" aria-label="Entradas publicadas el 26 May, 2020">26</a></td><td id="today"><a href="http://www.surenio.com.ar/2020/05/27" aria-label="Entradas publicadas el 27 May, 2020">27</a></td><td>28</td><td>29</td><td>30</td><td>31</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="http://www.surenio.com.ar/2020/04">&laquo; Abr</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside></aside>
</div>
</div>
</div>
<footer id="colophon" class="site-footer centered container" role="contentinfo">
<div class="footer-area-wrap invert--">
<div class="site-content container">
<div class="footer-inner-line">
</div>
</div>
</div>
<div class="footer-container">
<div class="site-info container">
<div class="footer-inner">
<div class="footer-logo"><a href="http://www.surenio.com.ar/" class="footer-logo_link"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web.jpg" alt="El Sureño" class="footer-logo_img"></a></div><div class="social-list social-list--footer"><ul id="social-list-2" class="social-list__items inline-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="https://facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="https://twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="https://www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div> <nav id="footer-navigation" class="footer-menu" role="navigation">
<ul id="footer-menu-items" class="footer-menu__items inline-list"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.surenio.com.ar/edicion-digital-pdf">Edición digital PDF</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="http://www.surenio.com.ar/fagonsrl">FAGON SRL</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.surenio.com.ar/contacto">Contacto</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="http://www.surenio.com.ar/usuarios-registrados">Usuarios registrados</a></li>
</ul> </nav>
<div class="footer-copyright">© 2020 El Sureño. Todos los derechos reservados.</div> </div>
</div>
</div> </footer>
</div>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><link rel="stylesheet" href="http://www.surenio.com.ar/wp-content/cache/minify/9de68.css" media="all" />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["jquery-swiper.css","jquery-slider-pro.css","wp-block-library.css","contact-form-7.css","wpfp-public-style.css","ultimate-post-list-public-style.css","blank-style.css","cherry-google-fonts.css","recent-posts-widget-with-thumbnails-public-style.css","wp-add-custom-css.css","really_simple_share_style.css","wppb_stylesheet.css"];
var wp_load_script = ["cherry-js-core.js","jquery-swiper.js","jquery-slider-pro.js","monsterinsights-frontend-script.js","jquery.js","jshowoff-adrotate.js","clicktrack-adrotate.js","contact-form-7.js","fileaway-soundmanager2.js","fileaway-management.js","fileaway-stats.js","ultimate-post-list.js","king_news-theme-script.js","cherry-post-formats.js","do-etfw-twitter-widgets.js"];
var cherry_ajax = "8e9cce19f3";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/05764.js"></script>
<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/aecd1.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/92b1e.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/62f35.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.surenio.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/fb692.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var king_news = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
var king_news = {"ajaxurl":"https:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","labels":{"totop_button":"Arriba"}};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/944c8.js"></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-36').gslider({ groupid: 36, speed: 10000 });
	jQuery('.g-38').gslider({ groupid: 38, speed: 6000 });
}
});
</script>

<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>
</body>
</html>
