<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="//www.surenio.com.ar/xmlrpc.php">

<title>Cambio climático y efectos en los glaciares - El Sureño</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - //yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cambio climático y efectos en los glaciares - El Sureño" />
<meta property="og:description" content="El retroceso de los glaciares en toda la cordillera se aceleró durante la última década y hace sospechar que muchos podrían desaparecer. Por su ubicación y su altura, los de Tierra del Fuego podrían ser los primeros. USHUAIA.- Los glaciares de Tierra del Fuego podrían ser los primeros en desaparecer de la cordillera de los &hellip;" />
<meta property="og:url" content="//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="//www.facebook.com/diarioelsurenio" />
<meta property="article:tag" content="Ushuaia" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2019-10-07T03:11:57+00:00" />
<meta property="article:modified_time" content="2019-10-07T03:11:59+00:00" />
<meta property="og:updated_time" content="2019-10-07T03:11:59+00:00" />
<meta property="og:image" content="//www.surenio.com.ar/wp-content/uploads/2019/10/emi2.jpg" />
<meta property="og:image:secure_url" content="//www.surenio.com.ar/wp-content/uploads/2019/10/emi2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="715" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El retroceso de los glaciares en toda la cordillera se aceleró durante la última década y hace sospechar que muchos podrían desaparecer. Por su ubicación y su altura, los de Tierra del Fuego podrían ser los primeros. USHUAIA.- Los glaciares de Tierra del Fuego podrían ser los primeros en desaparecer de la cordillera de los [&hellip;]" />
<meta name="twitter:title" content="Cambio climático y efectos en los glaciares - El Sureño" />
<meta name="twitter:site" content="@diarioelsurenio" />
<meta name="twitter:image" content="//www.surenio.com.ar/wp-content/uploads/2019/10/emi2.jpg" />
<meta name="twitter:creator" content="@diarioelsurenio" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"//schema.org","@graph":[{"@type":"Organization","@id":"//www.surenio.com.ar/#organization","name":"Diario El Sure\u00f1o","url":"//www.surenio.com.ar/","sameAs":["//www.facebook.com/diarioelsurenio","//www.instagram.com/diarioelsurenio/","//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw","//twitter.com/diarioelsurenio"],"logo":{"@type":"ImageObject","@id":"//www.surenio.com.ar/#logo","url":"//www.surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg","width":64,"height":64,"caption":"Diario El Sure\u00f1o"},"image":{"@id":"//www.surenio.com.ar/#logo"}},{"@type":"WebSite","@id":"//www.surenio.com.ar/#website","url":"//www.surenio.com.ar/","name":"El Sure\u00f1o","publisher":{"@id":"//www.surenio.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"//www.surenio.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares#primaryimage","url":"//www.surenio.com.ar/wp-content/uploads/2019/10/emi2.jpg","width":1024,"height":715},{"@type":"WebPage","@id":"//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares#webpage","url":"//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares","inLanguage":"es-AR","name":"Cambio clim\u00e1tico y efectos en los glaciares - El Sure\u00f1o","isPartOf":{"@id":"//www.surenio.com.ar/#website"},"primaryImageOfPage":{"@id":"//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares#primaryimage"},"datePublished":"2019-10-07T03:11:57+00:00","dateModified":"2019-10-07T03:11:59+00:00"},{"@type":"Article","@id":"//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares#article","isPartOf":{"@id":"//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares#webpage"},"author":{"@id":"//www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2"},"headline":"Cambio clim\u00e1tico y efectos en los glaciares","datePublished":"2019-10-07T03:11:57+00:00","dateModified":"2019-10-07T03:11:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares#webpage"},"publisher":{"@id":"//www.surenio.com.ar/#organization"},"image":{"@id":"//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares#primaryimage"},"keywords":"Ushuaia","articleSection":"Actualidad"},{"@type":["Person"],"@id":"//www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2","name":"Diario El Sure\u00f1o","image":{"@type":"ImageObject","@id":"//www.surenio.com.ar/#authorlogo","url":"//2.gravatar.com/avatar/2d103ee9b55618a085d9089f1ec34ab7?s=96&d=mm&r=pg","caption":"Diario El Sure\u00f1o"},"description":"Fundado el 14 de junio de 1991\r\n\r\nDiario matutino, impreso en sistema offset. Propiedad intelectual N\u00ba 885837. Agencias noticiosas satelitales y fotograf\u00edas: NA (Noticias Argentinas), UPI (United Press International), AFP, T\u00e9lam.\r\n\r\nDirector\r\nOscar A. Gonz\u00e1lez\r\ndirector@surenio.com.ar\r\n\r\nDirector Comercial\r\nNicolas Gonz\u00e1lez","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="//www.surenio.com.ar/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.9.0 - Using Analytics tracking - //www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.9.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58416462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58416462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* //developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/www.surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://www.surenio.com.ar/wp-content/cache/minify/beebb.css" media="all" />






<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.surenio.com.ar/wp-content/cache/minify/e4f7b.css" media="all" />




<link rel='stylesheet' id='cherry-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%7CNoto+Sans%3A700%2Cbold%7COswald%3A400%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.2.3' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.surenio.com.ar/wp-content/cache/minify/7189e.css" media="all" />



<script src="http://www.surenio.com.ar/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"\/\/www.surenio.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/5e6eb.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"16642b741c","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/ba76c.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"9f3594c873"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/9523f.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"a10d42dd4e","ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/788b8.js"></script>

<link rel='//api.w.org/' href='//www.surenio.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.surenio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.surenio.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='//www.surenio.com.ar/?p=154010' />
<link rel="alternate" type="application/json+oembed" href="//www.surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surenio.com.ar%2F2019%2F10%2Fcambio-climatico-y-efectos-en-los-glaciares" />
<link rel="alternate" type="text/xml+oembed" href="//www.surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surenio.com.ar%2F2019%2F10%2Fcambio-climatico-y-efectos-en-los-glaciares&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - //ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-23 { width:auto; margin: 0 auto; }
	.b-23 { margin:0px; }
	.g-25 {  margin: 0 auto; }
	.g-26 { width:auto; margin: 0 auto; }
	.b-26 { margin:0px; }
	.g-28 { width:auto; }
	.b-28 { margin:0px; }
	.g-29 { width:auto; }
	.b-29 { margin:0px; }
	.g-30 { width:auto; margin: 0 auto; }
	.b-30 { margin:0px; }
	.g-31 { width:auto; }
	.b-31 { margin:8px; }
	.g-32 { width:auto; margin: 0 auto; }
	.b-32 { margin:0px; }
	.g-33 {  margin: 0 auto; }
	.g-34 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="32x32" />
<link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<meta name="msapplication-TileImage" content="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			.post__cats, .tm_fpblock__item__categories  {text-transform:uppercase;}

.home .posts-list {display: none;}

.title-line {display: none;}

.post-author {display: none;}
.post-thumbnail {display: none;}


.post__cats a {font-size: 9pt; font-weight: bold;}

.archive-title {display: none;}

.post-author__holder {background-image: url("//surenio.com.ar/wp-content/uploads/2018/09/fondo-autores.jpg"); background-position: left top; color: black; background-repeat: repeat; background-size: 100%; width: 100%; height: 100%;}

h4.post-author__title {color: red;}

.post-author__content {text-shadow:
/* first layer at 1px */
-1px -1px 0px white,
0px -1px 0px white,
1px -1px 0px white,
-1px  0px 0px white,
1px  0px 0px white,
-1px  1px 0px white,
0px  1px 0px white,
1px  1px 0px white,
/* second layer at 2px */
-2px -2px 0px white,
-1px -2px 0px white,
0px -2px 0px white,
1px -2px 0px white,
2px -2px 0px white,
2px -1px 0px white,
2px  0px 0px white,
2px  1px 0px white,
2px  2px 0px white,
1px  2px 0px white,
0px  2px 0px white,
-1px  2px 0px white,
-2px  2px 0px white,
-2px  1px 0px white;}

.post-author__avatar {border: 3px solid whitesmoke;}

.rpwwt-post-title {font: 15px arial; color: black; font-style: italic; font-weight: bold;}

.widget-title {display: none;}

.g-col {
	float: none !important;
	margin-bottom: 16px !important;
}		</style>
		<link rel="canonical" href="//surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares">
</head>


<body class="post-template-default single single-post postid-154010 single-format-standard one-right-sidebar do-etfw group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header default container" role="banner">
		<div class="top-panel">
			<div class="site-content container" >
				<div class="top-panel__wrap container"><div class="top-panel__message">7 de octubre de 2019</div><div class='top-panel__register'><a href=' //www.surenio.com.ar/wp-login.php' title='Login'>Login</a></div><div class="top-panel__search"><form role="search" method="get" class="search-form" action="//www.surenio.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-form__field"
			placeholder='Estoy buscando...'
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Buscar</span><i class="material-icons">search</i></button>
</form></div></div>
			</div><!-- .container -->
		</div><!-- .top-panel -->

		<div class="header-container">
			<div class="header-container_wrap container">
				<div class="header-container_inner">
					


    <div class="site-branding">
      <div class="site-logo"><a class="site-logo__link" href="//www.surenio.com.ar/" rel="home"><img src="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg" alt="El Sureño" class="site-link__img" srcset="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg 2x"></a></div>          </div>
  

    	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><i class="material-icons">menu</i></button>
		<ul id="main-menu" class="menu"><li id="menu-item-119310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119310"><a href="//www.surenio.com.ar">Inicio</a></li>
<li id="menu-item-119311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-119311"><a href="//www.surenio.com.ar/noticias/actualidad">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-139184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139184"><a href="//www.surenio.com.ar/noticias/actualidad/gremiales">Gremiales</a></li>
	<li id="menu-item-139186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139186"><a href="//www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></li>
	<li id="menu-item-139185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139185"><a href="//www.surenio.com.ar/noticias/actualidad/turismo-actual">Turismo</a></li>
	<li id="menu-item-139187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139187"><a href="//www.surenio.com.ar/noticias/sabiasque">Sabías que&#8230;</a></li>
	<li id="menu-item-139188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139188"><a href="//www.surenio.com.ar/noticias/actualidad/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-119313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119313"><a href="//www.surenio.com.ar/noticias/politica">Política</a></li>
<li id="menu-item-119314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119314"><a href="//www.surenio.com.ar/noticias/policiales">Policiales</a></li>
<li id="menu-item-119312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119312"><a href="//www.surenio.com.ar/noticias/deportes">Deportes</a></li>
<li id="menu-item-119309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119309"><a href="//www.surenio.com.ar/edicion-digital-pdf">Edición digital</a></li>
</ul>	</nav><!-- #site-navigation -->
	
    <div class="social-list social-list--header"><ul id="social-list-1" class="social-list__items inline-list"><li id="menu-item-119256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="//facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-119257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="//twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-119258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="//www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-119259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>				</div><!-- .header-container_inner -->
			</div><!-- .header-container_wrap -->
		</div><!-- .header-container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content container">

	
	
		<div class="breadcrumbs"><div class="container--"><div class="breadcrumbs__title"></div><div class="breadcrumbs__items">
		<div class="breadcrumbs__content">
		<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="//www.surenio.com.ar/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/2019" class="breadcrumbs__item-link" rel="tag" title="2019">2019</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/2019/10" class="breadcrumbs__item-link" rel="tag" title="octubre">octubre</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/noticias" class="breadcrumbs__item-link" rel="tag" title="Noticias">Noticias</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/noticias/actualidad" class="breadcrumbs__item-link" rel="tag" title="Actualidad">Actualidad</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">Cambio climático y efectos en los glaciares</span></div>
		</div>
		</div></div><div class="clear"></div></div>
		</div>
	<!-- <div class="container"> -->
	<div class="site-content container" >

		
		<div class="row">

			
			<div id="primary" class="col-xs-12 col-md-8">

				
				<main id="main" class="site-main" role="main">

					<div class="post-left-column"><div class="share-btns__list share-btns__list-single-page "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares&amp;t=Cambio climático y efectos en los glaciares" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares&amp;text=Cambio climático y efectos en los glaciares" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares&amp;title=Cambio climático y efectos en los glaciares&amp;summary=El retroceso de los glaciares en toda la cordillera se aceleró durante la última década y hace sospechar que muchos podrían desaparecer. Por su ubicación y su altura, los de Tierra del Fuego podrían ser los primeros. USHUAIA.- Los glaciares de Tierra del Fuego podrían ser los primeros en desaparecer de la cordillera de los [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares&amp;description=Cambio climático y efectos en los glaciares&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/10/emi2.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div></div><div class="post-right-column">
<article id="post-154010" class="post-154010 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-ushuaia has-thumb">
	<header class="entry-header">
		<div class="post__cats"><a href="//www.surenio.com.ar/noticias/actualidad" rel="category tag">Actualidad</a></div><h1 class="entry-title">Cambio climático y efectos en los glaciares</h1>
		
			<div class="entry-meta">

				<span class="post-author">Por <a class="post-author__link" href="//www.surenio.com.ar/author/sperez">Diario El Sureño</a></span><span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares">4 min atrás</a></span>
			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<figure class="post-thumbnail">
		<picture width="1024" height="715" class="post-thumbnail__img wp-post-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/10/emi2.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/10/emi2.jpg" alt=""/>
</picture>
	</figure><!-- .post-thumbnail -->

	<div class="entry-content">
		<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="//twitter.com/share" class="twitter-share-button" data-count="none"  data-text="Cambio climático y efectos en los glaciares" data-url="//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares"  data-via="" data-lang="es"  ></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="//www.surenio.com.ar/2019/10/cambio-climatico-y-efectos-en-los-glaciares" data-annotation="none" ></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="//www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>El retroceso de los glaciares en toda la cordillera se aceleró durante la última década y hace sospechar que muchos podrían desaparecer. Por su ubicación y su altura, los de Tierra del Fuego podrían ser los primeros.</p><div class="g g-23"><div class="g-col b-23 a-113"><a class="gofollow" data-track="MTEzLDIzLDEsNjA=" href="//www.ushuaia.gob.ar" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/10/mes-de-la-ciudad_banner-960x60.gif" width="100%" /></a></div></div><div class="g g-23"><div class="g-col b-23 a-94"><a class="gofollow" data-track="OTQsMjMsMSw2MA==" href="//asi.riogrande.gob.ar" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/08/960x100.gif" width="100%" /></a></div></div><div class="g g-23"><div class="g-col b-23 a-86"><a class="gofollow" data-track="ODYsMjMsMSw2MA==" href="//www4.tierradelfuego.gov.ar/ "target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/09/gtdf_acateneslugar_0619_banner_780x90_gif.gif" width="100%" /></a></div></div>



<figure class="wp-block-image"><picture class="wp-image-154011">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/10/emi2.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/10/emi2.jpg" alt=""/>
</picture>
<figcaption>El glaciar Martial en peligro por el cambio climático.</figcaption></figure>



<p>USHUAIA.- Los glaciares de Tierra del Fuego podrían ser los primeros en desaparecer de la cordillera de los Andes como consecuencia del cambio climático, de acuerdo a un estudio realizado por investigadores franceses y argentinos publicado recientemente.<br>
Los científicos analizaron unas 30.000 imágenes satelitales de toda la cordillera de Los Andes tomadas durante 19 años y observaron que los glaciares, especialmente en la Patagonia, siguen retrocediendo año tras año, y algunos de ellos cada vez más rápido.<br>
“Esto obviamente está en sintonía con lo que está pasando en otras partes del mundo, y tiene que ver con el cambio climático y el calentamiento global específicamente”, explicó a Efe Pierre Pitte, uno de los investigadores que participó en el informe y que trabaja en el Consejo Nacional de Investigaciones Científicas y Técnicas de Argentina (Conicet)<br>
Sin embargo, el escenario apunta como crítico en Tierra del Fuego, donde se acumulan pequeños glaciares por la particular estructura de la zona. “Los Andes tienen una orientación general norte-sur y en Tierra del Fuego se modifica a este-oeste. La cordillera es mucho más baja y por lo tanto, sobre todo en el sector argentino, lo que tenemos son pequeños glaciares en la zona alta de la montaña”, detalló Pitte.<br>
Con las tasas de pérdida anual que se manejan actualmente, estas masas de hielo y nieve podrían desaparecer en las próximas décadas o centenares de años, según el investigador, aunque en este sentido Pitte enfatizó que una cordillera sin glaciares es “impensable”.<br>
“La morfología de los Andes que conocemos ha sido modelada a lo largo del tiempo por los glaciares y su retroceso es una señal de alerta y una pérdida potencial de patrimonio absolutamente invaluable”, concluyó.</p>



<p>Evidencias<br>
Tras la ola de calor registrada en Tierra del Fuego en el mes de febrero con temperaturas que superaron los 28 grados en Ushuaia, el fenómeno quedó evidenciado en el glaciar Martial, una de las principales fuentes de agua dulce que proveen al sistema de agua potable de esta ciudad.<br>
En una de las imágenes tomada al cuerpo oeste del glaciar, pudo verse claramente el derretimiento sufrido durante esos días y la aparición de una grieta que dejaba al descubierto las piedras que hay debajo de la gran mole de hielo.</p>



<p>Sur de la Patagonia<br>
La zona sur de la Patagonia, donde se concentra gran parte de la superficie glaciar andina, es también la que presenta la pérdida de masa más severa, con 86 centímetros de adelgazamiento al año, lo que suponen 16,3 metros perdidos por glaciar en 19 años.<br>
En este territorio, que se extiende por el sur argentino y chileno, se encuentran algunos de los glaciares más conocidos de Los Andes, entre ellos el Perito Moreno, gran foco del turismo mundial.<br>
Otros grandes glaciares patagónicos como el Upsala -765 kilómetros cuadrados- y el Viedma -977 kilómetros cuadrados- casi cuadruplican y quintuplican, respectivamente, la superficie total de la ciudad de Buenos Aires.<br>
Mientras el Perito Moreno se ha mantenido relativamente estable durante estas dos décadas, el Upsala y el Viedma pierden unos 15 metros de altura al año en su parte frontal, lo que equivale, según Pitte, a perder anualmente “un edificio de seis o siete pisos”.<br>
Por ahora, estos glaciares tienen margen para mantenerse en el futuro, a pesar de las severas pérdidas por su descomunal tamaño, en tanto que las partes altas se conservan mucho mejor.</p>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="post__tags"><i class="material-icons">folder_open</i>Tagged in: <a href="//www.surenio.com.ar/tag/ushuaia" rel="tag">Ushuaia</a></div>		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<div class="post-author-bio invert">
	<div class="post-author__holder clear">
		<div class="post-author__avatar"><img src="//2.gravatar.com/avatar/2d103ee9b55618a085d9089f1ec34ab7?s=140&#038;d=mm&#038;r=pg" width="140" height="140" alt="sperez" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" /></div>
		<h4 class="post-author__title">Escrito por <a href="//www.surenio.com.ar/author/sperez" title="Entradas de Diario El Sureño" rel="author">Diario El Sureño</a></h4>
		<div class="post-author__content">Fundado el 14 de junio de 1991

Diario matutino, impreso en sistema offset. Propiedad intelectual Nº 885837. Agencias noticiosas satelitales y fotografías: NA (Noticias Argentinas), UPI (United Press International), AFP, Télam.

Director
Oscar A. González
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="65010c170006110a1725161017000b0c0a4b060a084b0417">[email&#160;protected]</a>

Director Comercial
Nicolas González</div>
	</div>
</div></div>
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="//www.surenio.com.ar/2019/10/ninos-en-debate-y-sancion-de-leyes" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior Noticia</span> <span class="screen-reader-text">Anterior Noticia</span> <span class="post-title">Niños en debate y sanción de leyes</span></a></div><div class="nav-next"><a href="//www.surenio.com.ar/2019/10/las-chicas-de-cimah-exitosas" rel="next"><span class="meta-nav" aria-hidden="true">Próxima Noticia</span> <span class="screen-reader-text">Próxima Noticia</span> <span class="post-title">Las chicas de CIMAH, exitosas</span></a></div></div>
	</nav>
				</main><!-- #main -->

				
			</div><!-- #primary -->

			
<aside id="sidebar-primary" class="col-xs-12 col-md-4 sidebar-primary widget-area" role="complementary"><aside id="adrotate_widgets-49" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="widget-title">Tapa de hoy</h4>	<ul>
			<li class="tapa"><a href="//www.surenio.com.ar/2019/10/tapa-dia-07-10-2019"><picture width="1024" height="1406" class="attachment-large size-large wp-post-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/10/tapa-5.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/10/tapa-5.jpg" alt=""/>
</picture>
</a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="adrotate_widgets-62" class="widget adrotate_widgets"><div class="g g-28"><div class="g-col b-28 a-89"><a href="//www.sevillano.com.ar" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/automotores-tdf.gif" width="100%" /></a></div></div><div class="g g-28"><div class="g-col b-28 a-115"><a class="gofollow" data-track="MTE1LDI4LDEsNjA=" href="www.aref.gob.ar" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/06/aref2.gif" width="100%" /></a></div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><h4 class="widget-title">El clima en Tierra del Fuego</h4><div class="textwidget custom-html-widget"><iframe src="//www.meteoblue.com/es/tiempo/widget/three/r%c3%ado-grande_argentina_3838854?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 615px"></iframe><br>
<iframe src="//www.meteoblue.com/es/tiempo/widget/three/tolhuin_argentina_11126081?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 615px"></iframe><br>
<iframe src="//www.meteoblue.com/es/tiempo/widget/three/ushuaia_argentina_3833367?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 616px"></iframe></div></aside><aside id="adrotate_widgets-63" class="widget adrotate_widgets"><div class="g g-29"><div class="g-col b-29 a-102"><a class="gofollow" data-track="MTAyLDI5LDEsNjA=" href="//www.legistdf.gob.ar/index.php/tag/ucr-cambiemos/" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/03/321.gif" width="100%" /></a></div></div><div class="g g-29"><div class="g-col b-29 a-92"><a href="//gestion.cooprg.org.ar/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/cooperativa.gif" width="100%" /></a></div></div></aside><aside id="widget_news_smart_box-2" class="widget king_news widget_news_smart_box"><div class="news-smart-box"><div id="news-smart-box-5d9aade7b67d4" class="news-smart-box__instance layout_type_3" data-uniq-id="news-smart-box-5d9aade7b67d4" data-instance-settings='{"title":"","layout_type":"layout_type_3","terms_type":"category","current_category":"agendacultural","current_tag":"2019","posts_per_page":"3","trim_title_words":"25","trim_content_words":"15","date_visibility":"true","author_visibility":"false","comment_visibility":"false"}' ><div class="news-smart-box__navigation"><div class="current-term"><span>Agenda Cultural</span><div class="nsb-spinner"><div class="double-bounce-1"></div><div class="double-bounce-2"></div></div></div><div class="clear"></div></div><div class="news-smart-box__wrapper"><div class="news-smart-box__listing"><div class="row"><article class="post col-xs-12 col-sm-12 col-md-12 full-type post-item-0"><div class="inner widget-new-smart-inner-big-before-content">
	<figure class="widget-new-smart-main">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/10/arte-en-grande-tinta-roja-en-concierto"><picture class="smart-box-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/10/publinota-536x411.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/10/publinota-536x411.jpg" alt=""/>
</picture>
</a>
		<figcaption >
			<div class="post__cats"><a href="//www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></div>
			<div></div>


			<div class="widget-new-smart__footer">
				<h3 class="widget-new-smart__title">
					<a href="//www.surenio.com.ar/2019/10/arte-en-grande-tinta-roja-en-concierto">“Arte en Grande – Tinta Roja en concierto”</a>				</h3>

				<div class="widget-new-smart__footer-2">
					<span class="widget-new-smart__post__date">
											</span>
									</div>
			</div>

		</figcaption>
	</figure>
</div>



<div class="inner widget-new-smart-inner-big-after-content">
	<div class="inner">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/10/arte-en-grande-tinta-roja-en-concierto"><picture class="smart-box-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/10/publinota-536x411.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/10/publinota-536x411.jpg" alt=""/>
</picture>
</a>		</header>
		<div class="entry-content">
			<h3 class="widget-new-smart__title widget-new-smart__title-small">
				<a href="//www.surenio.com.ar/2019/10/arte-en-grande-tinta-roja-en-concierto">“Arte en Grande – Tinta Roja en concierto”</a>			</h3>


				<div class="entry-meta-sharing">
					<div class="entry-meta">
						
											</div><!-- .entry-meta -->
				</div><!-- .entry-meta-sharing -->



			<p>RIO GRANDE.- Hoy, domingo 06 de octubre, a partir de las 18:00 en el Centro Cultural Yaganes se realizará la 8ª edición 2019, del evento “Arte en Grande – Tinta Roja en concierto”, siendo el valor de la entrada un alimento no perecedero para destinar al comedor Ayudar a un tercero del barrio de la Margen Sur. El objetivo de éste tradicional evento, es unir el arte y la solidaridad, siendo el punto de convergencia de diferentes disciplinas artísticas tales como la música, danza, moda, artes visuales, artesanías y manualidades. Los integrantes El grupo musical “Tinta Roja” se encuentra integrado&hellip;</p>

		</div>
			<footer class="entry-footer">
				<a href="//www.surenio.com.ar/2019/10/arte-en-grande-tinta-roja-en-concierto" class="btn"><span class="btn__text">Leer más...</span><span class="btn__icon"></span></a>							</footer><!-- .entry-footer -->
	</div>
</div>

</article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-1"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/10/actividades-para-hoy"><picture class="smart-box-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/10/actividades-536x411.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/10/actividades-536x411.jpg" alt=""/>
</picture>
</a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/10/actividades-para-hoy">Actividades para hoy</a>		</h5>
		<p class="post__excerpt">Continúan desarrollándose hoy las actividades propuestas por el Municipio de la ciudad a través de&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
									</span>

				
			</div>

					</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-2"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/10/sur-tango-show-en-grande"><picture class="smart-box-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/10/sur-tango-536x411.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/10/sur-tango-536x411.jpg" alt=""/>
</picture>
</a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/10/sur-tango-show-en-grande">Sur tango show en Grande</a>		</h5>
		<p class="post__excerpt">Sur tango show es una obra de tango escrita y dirigida por Edmundo P. Rivero,&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
									</span>

				
			</div>

					</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><div class="clear"></div></div></div></div></div></aside><aside id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<h4 class="widget-title">Cordón Cuneta</h4>	<ul>
			<li><a href="//www.surenio.com.ar/2019/10/al-cumplir-61-el-club-q-r-u-traemos-las-imagenes-de-los-que-sucedieron-al-fundador-pochon-rogolini-en-la-conduccion-de-la-institucion-mario-benedetto-nicolas-bilic-eugenio-chano-santome-y-arturo"><picture width="1024" height="1105" class="attachment-large size-large wp-post-image">
<source type="image/webp" srcset="//www.surenio.com.ar/wp-content/uploads/2019/10/cordon-5.jpg.webp"/>
<img src="//www.surenio.com.ar/wp-content/uploads/2019/10/cordon-5.jpg" alt=""/>
</picture>
<span class="rpwwt-post-title">Al cumplir 61 el Club Q.R.U. traemos las imágenes de los que sucedieron al fundador -Pochón Rogolini- en la conducción de la institución: Mario Benedetto, Nicolás Bilic, Eugenio-Chano-Santomé y Arturo-Patulo-Andrade.</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="ccc_currency_converter_calculator-2" class="widget widget_ccc_currency_converter_calculator"><h4 class="widget-title">Tipos de cambio</h4><iframe src="//currencyrate.today/load-converter?lg=es&tz=-3&fm=ARS&to=USD&st=danger&bg=FFFFFF&lr=1&rd=&wp=ccc" height="306" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">Archivo:</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//www.surenio.com.ar/2019/09">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="//www.surenio.com.ar/2019/10/01" aria-label="Entradas publicadas el 1 October, 2019">1</a></td><td><a href="//www.surenio.com.ar/2019/10/02" aria-label="Entradas publicadas el 2 October, 2019">2</a></td><td><a href="//www.surenio.com.ar/2019/10/03" aria-label="Entradas publicadas el 3 October, 2019">3</a></td><td><a href="//www.surenio.com.ar/2019/10/04" aria-label="Entradas publicadas el 4 October, 2019">4</a></td><td>5</td><td><a href="//www.surenio.com.ar/2019/10/06" aria-label="Entradas publicadas el 6 October, 2019">6</a></td>
	</tr>
	<tr>
		<td id="today"><a href="//www.surenio.com.ar/2019/10/07" aria-label="Entradas publicadas el 7 October, 2019">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></aside>
		</div><!-- .row -->

		
	</div><!-- .container -->

	

	</div><!-- #content -->

	<footer id="colophon" class="site-footer centered container" role="contentinfo">
		
<div class="footer-area-wrap invert--">
  <div class="site-content container" >
    <div class="footer-inner-line">
          </div><!-- .footer-inner-line -->
  </div>
</div>

<div class="footer-container">
	<div class="site-info container">
    <div class="footer-inner">
  		<div class="footer-logo"><a href="//www.surenio.com.ar/" class="footer-logo_link"><img src="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web.jpg" alt="El Sureño" class="footer-logo_img"></a></div><div class="social-list social-list--footer"><ul id="social-list-2" class="social-list__items inline-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="//facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="//twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="//www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>	<nav id="footer-navigation" class="footer-menu" role="navigation">
	<ul id="footer-menu-items" class="footer-menu__items inline-list"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="//www.surenio.com.ar/edicion-digital-pdf">Edición digital PDF</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="//www.surenio.com.ar/fagonsrl">FAGON SRL</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="//www.surenio.com.ar/contacto">Contacto</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="//www.surenio.com.ar/usuarios-registrados">Usuarios registrados</a></li>
</ul>	</nav><!-- #footer-navigation -->
	<div class="footer-copyright">© 2019 El Sureño. Todos los derechos reservados.</div>    </div><!-- .footer-inner -->
	</div><!-- .site-info -->
</div><!-- .container -->	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "//apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><link rel="stylesheet" href="http://www.surenio.com.ar/wp-content/cache/minify/9de68.css" media="all" />

<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["jquery-swiper.css","jquery-slider-pro.css","wp-block-library.css","contact-form-7.css","wpfp-public-style.css","ultimate-post-list-public-style.css","blank-style.css","cherry-google-fonts.css","recent-posts-widget-with-thumbnails-public-style.css","really_simple_share_style.css","wppb_stylesheet.css"];
var wp_load_script = ["cherry-js-core.js","jquery-swiper.js","jquery-slider-pro.js","monsterinsights-frontend-script.js","jquery.js","clicktrack-adrotate.js","contact-form-7.js","fileaway-soundmanager2.js","fileaway-management.js","fileaway-stats.js","ultimate-post-list.js","king_news-theme-script.js","cherry-post-formats.js","do-etfw-twitter-widgets.js"];
var cherry_ajax = "a18289e1f1";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/05764.js"></script>

<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>

<script src="http://www.surenio.com.ar/wp-content/cache/minify/aecd1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="http://www.surenio.com.ar/wp-content/cache/minify/62f35.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"\/\/www.surenio.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>



<script src="http://www.surenio.com.ar/wp-content/cache/minify/fb692.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var king_news = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
var king_news = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","labels":{"totop_button":"Arriba"}};
/* ]]> */
</script>



<script src="http://www.surenio.com.ar/wp-content/cache/minify/944c8.js"></script>


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using apc
Page Caching using apc 
Minified using disk

Served from: www.surenio.com.ar @ 2019-10-07 00:15:54 by W3 Total Cache
-->