<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="//www.surenio.com.ar/xmlrpc.php">

<title>Ganaron Darío Ferreira y Bustos-Miranda - El Sureño</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - //yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ganaron Darío Ferreira y Bustos-Miranda - El Sureño" />
<meta property="og:description" content="Darío Ferreira se impuso en el segmento individual del V Duatlón de Invierno, corrido en la víspera en el Autódromo Ciudad de Río Grande. Mientras que el primer puesto en la clasificación general absoluta le correspondió al dúo Cristina Bustos/Lucas Miranda. Hubo inconvenientes con el control de las vueltas. RIO GRANDE.- La doble cita anual &hellip;" />
<meta property="og:url" content="//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="//www.facebook.com/diarioelsurenio" />
<meta property="article:tag" content="Río Grande" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2019-08-05T04:36:15+00:00" />
<meta property="og:image" content="//www.surenio.com.ar/wp-content/uploads/2019/08/181-1.jpg" />
<meta property="og:image:secure_url" content="//www.surenio.com.ar/wp-content/uploads/2019/08/181-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="274" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Darío Ferreira se impuso en el segmento individual del V Duatlón de Invierno, corrido en la víspera en el Autódromo Ciudad de Río Grande. Mientras que el primer puesto en la clasificación general absoluta le correspondió al dúo Cristina Bustos/Lucas Miranda. Hubo inconvenientes con el control de las vueltas. RIO GRANDE.- La doble cita anual [&hellip;]" />
<meta name="twitter:title" content="Ganaron Darío Ferreira y Bustos-Miranda - El Sureño" />
<meta name="twitter:site" content="@diarioelsurenio" />
<meta name="twitter:image" content="//www.surenio.com.ar/wp-content/uploads/2019/08/181-1.jpg" />
<meta name="twitter:creator" content="@diarioelsurenio" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"//schema.org","@graph":[{"@type":"Organization","@id":"//www.surenio.com.ar/#organization","name":"Diario El Sure\u00f1o","url":"//www.surenio.com.ar/","sameAs":["//www.facebook.com/diarioelsurenio","//www.instagram.com/diarioelsurenio/","//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw","//twitter.com/diarioelsurenio"],"logo":{"@type":"ImageObject","@id":"//www.surenio.com.ar/#logo","url":"//www.surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg","width":64,"height":64,"caption":"Diario El Sure\u00f1o"},"image":{"@id":"//www.surenio.com.ar/#logo"}},{"@type":"WebSite","@id":"//www.surenio.com.ar/#website","url":"//www.surenio.com.ar/","name":"El Sure\u00f1o","publisher":{"@id":"//www.surenio.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"//www.surenio.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda#primaryimage","url":"//www.surenio.com.ar/wp-content/uploads/2019/08/181-1.jpg","width":1024,"height":274},{"@type":"WebPage","@id":"//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda#webpage","url":"//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda","inLanguage":"es-AR","name":"Ganaron Dar\u00edo Ferreira y Bustos-Miranda - El Sure\u00f1o","isPartOf":{"@id":"//www.surenio.com.ar/#website"},"primaryImageOfPage":{"@id":"//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda#primaryimage"},"datePublished":"2019-08-05T04:36:15+00:00","dateModified":"2019-08-05T04:36:15+00:00"},{"@type":"Article","@id":"//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda#article","isPartOf":{"@id":"//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda#webpage"},"author":{"@id":"//www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2"},"headline":"Ganaron Dar\u00edo Ferreira  y Bustos-Miranda","datePublished":"2019-08-05T04:36:15+00:00","dateModified":"2019-08-05T04:36:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda#webpage"},"publisher":{"@id":"//www.surenio.com.ar/#organization"},"image":{"@id":"//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda#primaryimage"},"keywords":"R\u00edo Grande","articleSection":"Deportes"},{"@type":["Person"],"@id":"//www.surenio.com.ar/#/schema/person/e501a68ce0c729dc2d41a9cf1681f3b2","name":"Diario El Sure\u00f1o","image":{"@type":"ImageObject","@id":"//www.surenio.com.ar/#authorlogo","url":"//www.surenio.com.ar/wp-content/uploads/2018/09/sureno.jpg","caption":"Diario El Sure\u00f1o"},"description":"Fundado el 14 de junio de 1991\r\n\r\nDiario matutino, impreso en sistema offset. Propiedad intelectual N\u00ba 885837. Agencias noticiosas satelitales y fotograf\u00edas: NA (Noticias Argentinas), UPI (United Press International), AFP, T\u00e9lam.\r\n\r\nDirector\r\nOscar A. Gonz\u00e1lez\r\ndirector@surenio.com.ar\r\n\r\nDirector Comercial\r\nNicolas Gonz\u00e1lez","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="//www.surenio.com.ar/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - //www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58416462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58416462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* //developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/www.surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery-swiper-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/swiper.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slider-pro-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/slider-pro.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//www.surenio.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.surenio.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='//www.surenio.com.ar/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-public-style-css'  href='//www.surenio.com.ar/wp-content/plugins/ultimate-post-list/public/css/ultimate-post-list-public.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/material-icons.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/material-design.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/magnific-popup.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='blank-style-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%7CNoto+Sans%3A700%2Cbold%7COswald%3A400%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='//www.surenio.com.ar/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='//www.surenio.com.ar?sccss=1&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='//www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='//www.surenio.com.ar/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"\/\/www.surenio.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/file-away/lib/js/soundmanager2.js?ver=2.97a.20130101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"acfbdf7537","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/file-away/lib/js/management.js?ver=3.9.9.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"f4cd15daaf"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/file-away/lib/js/stats.js?ver=3.9.9.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"44c6f63d5a","ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/ultimate-post-list/public/js/ultimate-post-list-public.js?ver=5.0.0'></script>
<link rel='//api.w.org/' href='//www.surenio.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.surenio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.surenio.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='//www.surenio.com.ar/?p=148242' />
<link rel="alternate" type="application/json+oembed" href="//www.surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surenio.com.ar%2F2019%2F08%2Fganaron-dario-ferreira-y-bustos-miranda" />
<link rel="alternate" type="text/xml+oembed" href="//www.surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surenio.com.ar%2F2019%2F08%2Fganaron-dario-ferreira-y-bustos-miranda&#038;format=xml" />

<!-- This site is using AdRotate v5.4.1 to display their advertisements - //ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-23 { min-width:0px; max-width:2400px; margin: 0 auto; }
	.b-23 { margin:20px 0px 0px 0px; }
	.g-25 {  margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 { margin:0px 0px 0px 0px;width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" type="image/x-icon" /><link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="32x32" />
<link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<meta name="msapplication-TileImage" content="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			.post__cats, .tm_fpblock__item__categories  {text-transform:uppercase;}

.home .posts-list {display: none;}

.title-line {display: none;}

.post-author {display: none;}
.post-thumbnail {display: none;}


.post__cats a {font-size: 9pt; font-weight: bold;}

.archive-title {display: none;}

.post-author__holder {background-image: url("//surenio.com.ar/wp-content/uploads/2018/09/fondo-autores.jpg"); background-position: left top; color: black; background-repeat: repeat; background-size: 100%; width: 100%; height: 100%;}

h4.post-author__title {color: red;}

.post-author__content {text-shadow:
/* first layer at 1px */
-1px -1px 0px white,
0px -1px 0px white,
1px -1px 0px white,
-1px  0px 0px white,
1px  0px 0px white,
-1px  1px 0px white,
0px  1px 0px white,
1px  1px 0px white,
/* second layer at 2px */
-2px -2px 0px white,
-1px -2px 0px white,
0px -2px 0px white,
1px -2px 0px white,
2px -2px 0px white,
2px -1px 0px white,
2px  0px 0px white,
2px  1px 0px white,
2px  2px 0px white,
1px  2px 0px white,
0px  2px 0px white,
-1px  2px 0px white,
-2px  2px 0px white,
-2px  1px 0px white;}

.post-author__avatar {border: 3px solid whitesmoke;}

.rpwwt-post-title {font: 15px arial; color: black; font-style: italic; font-weight: bold;}

.widget-title {display: none;}		</style>
		<link rel="canonical" href="//surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda">
</head>


<body class="post-template-default single single-post postid-148242 single-format-standard one-right-sidebar do-etfw group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header default container" role="banner">
		<div class="top-panel">
			<div class="site-content container" >
				<div class="top-panel__wrap container"><div class="top-panel__message">5 de agosto de 2019</div><div class='top-panel__register'><a href=' //www.surenio.com.ar/wp-login.php' title='Login'>Login</a></div><div class="top-panel__search"><form role="search" method="get" class="search-form" action="//www.surenio.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-form__field"
			placeholder='Estoy buscando...'
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Buscar</span><i class="material-icons">search</i></button>
</form></div></div>
			</div><!-- .container -->
		</div><!-- .top-panel -->

		<div class="header-container">
			<div class="header-container_wrap container">
				<div class="header-container_inner">
					


    <div class="site-branding">
      <div class="site-logo"><a class="site-logo__link" href="//www.surenio.com.ar/" rel="home"><img src="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg" alt="El Sureño" class="site-link__img" srcset="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg 2x"></a></div>          </div>
  

    	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><i class="material-icons">menu</i></button>
		<ul id="main-menu" class="menu"><li id="menu-item-119310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119310"><a href="//www.surenio.com.ar">Inicio</a></li>
<li id="menu-item-119311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119311"><a href="//www.surenio.com.ar/noticias/actualidad">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-139184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139184"><a href="//www.surenio.com.ar/noticias/actualidad/gremiales">Gremiales</a></li>
	<li id="menu-item-139186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139186"><a href="//www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></li>
	<li id="menu-item-139185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139185"><a href="//www.surenio.com.ar/noticias/actualidad/turismo-actual">Turismo</a></li>
	<li id="menu-item-139187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139187"><a href="//www.surenio.com.ar/noticias/sabiasque">Sabías que&#8230;</a></li>
	<li id="menu-item-139188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139188"><a href="//www.surenio.com.ar/noticias/actualidad/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-119313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119313"><a href="//www.surenio.com.ar/noticias/politica">Política</a></li>
<li id="menu-item-119314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119314"><a href="//www.surenio.com.ar/noticias/policiales">Policiales</a></li>
<li id="menu-item-119312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119312"><a href="//www.surenio.com.ar/noticias/deportes">Deportes</a></li>
<li id="menu-item-119309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119309"><a href="//www.surenio.com.ar/edicion-digital-pdf">Edición digital</a></li>
</ul>	</nav><!-- #site-navigation -->
	
    <div class="social-list social-list--header"><ul id="social-list-1" class="social-list__items inline-list"><li id="menu-item-119256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="//facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-119257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="//twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-119258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="//www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-119259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>				</div><!-- .header-container_inner -->
			</div><!-- .header-container_wrap -->
		</div><!-- .header-container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content container">

	
	
		<div class="breadcrumbs"><div class="container--"><div class="breadcrumbs__title"></div><div class="breadcrumbs__items">
		<div class="breadcrumbs__content">
		<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="//www.surenio.com.ar/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/2019" class="breadcrumbs__item-link" rel="tag" title="2019">2019</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/2019/08" class="breadcrumbs__item-link" rel="tag" title="agosto">agosto</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/noticias" class="breadcrumbs__item-link" rel="tag" title="Noticias">Noticias</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/noticias/deportes" class="breadcrumbs__item-link" rel="tag" title="Deportes">Deportes</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">Ganaron Darío Ferreira  y Bustos-Miranda</span></div>
		</div>
		</div></div><div class="clear"></div></div>
		</div>
	<!-- <div class="container"> -->
	<div class="site-content container" >

		
		<div class="row">

			
			<div id="primary" class="col-xs-12 col-md-8">

				
				<main id="main" class="site-main" role="main">

					<div class="post-left-column"><div class="share-btns__list share-btns__list-single-page "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda&amp;t=Ganaron Darío Ferreira  y Bustos-Miranda" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda&amp;text=Ganaron Darío Ferreira  y Bustos-Miranda" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda&amp;title=Ganaron Darío Ferreira  y Bustos-Miranda&amp;summary=Darío Ferreira se impuso en el segmento individual del V Duatlón de Invierno, corrido en la víspera en el Autódromo Ciudad de Río Grande. Mientras que el primer puesto en la clasificación general absoluta le correspondió al dúo Cristina Bustos/Lucas Miranda. Hubo inconvenientes con el control de las vueltas. RIO GRANDE.- La doble cita anual [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda&amp;description=Ganaron Darío Ferreira  y Bustos-Miranda&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/08/181-1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div></div><div class="post-right-column">
<article id="post-148242" class="post-148242 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-rio-grande has-thumb">
	<header class="entry-header">
		<div class="post__cats"><a href="//www.surenio.com.ar/noticias/deportes" rel="category tag">Deportes</a></div><h1 class="entry-title">Ganaron Darío Ferreira  y Bustos-Miranda</h1>
		
			<div class="entry-meta">

				<span class="post-author">Por <a class="post-author__link" href="//www.surenio.com.ar/author/sperez">Diario El Sureño</a></span><span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda">1 hora atrás</a></span>
			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<figure class="post-thumbnail">
		<img width="1024" height="274" src="//www.surenio.com.ar/wp-content/uploads/2019/08/181-1.jpg" class="post-thumbnail__img wp-post-image" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/181-1.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/08/181-1-604x162.jpg 604w" sizes="(max-width: 1024px) 100vw, 1024px" />	</figure><!-- .post-thumbnail -->

	<div class="entry-content">
		<div class="g g-23"><div class="g-col b-23 a-88"><a class="gofollow" data-track="ODgsMjMsMSw2MA==" href="//bit.ly/2rFEiHK" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/07/720-x-90-4.gif" width="100%" /></a></div><div class="g-col b-23 a-86"><a class="gofollow" data-track="ODYsMjMsMSw2MA==" href="//www4.tierradelfuego.gov.ar/ "target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/07/gtdf_acateneslugar_0619_banner_780x90_gif.gif" width="100%" /></a></div></div><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="//twitter.com/share" class="twitter-share-button" data-count="none"  data-text="Ganaron Darío Ferreira  y Bustos-Miranda" data-url="//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda"  data-via="" data-lang="es"  ></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="//www.surenio.com.ar/2019/08/ganaron-dario-ferreira-y-bustos-miranda" data-annotation="none" ></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="//www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>Darío Ferreira se impuso en el segmento individual del V Duatlón de Invierno, corrido en la víspera en el Autódromo Ciudad de Río Grande. Mientras que el primer puesto en la clasificación general absoluta le correspondió al dúo Cristina Bustos/Lucas Miranda. Hubo inconvenientes con el control de las vueltas.</p>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="//www.surenio.com.ar/wp-content/uploads/2019/08/181-1-1024x274.jpg" alt="" data-id="148243" data-link="//www.surenio.com.ar/?attachment_id=148243" class="wp-image-148243" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/181-1.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/08/181-1-604x162.jpg 604w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>LARGADA. La prueba se puso en marcha con un ida y vuelta de un total de 710 metros, por la recta principal, en sentido inverso al de la prueba. El total establecido fue de 41,825 km. </figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="//www.surenio.com.ar/wp-content/uploads/2019/08/182-1-1024x884.jpg" alt="" data-id="148244" data-link="//www.surenio.com.ar/?attachment_id=148244" class="wp-image-148244" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/182-1.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/08/182-1-313x270.jpg 313w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>LIDERES. Leandro Pereyra (abandonó por un calambre) y Alejandro Bárcenas, en la primera pasada por la meta.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="//www.surenio.com.ar/wp-content/uploads/2019/08/183-1024x729.jpg" alt="" data-id="148245" data-link="//www.surenio.com.ar/?attachment_id=148245" class="wp-image-148245" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/183.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/08/183-379x270.jpg 379w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>PRIMERA VUELTA. Darío Ferreira y Rubén Melgarejo siguen los punteros. Ambos ganaron en sus modalidades.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="//www.surenio.com.ar/wp-content/uploads/2019/08/184-1024x725.jpg" alt="" data-id="148246" data-link="//www.surenio.com.ar/?attachment_id=148246" class="wp-image-148246" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/184.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/08/184-381x270.jpg 381w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>TRIO. Diego Galdames (quien pasó a individuales), Manuel Barrientos (el de Tolhuin ganó en MTB) y Pablo Rodríguez.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="//www.surenio.com.ar/wp-content/uploads/2019/08/185-1024x925.jpg" alt="" data-id="148247" data-link="//www.surenio.com.ar/?attachment_id=148247" class="wp-image-148247" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/185.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/08/185-299x270.jpg 299w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>SANJUANINA. Cristina Bustos, ganadora en la general absoluta, acompañada en ciclismo por Lucas Miranda.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="//www.surenio.com.ar/wp-content/uploads/2019/08/186-1024x765.jpg" alt="" data-id="148248" data-link="//www.surenio.com.ar/?attachment_id=148248" class="wp-image-148248" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/186.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/08/186-361x270.jpg 361w, //www.surenio.com.ar/wp-content/uploads/2019/08/186-400x300.jpg 400w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>BUEN PASO. Yéssica Silva, escoltada por Samuel Cruz.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="//www.surenio.com.ar/wp-content/uploads/2019/08/187-1024x815.jpg" alt="" data-id="148249" data-link="//www.surenio.com.ar/?attachment_id=148249" class="wp-image-148249" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/187.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/08/187-339x270.jpg 339w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>VETERANOS C (60/+). Gustavo Sommariva, a punto de perder un giro respecto del por entonces puntero Leandro Pereyra.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="//www.surenio.com.ar/wp-content/uploads/2019/08/188-1024x625.jpg" alt="" data-id="148250" data-link="//www.surenio.com.ar/?attachment_id=148250" class="wp-image-148250" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/188.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/08/188-442x270.jpg 442w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>TODAS LAS VUELTAS (I). Las dio Pablo Rodríguez, en 1:50:32. </figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="//www.surenio.com.ar/wp-content/uploads/2019/08/189-1024x678.jpg" alt="" data-id="148251" data-link="//www.surenio.com.ar/?attachment_id=148251" class="wp-image-148251" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/189.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/08/189-408x270.jpg 408w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>TODAS LAS VUELTAS (II). Paola Ferreyra registró 2:18:06.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="//www.surenio.com.ar/wp-content/uploads/2019/08/190-1024x678.jpg" alt="" data-id="148252" data-link="//www.surenio.com.ar/?attachment_id=148252" class="wp-image-148252" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/190.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/08/190-408x270.jpg 408w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>COMPAÑEROS. Arriban Silvia Guggisberg y Fabricio Flores.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="//www.surenio.com.ar/wp-content/uploads/2019/08/191-1-1024x678.jpg" alt="" data-id="148253" data-link="//www.surenio.com.ar/?attachment_id=148253" class="wp-image-148253" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/191-1.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/08/191-1-408x270.jpg 408w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>PREMIACION. En el quincho José Aragón posan Roldán, Toranza, Melgarejo, Pablo Rodríguez, Tobares, Barrientos, Carrera e Iturbe; Cruz, Guggisberg y Romero.</figcaption></figure></li></ul>



<p>RIO GRANDE.- La doble cita anual que desde 2015 propone la Agrupación Atlética Fin del Mundo (AAFM) en cuanto a los deportes combinados, no terminó de la mejor manera. Errores organizativos llevaron a que a poco de iniciada la etapa intermedia (ciclismo, 30,405 kilómetros), se perdiera -de parte de los encargados de controlar el paso de los pedalistas- el ordenamiento de los mismos, sin que la inmensa mayoría de éstos -enfocados en el objetivo competitivo-  supieran a cierta cierta cuántos giros les faltaban para cumplir dicha exigencia, ni que tampoco pudiesen ser informados por los responsables del evento.<br>
Así fue como tras el arribo de Darío Ferreira -líder en individuales- comenzaron a “bajarse” quienes lo secundaban (en primer término, Carlos Turdó, compañeros ambos en Punto Norte Sport Team), aunque en realidad el líder en el camino y en la general por entonces era el veloz Lucas Miranda, quien compartía equipo con Cristina Bustos.<br>
La ventaja que llevaba Ferreira sobre sus perseguidores la amplió en esos 3,57 kilómetros, de cierre, asegurándose en ser el primero en cruzar la meta, por delante de Bustos y Turdó (aquella, más fresca, le descontó más de un minuto a su ocasional oponente).<br>
Tras efectuarse consultas con varios de los participantes, y el aporte de datos (que incluyó los registros guardados en los GPS), se realizó una premiación preliminar, a la que se quedó un poco más de la mitad de los participantes. De los 36 anotados originalmente -12 individuales y 12 equipos-, llegaron al autódromo 31 (13 individuales y 9 equipos), observándose solamente dos abandonos (ambos en individuales).   <br>
Por la noche, luego de nuevas consultas, quedó un orden “definitivo”, con la clasificación general absoluta, y un cuadro más claro entre el puñado que dio la cantidad especificada de giros (Bustos/Miranda, Pablo Rodríguez, Diego Galdames, los juveniles Tobares/Romero, Gustavo Sommariva, Paola Ferreyra); a quienes le faltó una vuelta (la mayoría); un par que pedalearon 3,18 kilómetros extras (Fabián López, Hernán Oller); y Alvaro Iturbe, quien hizo todo el recorrido (en ciclismo utilizó un tandem, acompañado por Miriam Carrera), pero que el cierre decidió ponerle fin a su desempeño a falta de una pasada por la meta (1,785 kilómetros).</p>



<p>La prueba<br>
Ya que el piso se encontraba resbaloso a la hora prevista para largar (10:30), la salida se postergó hasta las 11:40, cuando el termómetro indicaba 2,9 grados (térmica: -2,6), con un viento del noroeste, a 29 km/h., y cielo seminublado. <br>
Leandro Pereyra cerró los 7,85 kilómetros a pie en 30:16, por delante de Darío Ferreira (31:05), Alejandro Bárcenas (31:45), Pablo Rodríguez (32:20), Rubén Melgarejo (33:16) y Carlos Turdó (33:55), quedando séptimo Diego Galdames (34:52), un ciclista que ante la ausencia de su compañero Maximiliano Orellano decidió participar en individual. Inmediatamente arribó Cristina Bustos (35:37), lo que le abría un buen frente a Lucas Miranda, en el duelo de equipos mixtos con bicicleta de ruta, que tendría como adversarios a otras dos duplas interesantes -y que ganarían terreno a partir de sus pedalistas-, las integradas por Yéssica Silva-César Ferreira y Alejandra Ferrer-Juan Pablo Romero.<br>
En la etapa intermedia surgirían los problemas mencionados con anterioridad, y el desmadre de la situación. <br>
Quedará para una nueva edición revisar los criterios de control, en cuanto a brindar en forma posterior parciales y una información más detallada de la actuación de cada protagonista, o bien ceñirse a un aspecto más administrativo y prolijo, sobre el paso de cada participante por la meta.</p>



<p>Agradecimiento<br>
La AAFM agradece a las personas (David Roldán, Jorge Costa) y entidades (Defensa Civil Municipal) que colaboraron para la realización de la prueba, y especialmente a la Comisión Directiva del Automóvil Club Río Grande (ACRG), y al personal que se desempeña en el Quincho José Aragón, donde los participantes pudieron permanecer en la previa de la prueba, y en la tediosa espera antes de la premiación. Como así también a todos los que permitieron ir esclareciendo los problemas en cuanto a las vueltas completadas en el ciclismo, para armar la clasificación final. Además, la entidad solicita disculpas a los deportistas que pueden haber sido desmerecidos en su rendimiento. </p>



<p>Clasificación general absoluta – V Duatlón de Invierno</p>



<p>P/Deportista/s    Nº  Categoría   Marca<br>
1.Cristina Bustos/Lucas Miranda    22  E-Ruta Mixto B-1    1:42:30<br>
2.Darío Ferreira    34  I-Ruta Masc. VtA-1  1:39:31*<br>
3.Carlos Turdó    29  I-Ruta Masc. MyB-1  1:42:30*<br>
4.Pablo Rodríguez    31  I-Ruta Masc. MyB-2  1:50:32<br>
5.Yessica Silva/César Ferreira    01  E-Ruta Mixto B-2    1:45:48*<br>
6.Alejandra Ferrer/J.Pablo Romero    23  E-Ruta Mixto B-3    1:47:32*<br>
7.Alejandro Bárcenas    39  I-Ruta Masc. MyA-1  1:48:55*<br>
8.Diego Galdames    07  I-Ruta Masc. MyA-2  1:56:43<br>
9.Rubén Melgarejo/José Toranza    38  E-MTB Masc. C-1 1:52:33*<br>
10.Samuel Cruz/Fabián López    20  E-Ruta Masc. B-1    2:03:12x<br>
11.Gastón Tobares/Maxi.Romero    19  E-MTB Masc. A-1 2:02:19<br>
12.Manuel Barrientos    43  I-MTB Masc. MyB-1   1:59:10*<br>
13.Jéssica Gómez    26  I-Ruta Fem. MyA-1   1:59:10*<br>
14.Gustavo Sommariva    37  I-Ruta Masc. VtC-1  2:09:17<br>
15.Sebastián Rodríguez    33  I-Ruta MyB-3    2:03:01*<br>
16.David Roldán/Ricardo Abalos    06  E-Ruta Masc. B-2    2:03:27*<br>
17.Fabricio Flores/Silvia Guggisberg    05  E-MTB Mixto B-1 2:06:28*    <br>
18.Hernán Oller    35  I-MTB Masc. VtA-1   2:17:33x<br>
19.Paola Ferreyra    27  I-Ruta Fem. VtA-1   2:17:06<br>
20.Alvaro Iturbe/Miriam Carrera    16  E-MTB Mixto B-1 3:26:11*<br>
Nota: en tiempo aparece el efectivamente tomado al competidor al momento de finalizar -erróneamente o no, la responsabilidad le cabe a la organización- la prueba, indicándose con un asterisco (*) la vuelta menos o la vuelta extra (x) en los casos que se pudo inferir dicha irregularidad. En una próxima publicación (por este medio y en redes sociales) se dará a conocer el estimativo de cada participante (individual y equipos), si hubiera completado el total de vueltas establecido. Alvaro Iturbe (pedaleó en un tandem) dio una sola vuelta en la etapa 3. Abandonos: Luisina Nieva (Nº 41, Ruta Mayores A) y Leandro Pereyra (Nº 42, Ruta Mayores B). Etapas: 1, pedestrismo (710 metros iniciales + 4 vueltas de 1.785 metros: 7,85 kilómetros): 2, ciclismo (1 giro inicial de 1.785 metros y 9 giros de 3.180 metros: 30,405 kilómetros); 3, pedestrismo (2 vueltas de 1.785 metros: 3,57 kilómetros). Total de pedestrismo: 11,42 kilómetros. Total de la prueba: 41,825 kilómetros. </p>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="post__tags"><i class="material-icons">folder_open</i>Tagged in: <a href="//www.surenio.com.ar/tag/rio-grande" rel="tag">Río Grande</a></div>		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<div class="post-author-bio invert">
	<div class="post-author__holder clear">
		<div class="post-author__avatar"><img src="//www.surenio.com.ar/wp-content/uploads/2018/09/sureno-150x150.jpg" width="140" height="140" alt="Diario El Sureño" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" /></div>
		<h4 class="post-author__title">Escrito por <a href="//www.surenio.com.ar/author/sperez" title="Entradas de Diario El Sureño" rel="author">Diario El Sureño</a></h4>
		<div class="post-author__content">Fundado el 14 de junio de 1991

Diario matutino, impreso en sistema offset. Propiedad intelectual Nº 885837. Agencias noticiosas satelitales y fotografías: NA (Noticias Argentinas), UPI (United Press International), AFP, Télam.

Director
Oscar A. González
director@surenio.com.ar

Director Comercial
Nicolas González</div>
	</div>
</div></div>
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="//www.surenio.com.ar/2019/08/reclaman-devolucion-de-restos-de-33-selknam" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior Noticia</span> <span class="screen-reader-text">Anterior Noticia</span> <span class="post-title">Reclaman devolución de restos de 33 selk’nam</span></a></div></div>
	</nav>
				</main><!-- #main -->

				
			</div><!-- #primary -->

			
<aside id="sidebar-primary" class="col-xs-12 col-md-4 sidebar-primary widget-area" role="complementary"><aside id="democracy-2" class="widget widget_democracy"><h4 class="widget-title">Encuesta</h4>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-2" class="democracy" data-opts='{"ajax_url":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","pid":2,"max_answs":0,"answs_max_height":500,"anim_speed":400,"line_anim_speed":1500}' ><strong class="dem-poll-title">¿SI LAS ELECCIONES A PRESIDENTE FUERAN HOY, A QUIÉN VOTARÍA?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-2"><ul class="dem-vote">
					<li data-aid="7">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="7" name="answer_ids[]"><span class="dem__spot"></span> Alberto Fernández/Cristina F. de Kirchner
						</label>
					</li>
					<li data-aid="6">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="6" name="answer_ids[]"><span class="dem__spot"></span> Mauricio Macri/Miguel Pichetto
						</label>
					</li>
					<li data-aid="8">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="8" name="answer_ids[]"><span class="dem__spot"></span> Roberto Lavagna/Juan M. Urtubey
						</label>
					</li>
					<li data-aid="10">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="10" name="answer_ids[]"><span class="dem__spot"></span> José Luis Espert/José Luís Rosales
						</label>
					</li>
					<li data-aid="12">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="12" name="answer_ids[]"><span class="dem__spot"></span> Ninguno
						</label>
					</li>
					<li data-aid="9">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="9" name="answer_ids[]"><span class="dem__spot"></span> Nicolás Del Caño/Romina Del Plá
						</label>
					</li>
					<li data-aid="13">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="13" name="answer_ids[]"><span class="dem__spot"></span> Aún no lo sabe
						</label>
					</li>
					<li data-aid="11">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="11" name="answer_ids[]"><span class="dem__spot"></span> Otro
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="2"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy-->
			<!--noindex-->
			<div class="dem-cache-screens" style="display:none;" data-opt_logs="1"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 416 votes - 43% of all votes' data-aid="7"><div class="dem-label">Alberto Fernández/Cristina F. de Kirchner <span class="dem-label-percent-txt">43%, 416 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="43%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">416 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">43%</span> </div><div class="dem-percent-txt">416 votes - 43% of all votes</div></div></li><li class="" title=' 365 votes - 38% of all votes' data-aid="6"><div class="dem-label">Mauricio Macri/Miguel Pichetto <span class="dem-label-percent-txt">38%, 365 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="38%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">365 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">38%</span> </div><div class="dem-percent-txt">365 votes - 38% of all votes</div></div></li><li class="" title=' 67 votes - 7% of all votes' data-aid="8"><div class="dem-label">Roberto Lavagna/Juan M. Urtubey <span class="dem-label-percent-txt">7%, 67 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="7%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">67 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">7%</span> </div><div class="dem-percent-txt">67 votes - 7% of all votes</div></div></li><li class="" title=' 39 votes - 4% of all votes' data-aid="10"><div class="dem-label">José Luis Espert/José Luís Rosales <span class="dem-label-percent-txt">4%, 39 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="4%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">39 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">4%</span> </div><div class="dem-percent-txt">39 votes - 4% of all votes</div></div></li><li class="" title=' 29 votes - 3% of all votes' data-aid="12"><div class="dem-label">Ninguno <span class="dem-label-percent-txt">3%, 29 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="3%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">29 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">3%</span> </div><div class="dem-percent-txt">29 votes - 3% of all votes</div></div></li><li class="" title=' 21 vote - 2% of all votes' data-aid="9"><div class="dem-label">Nicolás Del Caño/Romina Del Plá <span class="dem-label-percent-txt">2%, 21 <span class="votxt">vote</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="2%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">21 <span class="votxt">vote</span></span> <span class="dem-votes-txt-percent">2%</span> </div><div class="dem-percent-txt">21 vote - 2% of all votes</div></div></li><li class="" title=' 18 votes - 2% of all votes' data-aid="13"><div class="dem-label">Aún no lo sabe <span class="dem-label-percent-txt">2%, 18 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="2%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">18 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">2%</span> </div><div class="dem-percent-txt">18 votes - 2% of all votes</div></div></li><li class="" title=' 14 votes - 1% of all votes' data-aid="11"><div class="dem-label">Otro <span class="dem-label-percent-txt">1%, 14 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="1%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">14 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">1%</span> </div><div class="dem-percent-txt">14 votes - 1% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 969</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">25 de julio de 2019</span> </div></div> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div><button type="button" class="dem-button dem-vote-link " data-dem-act="vote_screen">Vote</button></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-2"><ul class="dem-vote"> <li data-aid="7"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="7" name="answer_ids[]"><span class="dem__spot"></span> Alberto Fernández/Cristina F. de Kirchner </label> </li> <li data-aid="6"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="6" name="answer_ids[]"><span class="dem__spot"></span> Mauricio Macri/Miguel Pichetto </label> </li> <li data-aid="8"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="8" name="answer_ids[]"><span class="dem__spot"></span> Roberto Lavagna/Juan M. Urtubey </label> </li> <li data-aid="10"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="10" name="answer_ids[]"><span class="dem__spot"></span> José Luis Espert/José Luís Rosales </label> </li> <li data-aid="12"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="12" name="answer_ids[]"><span class="dem__spot"></span> Ninguno </label> </li> <li data-aid="9"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="9" name="answer_ids[]"><span class="dem__spot"></span> Nicolás Del Caño/Romina Del Plá </label> </li> <li data-aid="13"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="13" name="answer_ids[]"><span class="dem__spot"></span> Aún no lo sabe </label> </li> <li data-aid="11"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="11" name="answer_ids[]"><span class="dem__spot"></span> Otro </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="2"> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div><div style="display:none;" class="dem-voted-button"><input class="dem-button " type="submit" value="Already voted..." disabled="disabled"></div><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div>
			</div>
			<!--/noindex--></aside><aside id="adrotate_widgets-49" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="widget-title">Tapa de hoy</h4>	<ul>
			<li class="tapa"><a href="//www.surenio.com.ar/2019/08/tapa-dia-05-08-2019"><img width="710" height="975" src="//www.surenio.com.ar/wp-content/uploads/2019/08/tapa-3-746x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/tapa-3-746x1024.jpg 746w, //www.surenio.com.ar/wp-content/uploads/2019/08/tapa-3-197x270.jpg 197w, //www.surenio.com.ar/wp-content/uploads/2019/08/tapa-3.jpg 787w" sizes="(max-width: 710px) 100vw, 710px" /></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="adrotate_widgets-57" class="widget adrotate_widgets"><div class="a-single a-115"><a class="gofollow" data-track="MTE1LDAsMSw2MA==" href="www.aref.gob.ar" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/06/aref2.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-58" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-61" class="widget adrotate_widgets"><div class="a-single a-119"><a href="//ad.doubleclick.net/ddm/trackclk/N163602.279382DBMPRO-GLOBALMIND1/B22962898.251606565;dc_trk_aid=447699484;dc_trk_cid=118955526;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/07/pdv_respaldo_336x280.jpg" width="100%" /></a></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><h4 class="widget-title">El clima en Tierra del Fuego</h4><div class="textwidget custom-html-widget"><iframe src="//www.meteoblue.com/es/tiempo/widget/three/r%c3%ado-grande_argentina_3838854?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 615px"></iframe><br>
<iframe src="//www.meteoblue.com/es/tiempo/widget/three/tolhuin_argentina_11126081?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 615px"></iframe><br>
<iframe src="//www.meteoblue.com/es/tiempo/widget/three/ushuaia_argentina_3833367?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 616px"></iframe></div></aside><aside id="adrotate_widgets-54" class="widget adrotate_widgets"><div class="a-single a-114"><a class="gofollow" data-track="MTE0LDAsMSw2MA==" href="//www.facebook.com/intima.rg/" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/05/intima-lenceria.gif" width="100%" /></a></div></aside><aside id="widget_news_smart_box-2" class="widget king_news widget_news_smart_box"><div class="news-smart-box"><div id="news-smart-box-5d47c5d6bcc74" class="news-smart-box__instance layout_type_3" data-uniq-id="news-smart-box-5d47c5d6bcc74" data-instance-settings='{"title":"","layout_type":"layout_type_3","terms_type":"category","current_category":"agendacultural","current_tag":"2019","posts_per_page":"7","trim_title_words":"25","trim_content_words":"15","date_visibility":"false","author_visibility":"false","comment_visibility":"false"}' ><div class="news-smart-box__navigation"><div class="current-term"><span>Agenda Cultural</span><div class="nsb-spinner"><div class="double-bounce-1"></div><div class="double-bounce-2"></div></div></div><div class="clear"></div></div><div class="news-smart-box__wrapper"><div class="news-smart-box__listing"><div class="row"><article class="post col-xs-12 col-sm-12 col-md-12 full-type post-item-0"><div class="inner widget-new-smart-inner-big-before-content">
	<figure class="widget-new-smart-main">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/08/kpop-536x411.jpg" alt=""></a>
		<figcaption >
			<div class="post__cats"><a href="//www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></div>
			<div></div>


			<div class="widget-new-smart__footer">
				<h3 class="widget-new-smart__title">
					<a href="//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande">Este sábado K-Pop en Río Grande</a>				</h3>

				<div class="widget-new-smart__footer-2">
					<span class="widget-new-smart__post__date">
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande">4 días atrás</a></span>					</span>
					<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande&amp;t=Este sábado K-Pop en Río Grande" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande&amp;text=Este sábado K-Pop en Río Grande" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande&amp;title=Este sábado K-Pop en Río Grande&amp;summary=Se trata de [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande&amp;description=Este sábado K-Pop en Río Grande&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/08/kpop.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>				</div>
			</div>

		</figcaption>
	</figure>
</div>



<div class="inner widget-new-smart-inner-big-after-content">
	<div class="inner">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/08/kpop-536x411.jpg" alt=""></a>		</header>
		<div class="entry-content">
			<h3 class="widget-new-smart__title widget-new-smart__title-small">
				<a href="//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande">Este sábado K-Pop en Río Grande</a>			</h3>


				<div class="entry-meta-sharing">
					<div class="entry-meta">
						<span class="post-author">por <a class="post-author__link" href="//www.surenio.com.ar/author/sperez">Diario El Sureño</a></span>
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande">4 días atrás</a></span><div class="post__tags"><i class="material-icons">folder_open</i><a href="//www.surenio.com.ar/tag/rio-grande" rel="tag">Río Grande</a></div>					</div><!-- .entry-meta -->
				</div><!-- .entry-meta-sharing -->



			<p></p>

		</div>
			<footer class="entry-footer">
				<a href="//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande" class="btn"><span class="btn__text">Leer más...</span><span class="btn__icon"></span></a>				<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande&amp;t=Este sábado K-Pop en Río Grande" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande&amp;text=Este sábado K-Pop en Río Grande" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande&amp;title=Este sábado K-Pop en Río Grande&amp;summary=Se trata de [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/08/este-sabado-k-pop-en-rio-grande&amp;description=Este sábado K-Pop en Río Grande&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/08/kpop.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>			</footer><!-- .entry-footer -->
	</div>
</div>

</article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-1"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/07/actividades-para-la-familia-en-tierra-de-teatro"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/07/tierra-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/07/actividades-para-la-familia-en-tierra-de-teatro">Actividades para la familia en Tierra de Teatro</a>		</h5>
		<p class="post__excerpt">RIO GRANDE.- En el marco de sus festejos por los 10 años, la sala de&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/07/actividades-para-la-familia-en-tierra-de-teatro">1 semana atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/07/actividades-para-la-familia-en-tierra-de-teatro&amp;t=Actividades para la familia en Tierra de Teatro" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/07/actividades-para-la-familia-en-tierra-de-teatro&amp;text=Actividades para la familia en Tierra de Teatro" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/07/actividades-para-la-familia-en-tierra-de-teatro" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/07/actividades-para-la-familia-en-tierra-de-teatro&amp;title=Actividades para la familia en Tierra de Teatro&amp;summary=RIO GRANDE.- En [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/07/actividades-para-la-familia-en-tierra-de-teatro" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/07/actividades-para-la-familia-en-tierra-de-teatro&amp;description=Actividades para la familia en Tierra de Teatro&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/07/tierra.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-2"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/07/se-presentara-la-obra-de-teatro-hembras"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/07/h-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/07/se-presentara-la-obra-de-teatro-hembras">Se presentará la obra de teatro “Hembras”</a>		</h5>
		<p class="post__excerpt">Este sábado 27 de julio, con entrada libre y gratuita, se presentará la obra de&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/07/se-presentara-la-obra-de-teatro-hembras">1 semana atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/07/se-presentara-la-obra-de-teatro-hembras&amp;t=Se presentará la obra de teatro “Hembras”" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/07/se-presentara-la-obra-de-teatro-hembras&amp;text=Se presentará la obra de teatro “Hembras”" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/07/se-presentara-la-obra-de-teatro-hembras" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/07/se-presentara-la-obra-de-teatro-hembras&amp;title=Se presentará la obra de teatro “Hembras”&amp;summary=Este sábado 27 [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/07/se-presentara-la-obra-de-teatro-hembras" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/07/se-presentara-la-obra-de-teatro-hembras&amp;description=Se presentará la obra de teatro “Hembras”&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/07/h.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-3"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/07/fin-de-semana-movido-en-cerro-castor"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/07/cerrito-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/07/fin-de-semana-movido-en-cerro-castor">Fin de semana movido en Cerro Castor</a>		</h5>
		<p class="post__excerpt">USHUAIA.- En el marco de los festejos número 20 de Cerro Castor, el centro de&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/07/fin-de-semana-movido-en-cerro-castor">1 semana atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/07/fin-de-semana-movido-en-cerro-castor&amp;t=Fin de semana movido en Cerro Castor" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/07/fin-de-semana-movido-en-cerro-castor&amp;text=Fin de semana movido en Cerro Castor" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/07/fin-de-semana-movido-en-cerro-castor" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/07/fin-de-semana-movido-en-cerro-castor&amp;title=Fin de semana movido en Cerro Castor&amp;summary=USHUAIA.- En el [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/07/fin-de-semana-movido-en-cerro-castor" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/07/fin-de-semana-movido-en-cerro-castor&amp;description=Fin de semana movido en Cerro Castor&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/07/cerrito.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-4"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/07/noche-de-tango-y-milonga"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/07/tango1-1-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/07/noche-de-tango-y-milonga">Noche de tango y milonga</a>		</h5>
		<p class="post__excerpt">Será el sábado 27 de julio en el Polideportivo Carlos Margalot. La entrada es libre&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/07/noche-de-tango-y-milonga">2 semanas atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/07/noche-de-tango-y-milonga&amp;t=Noche de tango y milonga" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/07/noche-de-tango-y-milonga&amp;text=Noche de tango y milonga" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/07/noche-de-tango-y-milonga" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/07/noche-de-tango-y-milonga&amp;title=Noche de tango y milonga&amp;summary=Será el sábado [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/07/noche-de-tango-y-milonga" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/07/noche-de-tango-y-milonga&amp;description=Noche de tango y milonga&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/07/tango1-1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-5"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/07/relatos-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego">“Relatos de Río Grande, Tierra del Fuego”</a>		</h5>
		<p class="post__excerpt">RIO GRANDE.- El Lic. David Ángel Gudiño, profesor de la sala independiente “Tierra de Teatro”,&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego">2 semanas atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego&amp;t=“Relatos de Río Grande, Tierra del Fuego”" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego&amp;text=“Relatos de Río Grande, Tierra del Fuego”" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego&amp;title=“Relatos de Río Grande, Tierra del Fuego”&amp;summary=RIO GRANDE.- El [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/07/relatos-de-rio-grande-tierra-del-fuego&amp;description=“Relatos de Río Grande, Tierra del Fuego”&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/07/relatos.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-6"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/07/vacaciones-en-el-museo"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/07/nota4-1-536x362.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/07/vacaciones-en-el-museo">Vacaciones en el Museo</a>		</h5>
		<p class="post__excerpt">Como parte de las actividades previstas para el receso invernal, El Museo Municipal Virginia Choquintel&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/07/vacaciones-en-el-museo">2 semanas atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/07/vacaciones-en-el-museo&amp;t=Vacaciones en el Museo" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/07/vacaciones-en-el-museo&amp;text=Vacaciones en el Museo" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/07/vacaciones-en-el-museo" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/07/vacaciones-en-el-museo&amp;title=Vacaciones en el Museo&amp;summary=Como parte de [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/07/vacaciones-en-el-museo" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/07/vacaciones-en-el-museo&amp;description=Vacaciones en el Museo&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/07/nota4-1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><div class="clear"></div></div></div></div></div></aside><aside id="adrotate_widgets-46" class="widget adrotate_widgets"><div class="a-single a-102"><a class="gofollow" data-track="MTAyLDAsMSw2MA==" href="//www.legistdf.gob.ar/index.php/tag/ucr-cambiemos/" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/03/321.gif" width="100%" /></a></div></aside><aside id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<h4 class="widget-title">Cordón Cuneta</h4>	<ul>
			<li><a href="//www.surenio.com.ar/2019/08/que-sentiria-ruben-valdivia-el-dia-en-que-fue-a-fotografiarse-junto-al-puente-que-se-venia-abajo-que-sentimos-ahora-todos-los-que-nos-detenemos-en-el-lugar-y-tambien-posamos-junto-a-los-c"><img width="710" height="533" src="//www.surenio.com.ar/wp-content/uploads/2019/08/cordon-3-1024x768.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/08/cordon-3.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/08/cordon-3-360x270.jpg 360w, //www.surenio.com.ar/wp-content/uploads/2019/08/cordon-3-400x300.jpg 400w, //www.surenio.com.ar/wp-content/uploads/2019/08/cordon-3-900x675.jpg 900w" sizes="(max-width: 710px) 100vw, 710px" /><span class="rpwwt-post-title">¿Qué sentiría Rubén Valdivia el día en que fue a fotografiarse junto al puente que se venía abajo? ¿Qué sentimos ahora todos los que nos detenemos en el lugar y también posamos junto a los cabezales, lo poco que fue quedando?</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="adrotate_widgets-51" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="ccc_currency_converter_calculator-2" class="widget widget_ccc_currency_converter_calculator"><h4 class="widget-title">Tipos de cambio</h4><iframe src="//currencyrate.today/load-converter?lg=es&tz=-3&fm=ARS&to=USD&st=danger&bg=FFFFFF&lr=1&rd=&wp=ccc" height="306" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe></aside><aside id="adrotate_widgets-47" class="widget adrotate_widgets"><div class="a-single a-92"><a href="//gestion.cooprg.org.ar/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/cooperativa.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-36" class="widget adrotate_widgets"><div class="a-single a-89"><a href="//www.sevillano.com.ar" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/automotores-tdf.gif" width="100%" /></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">Archivo:</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//www.surenio.com.ar/2019/07">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="//www.surenio.com.ar/2019/08/01" aria-label="Entradas publicadas el 1 August, 2019">1</a></td><td><a href="//www.surenio.com.ar/2019/08/02" aria-label="Entradas publicadas el 2 August, 2019">2</a></td><td><a href="//www.surenio.com.ar/2019/08/03" aria-label="Entradas publicadas el 3 August, 2019">3</a></td><td><a href="//www.surenio.com.ar/2019/08/04" aria-label="Entradas publicadas el 4 August, 2019">4</a></td>
	</tr>
	<tr>
		<td id="today"><a href="//www.surenio.com.ar/2019/08/05" aria-label="Entradas publicadas el 5 August, 2019">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></aside>
		</div><!-- .row -->

		
	</div><!-- .container -->

	

	</div><!-- #content -->

	<footer id="colophon" class="site-footer centered container" role="contentinfo">
		
<div class="footer-area-wrap invert--">
  <div class="site-content container" >
    <div class="footer-inner-line">
          </div><!-- .footer-inner-line -->
  </div>
</div>

<div class="footer-container">
	<div class="site-info container">
    <div class="footer-inner">
  		<div class="footer-logo"><a href="//www.surenio.com.ar/" class="footer-logo_link"><img src="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web.jpg" alt="El Sureño" class="footer-logo_img"></a></div><div class="social-list social-list--footer"><ul id="social-list-2" class="social-list__items inline-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="//facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="//twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="//www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>	<nav id="footer-navigation" class="footer-menu" role="navigation">
	<ul id="footer-menu-items" class="footer-menu__items inline-list"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="//www.surenio.com.ar/edicion-digital-pdf">Edición digital PDF</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="//www.surenio.com.ar/fagonsrl">FAGON SRL</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="//www.surenio.com.ar/contacto">Contacto</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="//www.surenio.com.ar/usuarios-registrados">Usuarios registrados</a></li>
</ul>	</nav><!-- #footer-navigation -->
	<div class="footer-copyright">© 2019 El Sureño. Todos los derechos reservados.</div>    </div><!-- .footer-inner -->
	</div><!-- .site-info -->
</div><!-- .container -->	</footer><!-- #colophon -->
</div><!-- #page -->


<!--democracy-->
<script type="text/javascript">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</script>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "//apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='ccc-currency-converter-calculator-css'  href='//www.surenio.com.ar/wp-content/plugins/currency-converter-calculator/assets/frontend.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["jquery-swiper.css","jquery-slider-pro.css","wp-block-library.css","contact-form-7.css","wpfp-public-style.css","ultimate-post-list-public-style.css","blank-style.css","cherry-google-fonts.css","recent-posts-widget-with-thumbnails-public-style.css","sccss_style.css","really_simple_share_style.css","wppb_stylesheet.css"];
var wp_load_script = ["cherry-js-core.js","jquery-swiper.js","jquery-slider-pro.js","monsterinsights-frontend-script.js","jquery.js","jshowoff-adrotate.js","clicktrack-adrotate.js","contact-form-7.js","fileaway-soundmanager2.js","fileaway-management.js","fileaway-stats.js","ultimate-post-list.js","king_news-theme-script.js","cherry-post-formats.js","do-etfw-twitter-widgets.js"];
var cherry_ajax = "7bd1e0976e";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/swiper.jquery.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.sliderPro.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"\/\/www.surenio.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.stickup.js?ver=1.0.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.ui.totop.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var king_news = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
var king_news = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","labels":{"totop_button":"Arriba"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/theme-script.js?ver=1.0.2'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/cherry-framework/modules/cherry-post-formats-api/assets/js/min/cherry-post-formats.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-27').gslider({ groupid: 27, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 98/147 objects using apc

Object Cache debug info:
Caching:            enabled
Total calls:        147
Cache hits:         98
Cache misses:       49
Total time:         0.0113
W3TC Object Cache info:
    # |  Op   |         Returned          | Data size (b) | Query time (s) |           Group | ID
    1 |  get  |   from persistent cache   |             4 |         0.0001 |         default | is_blog_installed
    2 |  get  |   from persistent cache   |           428 |              0 |         options | notoptions
    3 |  get  |   from persistent cache   |        391141 |         0.0005 |         options | alloptions
    4 |  get  |   from persistent cache   |               |              0 |    site-options | 1:notoptions
    5 |  get  |       not in cache        |               |              0 |       wordfence | alloptions
    6 |  get  |       not in cache        |               |              0 |       wordfence | alloptions
    7 |  set  |         discarded         |         81297 |              0 |       wordfence | alloptions
    8 |  get  |       not in cache        |               |              0 |    wordfence-ls | allsettings
    9 |  get  |       not in cache        |               |              0 |    wordfence-ls | allsettings
   10 |  set  |         discarded         |           829 |              0 |    wordfence-ls | allsettings
   11 |  get  |       not in cache        |               |              0 |         plugins | plugins
   12 |  set  |         discarded         |           573 |              0 |         plugins | plugins
   13 |  get  |   from persistent cache   |             8 |              0 |         options | _transient_wfSyncGeoIPActive
   14 |  get  |     from db fallback      |             8 |         0.0001 |       transient | wfSyncGeoIPActive
   15 |  get  |   from persistent cache   |            18 |              0 |         options | wordfence_lastSyncAttackData
   16 |  get  |       not in cache        |               |              0 |          themes | theme-464f784bc83844786feee217e655c342
   17 |  get  |       not in cache        |               |              0 |          themes | theme-464f784bc83844786feee217e655c342
   18 |  set  |         discarded         |           732 |              0 |          themes | theme-464f784bc83844786feee217e655c342
   19 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
   20 |  get  |   from persistent cache   |            29 |              0 |           terms | last_changed
   21 |  get  |   from persistent cache   |         21599 |         0.0002 |           terms | get_terms:cf3094a0725f2a55ce7ee2169cb837cf:0.42598300 1564984774
   22 |  get  |   from persistent cache   |               |              0 |         options | can_compress_scripts
   23 |  get  |   from persistent cache   |            14 |              0 | category_relationships | 148242
   24 |  get  |   from persistent cache   |           252 |              0 |           terms | 6
   25 |  get  |   from persistent cache   |            15 |              0 | post_tag_relationships | 148242
   26 |  get  |   from persistent cache   |           261 |              0 |           terms | 10
   27 |  get  |   from persistent cache   |               |              0 | post_format_relationships | 148242
   28 |  get  |   from persistent cache   |         12588 |              0 |           posts | 148242
   29 |  get  |   from persistent cache   |           520 |              0 |       post_meta | 148242
   30 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
   31 |  get  |   from persistent cache   |            18 |              0 |         options | _transient_timeout_cherry_google_fonts_url
   32 |  get  |   from persistent cache   |           127 |         0.0001 |         options | _transient_cherry_google_fonts_url
   33 |  get  |     from db fallback      |           127 |         0.0001 |       transient | cherry_google_fonts_url
   34 |  get  |   from persistent cache   |           435 |              0 |           users | 16
   35 |  get  |   from persistent cache   |          3980 |              0 |       user_meta | 16
   36 |  get  |   from persistent cache   |           754 |              0 |           terms | get_terms:052d012477b330626e70258c6688183f:0.42598300 1564984774
   37 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_57b46d04a21dd063104b997584b91d9f
   38 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_c3c5a0e891caa2c3eb8341102a58262f
   39 |  get  |   from persistent cache   |           834 |         0.0001 |           posts | 148243
   40 |  get  |   from persistent cache   |          3084 |              0 |       post_meta | 148243
   41 |  get  |   from persistent cache   |           827 |              0 |           posts | 119300
   42 |  get  |   from persistent cache   |           620 |              0 |       post_meta | 119300
   43 |  get  |   from persistent cache   |             9 |              0 |       useremail | silvia200394@hotmail.com
   44 |  get  |   from persistent cache   |           828 |              0 |           posts | 119319
   45 |  get  |   from persistent cache   |          3652 |              0 |       post_meta | 119319
   46 |  get  |   from persistent cache   |           830 |              0 |           posts | 27
   47 |  get  |   from persistent cache   |           745 |              0 |       post_meta | 27
   48 |  get  |   from persistent cache   |          2076 |              0 |           posts | 119321
   49 |  get  |     from db fallback      |             8 |              0 |       transient | is_multi_author
   50 |  get  |   from persistent cache   |           270 |              0 |           terms | 152
   51 |  get  |   from persistent cache   |           195 |              0 |           terms | get_objects_in_term:4f1eb77355a6868455589728c0191c61:0.42598300 1564984774
   52 |  get  |   from persistent cache   |           274 |              0 |           terms | get_terms:2c0851e7c87a15c1c94f5ebb5a1540d9:0.42598300 1564984774
   53 |  get  |   from persistent cache   |         18203 |         0.0001 |           terms | get_terms:31b043232738e873ae5c103b508f0d50:0.42598300 1564984774
   54 |  get  |   from persistent cache   |           412 |              0 |       post_meta | 119310
   55 |  get  |   from persistent cache   |           384 |              0 |       post_meta | 119311
   56 |  get  |   from persistent cache   |           258 |              0 |           terms | 7
   57 |  get  |   from persistent cache   |           248 |              0 |           terms | 2
   58 |  get  |   from persistent cache   |           391 |              0 |       post_meta | 139184
   59 |  get  |   from persistent cache   |           255 |              0 |           terms | 178
   60 |  get  |   from persistent cache   |           391 |              0 |       post_meta | 139186
   61 |  get  |   from persistent cache   |           268 |              0 |           terms | 177
   62 |  get  |   from persistent cache   |           391 |              0 |       post_meta | 139185
   63 |  get  |   from persistent cache   |           259 |              0 |           terms | 179
   64 |  get  |   from persistent cache   |           389 |              0 |       post_meta | 139187
   65 |  get  |   from persistent cache   |           256 |              0 |           terms | 9
   66 |  get  |   from persistent cache   |           391 |              0 |       post_meta | 139188
   67 |  get  |   from persistent cache   |           254 |              0 |           terms | 181
   68 |  get  |   from persistent cache   |           384 |              0 |       post_meta | 119313
   69 |  get  |   from persistent cache   |           252 |              0 |           terms | 4
   70 |  get  |   from persistent cache   |           384 |              0 |       post_meta | 119314
   71 |  get  |   from persistent cache   |           257 |              0 |           terms | 5
   72 |  get  |   from persistent cache   |           384 |              0 |       post_meta | 119312
   73 |  get  |   from persistent cache   |           383 |              0 |       post_meta | 119309
   74 |  get  |   from persistent cache   |          2605 |              0 |           posts | 145
   75 |  get  |       not in cache        |               |              0 |           terms | get_terms:cb06e2f6e0ec3b9222d9415a51714bff:0.42598300 1564984774
   76 |  get  |   from persistent cache   |               |              0 |       term_meta | 6
   77 |  get  |       not in cache        |               |              0 |           terms | get_terms:cb06e2f6e0ec3b9222d9415a51714bff:0.42598300 1564984774
   78 |  set  |       put in cache        |            14 |              0 |           terms | get_terms:cb06e2f6e0ec3b9222d9415a51714bff:0.42598300 1564984774
   79 |  get  |   from persistent cache   |           264 |              0 |           terms | 149
   80 |  get  |   from persistent cache   |            74 |              0 |           terms | get_objects_in_term:90f67c49cf9e38a620b5ad3ed802e830:0.42598300 1564984774
   81 |  get  |   from persistent cache   |           494 |              0 |       post_meta | 119256
   82 |  get  |   from persistent cache   |           493 |              0 |       post_meta | 119257
   83 |  get  |   from persistent cache   |           501 |              0 |       post_meta | 119258
   84 |  get  |   from persistent cache   |           515 |              0 |       post_meta | 119259
   85 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
   86 |  get  |       not in cache        |               |              0 |           terms | get_terms:68062f37ba0dfe0379caeb498026c32c:0.42598300 1564984774
   87 |  get  |       not in cache        |               |              0 |           terms | get_terms:68062f37ba0dfe0379caeb498026c32c:0.42598300 1564984774
   88 |  set  |       put in cache        |           262 |              0 |           terms | get_terms:68062f37ba0dfe0379caeb498026c32c:0.42598300 1564984774
   89 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
   90 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
   91 |  get  |       not in cache        |               |              0 |           posts | 148244
   92 |  get  |       not in cache        |               |              0 |           posts | 148245
   93 |  get  |       not in cache        |               |              0 |           posts | 148246
   94 |  get  |       not in cache        |               |              0 |           posts | 148247
   95 |  get  |       not in cache        |               |              0 |           posts | 148248
   96 |  get  |       not in cache        |               |              0 |           posts | 148249
   97 |  get  |       not in cache        |               |              0 |           posts | 148250
   98 |  get  |       not in cache        |               |              0 |           posts | 148251
   99 |  get  |       not in cache        |               |              0 |           posts | 148252
  100 |  get  |       not in cache        |               |              0 |           posts | 148253
  101 |  get  |       not in cache        |               |              0 |           posts | 148244
  102 |  set  |       put in cache        |           823 |              0 |           posts | 148244
  103 |  get  |       not in cache        |               |              0 |           posts | 148245
  104 |  set  |       put in cache        |           818 |              0 |           posts | 148245
  105 |  get  |       not in cache        |               |              0 |           posts | 148246
  106 |  set  |       put in cache        |           818 |              0 |           posts | 148246
  107 |  get  |       not in cache        |               |              0 |           posts | 148247
  108 |  set  |       put in cache        |           817 |              0 |           posts | 148247
  109 |  get  |       not in cache        |               |              0 |           posts | 148248
  110 |  set  |       put in cache        |           817 |              0 |           posts | 148248
  111 |  get  |       not in cache        |               |              0 |           posts | 148249
  112 |  set  |       put in cache        |           817 |              0 |           posts | 148249
  113 |  get  |       not in cache        |               |              0 |           posts | 148250
  114 |  set  |       put in cache        |           817 |              0 |           posts | 148250
  115 |  get  |       not in cache        |               |              0 |           posts | 148251
  116 |  set  |       put in cache        |           815 |              0 |           posts | 148251
  117 |  get  |       not in cache        |               |              0 |           posts | 148252
  118 |  set  |       put in cache        |           817 |              0 |           posts | 148252
  119 |  get  |       not in cache        |               |              0 |           posts | 148253
  120 |  set  |       put in cache        |           823 |              0 |           posts | 148253
  121 |  get  |       not in cache        |               |              0 |       post_meta | 148244
  122 |  get  |       not in cache        |               |              0 |       post_meta | 148245
  123 |  get  |       not in cache        |               |              0 |       post_meta | 148246
  124 |  get  |       not in cache        |               |              0 |       post_meta | 148247
  125 |  get  |       not in cache        |               |              0 |       post_meta | 148248
  126 |  get  |       not in cache        |               |              0 |       post_meta | 148249
  127 |  get  |       not in cache        |               |              0 |       post_meta | 148250
  128 |  get  |       not in cache        |               |              0 |       post_meta | 148251
  129 |  get  |       not in cache        |               |              0 |       post_meta | 148252
  130 |  get  |       not in cache        |               |              0 |       post_meta | 148253
  131 |  get  |       not in cache        |               |              0 |       post_meta | 148244
  132 |  set  |       put in cache        |          3346 |              0 |       post_meta | 148244
  133 |  get  |       not in cache        |               |              0 |       post_meta | 148245
  134 |  set  |       put in cache        |          3176 |              0 |       post_meta | 148245
  135 |  get  |       not in cache        |               |              0 |       post_meta | 148246
  136 |  set  |       put in cache        |          3172 |              0 |       post_meta | 148246
  137 |  get  |       not in cache        |               |              0 |       post_meta | 148247
  138 |  set  |       put in cache        |          3321 |              0 |       post_meta | 148247
  139 |  get  |       not in cache        |               |              0 |       post_meta | 148248
  140 |  set  |       put in cache        |          3189 |              0 |       post_meta | 148248
  141 |  get  |       not in cache        |               |              0 |       post_meta | 148249
  142 |  set  |       put in cache        |          3306 |              0 |       post_meta | 148249
  143 |  get  |       not in cache        |               |              0 |       post_meta | 148250
  144 |  set  |       put in cache        |          3187 |              0 |       post_meta | 148250
  145 |  get  |       not in cache        |               |              0 |       post_meta | 148251
  146 |  set  |       put in cache        |          3189 |              0 |       post_meta | 148251
  147 |  get  |       not in cache        |               |              0 |       post_meta | 148252
  148 |  set  |       put in cache        |          3189 |              0 |       post_meta | 148252
  149 |  get  |       not in cache        |               |              0 |       post_meta | 148253
  150 |  set  |       put in cache        |          3222 |              0 |       post_meta | 148253
  151 |  get  |       not in cache        |               |              0 |          counts | adjacent_post_0af471b7f3f8ccdad96c4ffdac7f30a3
  152 |  set  |         discarded         |            13 |              0 |          counts | adjacent_post_0af471b7f3f8ccdad96c4ffdac7f30a3
  153 |  get  |   from persistent cache   |         10314 |         0.0001 |           posts | 148238
  154 |  get  |       not in cache        |               |              0 |          counts | adjacent_post_834dd7e1984f8e0fbce56af8eb04736e
  155 |  set  |         discarded         |               |              0 |          counts | adjacent_post_834dd7e1984f8e0fbce56af8eb04736e
  156 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  157 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  158 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  159 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  160 |  get  |   from persistent cache   |           284 |              0 |           terms | get_terms:88e4c45d8d5455fee4ec9ac2771b7cce:0.42598300 1564984774
  161 |  get  |   from persistent cache   |           274 |              0 |           terms | 26
  162 |  get  |   from persistent cache   |          1013 |              0 |           posts | 148125
  163 |  get  |   from persistent cache   |            15 |              0 | category_relationships | 148125
  164 |  get  |   from persistent cache   |               |              0 | post_tag_relationships | 148125
  165 |  get  |   from persistent cache   |               |              0 | post_format_relationships | 148125
  166 |  get  |   from persistent cache   |           521 |              0 |       post_meta | 148125
  167 |  get  |   from persistent cache   |           837 |              0 |           posts | 148126
  168 |  get  |   from persistent cache   |          3478 |              0 |       post_meta | 148126
  169 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_75f177d3de736c921eb41076ab52cccf
  170 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_3a9a9904f49f1c63718d21e797b726e1
  171 |  get  |   from persistent cache   |         29126 |              0 |          widget | widget_news_smart_box
  172 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_679685766071a74f002b065b94038644
  173 |  get  |   from persistent cache   |           276 |              0 |           terms | get_terms:d22ad3b8048c889bd3123ddc69e2afe2:0.42598300 1564984774
  174 |  get  |   from persistent cache   |           266 |              0 |           terms | 23
  175 |  get  |   from persistent cache   |          1399 |              0 |           posts | 148122
  176 |  get  |   from persistent cache   |            15 |              0 | category_relationships | 148122
  177 |  get  |   from persistent cache   |               |              0 | post_tag_relationships | 148122
  178 |  get  |   from persistent cache   |               |              0 | post_format_relationships | 148122
  179 |  get  |   from persistent cache   |           521 |              0 |       post_meta | 148122
  180 |  get  |   from persistent cache   |           844 |              0 |           posts | 148123
  181 |  get  |   from persistent cache   |          3249 |              0 |       post_meta | 148123
  182 |  get  |   from persistent cache   |         37445 |         0.0001 |        calendar | get_calendar
  183 |  set  |       put in cache        |         39121 |              0 |        calendar | get_calendar
  184 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  185 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  186 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  187 |  get  |   from persistent cache   |           267 |              0 |           terms | 15
  188 |  get  |   from persistent cache   |            62 |              0 |           terms | get_objects_in_term:13f3cb87bfade1171d66c980045ba9ae:0.42598300 1564984774
  189 |  get  |   from persistent cache   |           383 |              0 |       post_meta | 248
  190 |  get  |   from persistent cache   |           381 |              0 |       post_meta | 249
  191 |  get  |   from persistent cache   |          1713 |              0 |           posts | 2
  192 |  get  |   from persistent cache   |           383 |              0 |       post_meta | 260
  193 |  get  |   from persistent cache   |           813 |              0 |           posts | 256
  194 |  get  |   from persistent cache   |           383 |              0 |       post_meta | 244
  195 |  get  |   from persistent cache   |          1325 |              0 |           posts | 236

Page Caching using apc 

Page cache debug info:
Engine:             apc
Cache key:          9d8270b5bd57fe00db349a1570f543a7
Creation Time:      1564984811.000s
Header info:
Content-Type:        text/html; charset=UTF-8
Link:                <http://www.surenio.com.ar/wp-json/>; rel="https://api.w.org/"
Link:                <http://www.surenio.com.ar/?p=148242>; rel=shortlink


Served from: www.surenio.com.ar @ 2019-08-05 03:00:11 by W3 Total Cache
-->