<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="//www.surenio.com.ar/xmlrpc.php">

<title>“Brasil es el candidato...&quot; - El Sureño</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - //yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="//www.surenio.com.ar/2019/06/brasil-es-el-candidato" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Brasil es el candidato...&quot; - El Sureño" />
<meta property="og:description" content="BUENOS AIRES (NA).- El volante argentino Rodrigo De Paul afirmó que Brasil es &#8220;el candidato&#8221; a quedarse con la Copa América que comienza el viernes, pero se mostró optimista por tener en el equipo a Lionel Messi. &#8220;Tenemos un poderío ofensivo importante. Por eso queremos darle la mayor solidez posible al equipo. El campeón es &hellip;" />
<meta property="og:url" content="//www.surenio.com.ar/2019/06/brasil-es-el-candidato" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="//www.facebook.com/diarioelsurenio" />
<meta property="article:tag" content="Buenos Aires" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2019-06-13T04:02:35+00:00" />
<meta property="article:modified_time" content="2019-06-13T04:02:37+00:00" />
<meta property="og:updated_time" content="2019-06-13T04:02:37+00:00" />
<meta property="og:image" content="//www.surenio.com.ar/wp-content/uploads/2019/06/252.jpg" />
<meta property="og:image:secure_url" content="//www.surenio.com.ar/wp-content/uploads/2019/06/252.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="BUENOS AIRES (NA).- El volante argentino Rodrigo De Paul afirmó que Brasil es &#8220;el candidato&#8221; a quedarse con la Copa América que comienza el viernes, pero se mostró optimista por tener en el equipo a Lionel Messi. &#8220;Tenemos un poderío ofensivo importante. Por eso queremos darle la mayor solidez posible al equipo. El campeón es [&hellip;]" />
<meta name="twitter:title" content="“Brasil es el candidato...&quot; - El Sureño" />
<meta name="twitter:site" content="@diarioelsurenio" />
<meta name="twitter:image" content="//www.surenio.com.ar/wp-content/uploads/2019/06/252.jpg" />
<meta name="twitter:creator" content="@diarioelsurenio" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"//schema.org","@graph":[{"@type":"Organization","@id":"//www.surenio.com.ar/#organization","name":"Diario El Sure\u00f1o","url":"//www.surenio.com.ar/","sameAs":["//www.facebook.com/diarioelsurenio","//www.instagram.com/diarioelsurenio/","//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw","//twitter.com/diarioelsurenio"],"logo":{"@type":"ImageObject","@id":"//www.surenio.com.ar/#logo","url":"//www.surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg","width":64,"height":64,"caption":"Diario El Sure\u00f1o"},"image":{"@id":"//www.surenio.com.ar/#logo"}},{"@type":"WebSite","@id":"//www.surenio.com.ar/#website","url":"//www.surenio.com.ar/","name":"El Sure\u00f1o","publisher":{"@id":"//www.surenio.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"//www.surenio.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"//www.surenio.com.ar/2019/06/brasil-es-el-candidato#webpage","url":"//www.surenio.com.ar/2019/06/brasil-es-el-candidato","inLanguage":"es-AR","name":"\u201cBrasil es el candidato...&quot; - El Sure\u00f1o","isPartOf":{"@id":"//www.surenio.com.ar/#website"},"image":{"@type":"ImageObject","@id":"//www.surenio.com.ar/2019/06/brasil-es-el-candidato#primaryimage","url":"//www.surenio.com.ar/wp-content/uploads/2019/06/252.jpg","width":1024,"height":683},"primaryImageOfPage":{"@id":"//www.surenio.com.ar/2019/06/brasil-es-el-candidato#primaryimage"},"datePublished":"2019-06-13T04:02:35+00:00","dateModified":"2019-06-13T04:02:37+00:00"},{"@type":"Article","@id":"//www.surenio.com.ar/2019/06/brasil-es-el-candidato#article","isPartOf":{"@id":"//www.surenio.com.ar/2019/06/brasil-es-el-candidato#webpage"},"author":{"@id":"//www.surenio.com.ar/author/sperez#author"},"headline":"\u201cBrasil es el candidato&#8230;&#8221;","datePublished":"2019-06-13T04:02:35+00:00","dateModified":"2019-06-13T04:02:37+00:00","commentCount":0,"mainEntityOfPage":"//www.surenio.com.ar/2019/06/brasil-es-el-candidato#webpage","publisher":{"@id":"//www.surenio.com.ar/#organization"},"image":{"@id":"//www.surenio.com.ar/2019/06/brasil-es-el-candidato#primaryimage"},"keywords":"Buenos Aires","articleSection":"Deportes"},{"@type":["Person"],"@id":"//www.surenio.com.ar/author/sperez#author","name":"Diario El Sure\u00f1o","image":{"@type":"ImageObject","@id":"//www.surenio.com.ar/#authorlogo","url":"//www.surenio.com.ar/wp-content/uploads/2018/09/sureno.jpg","caption":"Diario El Sure\u00f1o"},"description":"Fundado el 14 de junio de 1991\r\n\r\nDiario matutino, impreso en sistema offset. Propiedad intelectual N\u00ba 885837. Agencias noticiosas satelitales y fotograf\u00edas: NA (Noticias Argentinas), UPI (United Press International), AFP, T\u00e9lam.\r\n\r\nDirector\r\nOscar A. Gonz\u00e1lez\r\ndirector@surenio.com.ar\r\n\r\nDirector Comercial\r\nNicolas Gonz\u00e1lez","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="//www.surenio.com.ar/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - //www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58416462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58416462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* //developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/www.surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery-swiper-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/swiper.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slider-pro-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/slider-pro.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//www.surenio.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.surenio.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='//www.surenio.com.ar/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-public-style-css'  href='//www.surenio.com.ar/wp-content/plugins/ultimate-post-list/public/css/ultimate-post-list-public.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/material-icons.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/material-design.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/assets/css/magnific-popup.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='blank-style-css'  href='//www.surenio.com.ar/wp-content/themes/king-news/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%7CNoto+Sans%3A700%2Cbold%7COswald%3A400%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='//www.surenio.com.ar/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='//www.surenio.com.ar?sccss=1&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='//www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='//www.surenio.com.ar/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.0.0' type='text/css' media='all' />
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"\/\/www.surenio.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/file-away/lib/js/soundmanager2.js?ver=2.97a.20130101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"6fb46b548c","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/file-away/lib/js/management.js?ver=3.9.9.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"45a282fd1c"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/file-away/lib/js/stats.js?ver=3.9.9.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"ac77be90a4","ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/ultimate-post-list/public/js/ultimate-post-list-public.js?ver=4.4.1'></script>
<link rel='//api.w.org/' href='//www.surenio.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.surenio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.surenio.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='//www.surenio.com.ar/?p=143002' />
<link rel="alternate" type="application/json+oembed" href="//www.surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surenio.com.ar%2F2019%2F06%2Fbrasil-es-el-candidato" />
<link rel="alternate" type="text/xml+oembed" href="//www.surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surenio.com.ar%2F2019%2F06%2Fbrasil-es-el-candidato&#038;format=xml" />

<!-- This site is using AdRotate v5.1.3 to display their advertisements - //ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-23 { min-width:0px; max-width:2400px; margin: 0 auto; }
	.b-23 { margin:20px 0px 0px 0px; }
	.g-25 {  margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 { margin:0px 0px 0px 0px;width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" type="image/x-icon" /><link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="32x32" />
<link rel="icon" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<meta name="msapplication-TileImage" content="//www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			.post__cats, .tm_fpblock__item__categories  {text-transform:uppercase;}

.home .posts-list {display: none;}

.title-line {display: none;}

.post-author {display: none;}
.post-thumbnail {display: none;}


.post__cats a {font-size: 9pt; font-weight: bold;}

.archive-title {display: none;}

.post-author__holder {background-image: url("//surenio.com.ar/wp-content/uploads/2018/09/fondo-autores.jpg"); background-position: left top; color: black; background-repeat: repeat; background-size: 100%; width: 100%; height: 100%;}

h4.post-author__title {color: red;}

.post-author__content {text-shadow:
/* first layer at 1px */
-1px -1px 0px white,
0px -1px 0px white,
1px -1px 0px white,
-1px  0px 0px white,
1px  0px 0px white,
-1px  1px 0px white,
0px  1px 0px white,
1px  1px 0px white,
/* second layer at 2px */
-2px -2px 0px white,
-1px -2px 0px white,
0px -2px 0px white,
1px -2px 0px white,
2px -2px 0px white,
2px -1px 0px white,
2px  0px 0px white,
2px  1px 0px white,
2px  2px 0px white,
1px  2px 0px white,
0px  2px 0px white,
-1px  2px 0px white,
-2px  2px 0px white,
-2px  1px 0px white;}

.post-author__avatar {border: 3px solid whitesmoke;}

.rpwwt-post-title {font: 15px arial; color: black; font-style: italic; font-weight: bold;}

.widget-title {display: none;}		</style>
		<link rel="canonical" href="//surenio.com.ar/2019/06/brasil-es-el-candidato">
</head>


<body class="post-template-default single single-post postid-143002 single-format-standard one-right-sidebar do-etfw group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header default container" role="banner">
		<div class="top-panel">
			<div class="site-content container" >
				<div class="top-panel__wrap container"><div class="top-panel__message">13 de junio de 2019</div><div class='top-panel__register'><a href=' //www.surenio.com.ar/wp-login.php' title='Login'>Login</a></div><div class="top-panel__search"><form role="search" method="get" class="search-form" action="//www.surenio.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-form__field"
			placeholder='Estoy buscando...'
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Buscar</span><i class="material-icons">search</i></button>
</form></div></div>
			</div><!-- .container -->
		</div><!-- .top-panel -->

		<div class="header-container">
			<div class="header-container_wrap container">
				<div class="header-container_inner">
					


    <div class="site-branding">
      <div class="site-logo"><a class="site-logo__link" href="//www.surenio.com.ar/" rel="home"><img src="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg" alt="El Sureño" class="site-link__img" srcset="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg 2x"></a></div>          </div>
  

    	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><i class="material-icons">menu</i></button>
		<ul id="main-menu" class="menu"><li id="menu-item-119310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119310"><a href="//www.surenio.com.ar">Inicio</a></li>
<li id="menu-item-119311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119311"><a href="//www.surenio.com.ar/noticias/actualidad">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-139184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139184"><a href="//www.surenio.com.ar/noticias/actualidad/gremiales">Gremiales</a></li>
	<li id="menu-item-139186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139186"><a href="//www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></li>
	<li id="menu-item-139185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139185"><a href="//www.surenio.com.ar/noticias/actualidad/turismo-actual">Turismo</a></li>
	<li id="menu-item-139187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139187"><a href="//www.surenio.com.ar/noticias/sabiasque">Sabías que&#8230;</a></li>
	<li id="menu-item-139188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139188"><a href="//www.surenio.com.ar/noticias/actualidad/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-119313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119313"><a href="//www.surenio.com.ar/noticias/politica">Política</a></li>
<li id="menu-item-119314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119314"><a href="//www.surenio.com.ar/noticias/policiales">Policiales</a></li>
<li id="menu-item-119312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119312"><a href="//www.surenio.com.ar/noticias/deportes">Deportes</a></li>
<li id="menu-item-119309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119309"><a href="//www.surenio.com.ar/edicion-digital-pdf">Edición digital</a></li>
</ul>	</nav><!-- #site-navigation -->
	
    <div class="social-list social-list--header"><ul id="social-list-1" class="social-list__items inline-list"><li id="menu-item-119256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="//facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-119257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="//twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-119258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="//www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-119259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>				</div><!-- .header-container_inner -->
			</div><!-- .header-container_wrap -->
		</div><!-- .header-container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content container">

	
	
		<div class="breadcrumbs"><div class="container--"><div class="breadcrumbs__title"></div><div class="breadcrumbs__items">
		<div class="breadcrumbs__content">
		<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="//www.surenio.com.ar/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/2019" class="breadcrumbs__item-link" rel="tag" title="2019">2019</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/2019/06" class="breadcrumbs__item-link" rel="tag" title="junio">junio</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/noticias" class="breadcrumbs__item-link" rel="tag" title="Noticias">Noticias</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="//www.surenio.com.ar/noticias/deportes" class="breadcrumbs__item-link" rel="tag" title="Deportes">Deportes</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">“Brasil es el candidato&#8230;&#8221;</span></div>
		</div>
		</div></div><div class="clear"></div></div>
		</div>
	<!-- <div class="container"> -->
	<div class="site-content container" >

		
		<div class="row">

			
			<div id="primary" class="col-xs-12 col-md-8">

				
				<main id="main" class="site-main" role="main">

					<div class="post-left-column"><div class="share-btns__list share-btns__list-single-page "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/06/brasil-es-el-candidato&amp;t=“Brasil es el candidato&amp;#8230;&amp;#8221;" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/06/brasil-es-el-candidato&amp;text=“Brasil es el candidato&amp;#8230;&amp;#8221;" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/06/brasil-es-el-candidato" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/06/brasil-es-el-candidato&amp;title=“Brasil es el candidato&amp;#8230;&amp;#8221;&amp;summary=BUENOS AIRES (NA).- El volante argentino Rodrigo De Paul afirmó que Brasil es &amp;#8220;el candidato&amp;#8221; a quedarse con la Copa América que comienza el viernes, pero se mostró optimista por tener en el equipo a Lionel Messi. &amp;#8220;Tenemos un poderío ofensivo importante. Por eso queremos darle la mayor solidez posible al equipo. El campeón es [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/06/brasil-es-el-candidato" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/06/brasil-es-el-candidato&amp;description=“Brasil es el candidato&amp;#8230;&amp;#8221;&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/06/252.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div></div><div class="post-right-column">
<article id="post-143002" class="post-143002 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-buenos-aires has-thumb">
	<header class="entry-header">
		<div class="post__cats"><a href="//www.surenio.com.ar/noticias/deportes" rel="category tag">Deportes</a></div><h1 class="entry-title">“Brasil es el candidato&#8230;&#8221;</h1>
		
			<div class="entry-meta">

				<span class="post-author">Por <a class="post-author__link" href="//www.surenio.com.ar/author/sperez">Diario El Sureño</a></span><span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/06/brasil-es-el-candidato">1 min atrás</a></span>
			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<figure class="post-thumbnail">
		<img width="1024" height="683" src="//www.surenio.com.ar/wp-content/uploads/2019/06/252.jpg" class="post-thumbnail__img wp-post-image" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/06/252.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/06/252-405x270.jpg 405w" sizes="(max-width: 1024px) 100vw, 1024px" />	</figure><!-- .post-thumbnail -->

	<div class="entry-content">
		<div class="g g-23"><div class="g-col b-23 a-86"><a class="gofollow" data-track="ODYsMjMsMSw2MA==" href="//www4.tierradelfuego.gov.ar/ "target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/06/gtdf_obrastuyas_0519_banner_780x90_ush_fotosgif.gif" width="100%" /></a></div><div class="g-col b-23 a-94"><a class="gofollow" data-track="OTQsMjMsMSw2MA==" href="//asi.riogrande.gob.ar" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/04/960x100-1.gif" width="100%" /></a></div></div><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="//www.surenio.com.ar/2019/06/brasil-es-el-candidato" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="//twitter.com/share" class="twitter-share-button" data-count="none"  data-text="“Brasil es el candidato&#8230;&#8221;" data-url="//www.surenio.com.ar/2019/06/brasil-es-el-candidato"  data-via="" data-lang="es"  ></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="//www.surenio.com.ar/2019/06/brasil-es-el-candidato" data-annotation="none" ></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="//www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>BUENOS AIRES (NA).- El volante argentino Rodrigo De Paul afirmó que Brasil es &#8220;el candidato&#8221; a quedarse con la Copa América que comienza el viernes, pero se mostró optimista por tener en el equipo a Lionel Messi.</p>



<figure class="wp-block-image"><img src="//www.surenio.com.ar/wp-content/uploads/2019/06/252-1024x683.jpg" alt="" class="wp-image-143003" srcset="//www.surenio.com.ar/wp-content/uploads/2019/06/252.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/06/252-405x270.jpg 405w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>FILA INDIA. Argentina se prepara para el debut (NA).</figcaption></figure>



<p>&#8220;Tenemos un poderío ofensivo importante. Por eso queremos darle la mayor solidez posible al equipo. El campeón es uno solo. l candidato por localía y por los jugadores que tiene, es Brasil. Nosotros tenemos al mejor jugador del mundo y vamos a ayudarlo. Tenemos que ir paso a paso, si lo hacemos, podemos soñar&#8221;, afirmó en una conferencia de prensa que brindó junto a Germán Pezzella.<br>
De Paul destacó que &#8220;es importante lo que Messi nos trasmite&#8221; y contó que para el resto &#8220;es un placer compartir una copa al lado de él&#8221;.<br>
&#8220;A la gente le decimos que puede ser optimista, que puede soñar, que nosotros somos 23 leones que van a dejar la vida. En lo personal, cuando me levanto y me veo con esta camiseta ya me pongo de buen humor. Disfruto de cada momento. Nunca me tocó un grupo tan alegre&#8221;, cerró.<br>
Por el Grupo B, Argentina debutará el sábado 15 (19:00), frente a Colombia.</p>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="post__tags"><i class="material-icons">folder_open</i>Tagged in: <a href="//www.surenio.com.ar/tag/buenos-aires" rel="tag">Buenos Aires</a></div>		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<div class="post-author-bio invert">
	<div class="post-author__holder clear">
		<div class="post-author__avatar"><img src="//www.surenio.com.ar/wp-content/uploads/2018/09/sureno-150x150.jpg" width="140" height="140" alt="Diario El Sureño" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" /></div>
		<h4 class="post-author__title">Escrito por <a href="//www.surenio.com.ar/author/sperez" title="Entradas de Diario El Sureño" rel="author">Diario El Sureño</a></h4>
		<div class="post-author__content">Fundado el 14 de junio de 1991

Diario matutino, impreso en sistema offset. Propiedad intelectual Nº 885837. Agencias noticiosas satelitales y fotografías: NA (Noticias Argentinas), UPI (United Press International), AFP, Télam.

Director
Oscar A. González
director@surenio.com.ar

Director Comercial
Nicolas González</div>
	</div>
</div></div>
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="//www.surenio.com.ar/2019/06/los-pumitas-semifinalistas" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior Noticia</span> <span class="screen-reader-text">Anterior Noticia</span> <span class="post-title">Los Pumitas, semifinalistas</span></a></div><div class="nav-next"><a href="//www.surenio.com.ar/2019/06/descubren-el-misterio-de-las-polinias" rel="next"><span class="meta-nav" aria-hidden="true">Próxima Noticia</span> <span class="screen-reader-text">Próxima Noticia</span> <span class="post-title">Descubren el misterio de las “polinias”</span></a></div></div>
	</nav>
				</main><!-- #main -->

				
			</div><!-- #primary -->

			
<aside id="sidebar-primary" class="col-xs-12 col-md-4 sidebar-primary widget-area" role="complementary"><aside id="adrotate_widgets-49" class="widget adrotate_widgets"><div class="a-single a-83"><a class="gofollow" data-track="ODMsMCwxLDYw" href="//tinyurl.com/y255emts" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/06/telam.gif" width="100%" /></a></div></aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="widget-title">Tapa de hoy</h4>	<ul>
			<li class="tapa"><a href="//www.surenio.com.ar/2019/06/tapa-dia-13-06-2019"><img width="710" height="973" src="//www.surenio.com.ar/wp-content/uploads/2019/06/tapa-10-747x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/06/tapa-10-747x1024.jpg 747w, //www.surenio.com.ar/wp-content/uploads/2019/06/tapa-10-197x270.jpg 197w, //www.surenio.com.ar/wp-content/uploads/2019/06/tapa-10.jpg 788w" sizes="(max-width: 710px) 100vw, 710px" /></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="adrotate_widgets-57" class="widget adrotate_widgets"><div class="a-single a-115"><a class="gofollow" data-track="MTE1LDAsMSw2MA==" href="www.aref.gob.ar" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/06/aref2.gif" width="100%" /></a></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><h4 class="widget-title">El clima en Tierra del Fuego</h4><div class="textwidget custom-html-widget"><iframe src="//www.meteoblue.com/es/tiempo/widget/three/r%c3%ado-grande_argentina_3838854?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 615px"></iframe><br>
<iframe src="//www.meteoblue.com/es/tiempo/widget/three/tolhuin_argentina_11126081?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 615px"></iframe><br>
<iframe src="//www.meteoblue.com/es/tiempo/widget/three/ushuaia_argentina_3833367?geoloc=fixed&nocurrent=0&noforecast=0&days=4&tempunit=CELSIUS&windunit=KILOMETER_PER_HOUR&layout=image"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 535px;height: 616px"></iframe></div></aside><aside id="adrotate_widgets-54" class="widget adrotate_widgets"><div class="a-single a-114"><a class="gofollow" data-track="MTE0LDAsMSw2MA==" href="//www.facebook.com/intima.rg/" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/05/intima-lenceria.gif" width="100%" /></a></div></aside><aside id="widget_news_smart_box-2" class="widget king_news widget_news_smart_box"><div class="news-smart-box"><div id="news-smart-box-5d01cb27e480e" class="news-smart-box__instance layout_type_3" data-uniq-id="news-smart-box-5d01cb27e480e" data-instance-settings='{"title":"","layout_type":"layout_type_3","terms_type":"category","current_category":"agendacultural","current_tag":"2019","posts_per_page":"7","trim_title_words":"25","trim_content_words":"15","date_visibility":"false","author_visibility":"false","comment_visibility":"false"}' ><div class="news-smart-box__navigation"><div class="current-term"><span>Agenda Cultural</span><div class="nsb-spinner"><div class="double-bounce-1"></div><div class="double-bounce-2"></div></div></div><div class="clear"></div></div><div class="news-smart-box__wrapper"><div class="news-smart-box__listing"><div class="row"><article class="post col-xs-12 col-sm-12 col-md-12 full-type post-item-0"><div class="inner widget-new-smart-inner-big-before-content">
	<figure class="widget-new-smart-main">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/06/elena1-536x411.jpg" alt=""></a>
		<figcaption >
			<div class="post__cats"><a href="//www.surenio.com.ar/noticias/actualidad/agendacultural">Agenda Cultural</a></div>
			<div></div>


			<div class="widget-new-smart__footer">
				<h3 class="widget-new-smart__title">
					<a href="//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy">El destino de Elena, se estrena hoy</a>				</h3>

				<div class="widget-new-smart__footer-2">
					<span class="widget-new-smart__post__date">
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy">4 días atrás</a></span>					</span>
					<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy&amp;t=El destino de Elena, se estrena hoy" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy&amp;text=El destino de Elena, se estrena hoy" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy&amp;title=El destino de Elena, se estrena hoy&amp;summary=Es un film documental que relata a través de la historia de Elena Rubio de Mingorance, acontecimientos trascendentales para la ciudad y la provincia de Tierra del Fuego. La entrada es libre y gratuita. RIO GRANDE.- La productora El Rompehielo, invita al estreno de un film documental “El Destino de Elena”. La proyección es a [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy&amp;description=El destino de Elena, se estrena hoy&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/06/elena1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>				</div>
			</div>

		</figcaption>
	</figure>
</div>



<div class="inner widget-new-smart-inner-big-after-content">
	<div class="inner">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/06/elena1-536x411.jpg" alt=""></a>		</header>
		<div class="entry-content">
			<h3 class="widget-new-smart__title widget-new-smart__title-small">
				<a href="//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy">El destino de Elena, se estrena hoy</a>			</h3>


				<div class="entry-meta-sharing">
					<div class="entry-meta">
						<span class="post-author">por <a class="post-author__link" href="//www.surenio.com.ar/author/sperez">Diario El Sureño</a></span>
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy">4 días atrás</a></span><div class="post__tags"><i class="material-icons">folder_open</i><a href="//www.surenio.com.ar/tag/rio-grande" rel="tag">Río Grande</a></div>					</div><!-- .entry-meta -->
				</div><!-- .entry-meta-sharing -->



			<p>Es un film documental que relata a través de la historia de Elena Rubio de Mingorance, acontecimientos trascendentales para la ciudad y la provincia de Tierra del Fuego. La entrada es libre y gratuita. La famosa foto, con Elena como referente, en el momento de la jura de la Constitución provincial de Tierra del Fuego. RIO GRANDE.- La productora El Rompehielo, invita al estreno de un film documental “El Destino de Elena”. La proyección es a las 18:15 en el Cine de Río Grande, ubicado en 9 de Julio esquina Perito Moreno. La entrada es libre y gratuita. El director&hellip;</p>

		</div>
			<footer class="entry-footer">
				<a href="//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy" class="btn"><span class="btn__text">Leer más...</span><span class="btn__icon"></span></a>				<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy&amp;t=El destino de Elena, se estrena hoy" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy&amp;text=El destino de Elena, se estrena hoy" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy&amp;title=El destino de Elena, se estrena hoy&amp;summary=Es un film documental que relata a través de la historia de Elena Rubio de Mingorance, acontecimientos trascendentales para la ciudad y la provincia de Tierra del Fuego. La entrada es libre y gratuita. RIO GRANDE.- La productora El Rompehielo, invita al estreno de un film documental “El Destino de Elena”. La proyección es a [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/06/el-destino-de-elena-se-estrena-hoy&amp;description=El destino de Elena, se estrena hoy&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/06/elena1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>			</footer><!-- .entry-footer -->
	</div>
</div>

</article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-1"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/06/el-municipio-invita-a-cine-inquieto"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/06/cine-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/06/el-municipio-invita-a-cine-inquieto">El municipio invita a “Cine Inquieto”</a>		</h5>
		<p class="post__excerpt">RIO GRANDE.- El municipio de Río Grande a través de la Dirección de Cultura invita&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/06/el-municipio-invita-a-cine-inquieto">1 semana atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/06/el-municipio-invita-a-cine-inquieto&amp;t=El municipio invita a “Cine Inquieto”" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/06/el-municipio-invita-a-cine-inquieto&amp;text=El municipio invita a “Cine Inquieto”" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/06/el-municipio-invita-a-cine-inquieto" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/06/el-municipio-invita-a-cine-inquieto&amp;title=El municipio invita a “Cine Inquieto”&amp;summary=RIO GRANDE.- El municipio de Río Grande a través de la Dirección de Cultura invita a disfrutar de “Cine Inquieto”. El evento se desarrollará este sábado en el nuevo edificio de la Secretaria de Promoción Social en la Margen Sur. Al respeto, Lucas Tolaba, integrante del programa cultural RGA Creativa indicó: “Este sábado 8 de [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/06/el-municipio-invita-a-cine-inquieto" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/06/el-municipio-invita-a-cine-inquieto&amp;description=El municipio invita a “Cine Inquieto”&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/06/cine.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-2"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/06/recreacion-y-aprendizaje"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/06/negro2a-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/06/recreacion-y-aprendizaje">Recreación y aprendizaje</a>		</h5>
		<p class="post__excerpt">RIO GRANDE.- En la muestra “Ciencia en Movimiento”, el visitante podrá descubrir “Fábrica, Diseño e&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/06/recreacion-y-aprendizaje">1 semana atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/06/recreacion-y-aprendizaje&amp;t=Recreación y aprendizaje" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/06/recreacion-y-aprendizaje&amp;text=Recreación y aprendizaje" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/06/recreacion-y-aprendizaje" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/06/recreacion-y-aprendizaje&amp;title=Recreación y aprendizaje&amp;summary=RIO GRANDE.- En la muestra “Ciencia en Movimiento”, el visitante podrá descubrir “Fábrica, Diseño e Innovación”, un espacio de experimentación para conocer el poder transformador del diseño, la ciencia y la tecnología. Otro de los sectores se denomina “Construcción en Vivo”, en el que el visitante va a formar parte de una construcción colectiva, en [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/06/recreacion-y-aprendizaje" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/06/recreacion-y-aprendizaje&amp;description=Recreación y aprendizaje&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/06/negro2a.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-3"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/06/comenzo-ciencia-en-movimiento"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/06/negro1-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/06/comenzo-ciencia-en-movimiento">Comenzó “Ciencia en movimiento”</a>		</h5>
		<p class="post__excerpt">La muestra itinerante de ciencia y tecnología que reúne a toda la familia dio inicio&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/06/comenzo-ciencia-en-movimiento">1 semana atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/06/comenzo-ciencia-en-movimiento&amp;t=Comenzó  “Ciencia en movimiento”" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/06/comenzo-ciencia-en-movimiento&amp;text=Comenzó  “Ciencia en movimiento”" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/06/comenzo-ciencia-en-movimiento" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/06/comenzo-ciencia-en-movimiento&amp;title=Comenzó  “Ciencia en movimiento”&amp;summary=La muestra itinerante de ciencia y tecnología que reúne a toda la familia dio inicio este lunes en horas de la mañana. Estará abierta a la comunidad hasta el 12 junio con entrada libre y gratuita. Se espera que sea visitada por miles de alumnos de los distintos establecimientos educativos y por los vecinos de [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/06/comenzo-ciencia-en-movimiento" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/06/comenzo-ciencia-en-movimiento&amp;description=Comenzó  “Ciencia en movimiento”&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/06/negro1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-4"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/06/llega-la-muestra-diarios-de-motocicleta"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/06/fotos-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/06/llega-la-muestra-diarios-de-motocicleta">Llega la muestra “Diarios de Motocicleta”</a>		</h5>
		<p class="post__excerpt">RIO GRANDE.- El viernes 7 de junio a las 19 horas, la Dirección de Turismo&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/06/llega-la-muestra-diarios-de-motocicleta">1 semana atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/06/llega-la-muestra-diarios-de-motocicleta&amp;t=Llega la muestra “Diarios de Motocicleta”" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/06/llega-la-muestra-diarios-de-motocicleta&amp;text=Llega la muestra “Diarios de Motocicleta”" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/06/llega-la-muestra-diarios-de-motocicleta" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/06/llega-la-muestra-diarios-de-motocicleta&amp;title=Llega la muestra “Diarios de Motocicleta”&amp;summary=RIO GRANDE.- El viernes 7 de junio a las 19 horas, la Dirección de Turismo del Municipio de Río Grande inaugurará una nueva muestra fotográfica denominada “Diarios de Motocicleta”. La muestra se podrá visitar en el mirador Temático de la Antigua Torre de Agua (ubicada en la esquina de Lasserre y Fagnano). “Se trata de [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/06/llega-la-muestra-diarios-de-motocicleta" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/06/llega-la-muestra-diarios-de-motocicleta&amp;description=Llega la muestra “Diarios de Motocicleta”&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/06/fotos.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-5"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/06/continua-hoy-el-arte-del-movimiento"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/06/movimiento1-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/06/continua-hoy-el-arte-del-movimiento">Ultimo día: ‘El Arte del Movimiento’</a>		</h5>
		<p class="post__excerpt">El evento se realiza durante todo el fin de semana y participan artistas internacionales, 60&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/06/continua-hoy-el-arte-del-movimiento">2 semanas atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/06/continua-hoy-el-arte-del-movimiento&amp;t=Ultimo día: ‘El Arte del Movimiento’" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/06/continua-hoy-el-arte-del-movimiento&amp;text=Ultimo día: ‘El Arte del Movimiento’" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/06/continua-hoy-el-arte-del-movimiento" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/06/continua-hoy-el-arte-del-movimiento&amp;title=Ultimo día: ‘El Arte del Movimiento’&amp;summary=El evento se realiza durante todo el fin de semana y participan artistas internacionales, 60 agrupaciones y cerca de 1500 inscriptos de diversas disciplinas. La entrada es libre y gratuita. RIO GRANDE.- A través de la Dirección de Cultura de la Secretaría de Promoción Social, el Municipio de Río Grande dio inicio al tradicional evento [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/06/continua-hoy-el-arte-del-movimiento" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/06/continua-hoy-el-arte-del-movimiento&amp;description=Ultimo día: ‘El Arte del Movimiento’&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/06/movimiento1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-6"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="//www.surenio.com.ar/2019/06/continua-hoy-el-comic-fest"><img class="smart-box-image" src="//www.surenio.com.ar/wp-content/uploads/2019/06/comicfest1-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="//www.surenio.com.ar/2019/06/continua-hoy-el-comic-fest">Continúa hoy el Comic Fest</a>		</h5>
		<p class="post__excerpt">Continúa hoy el Comic Fest en el gimnasio de la Escuela 2. La exposición, con&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="//www.surenio.com.ar/2019/06/continua-hoy-el-comic-fest">2 semanas atrás</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="//www.facebook.com/sharer/sharer.php?u=//www.surenio.com.ar/2019/06/continua-hoy-el-comic-fest&amp;t=Continúa hoy el Comic Fest" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="//twitter.com/intent/tweet?url=//www.surenio.com.ar/2019/06/continua-hoy-el-comic-fest&amp;text=Continúa hoy el Comic Fest" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="//plus.google.com/share?url=//www.surenio.com.ar/2019/06/continua-hoy-el-comic-fest" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="//www.linkedin.com/shareArticle?mini=true&amp;url=//www.surenio.com.ar/2019/06/continua-hoy-el-comic-fest&amp;title=Continúa hoy el Comic Fest&amp;summary=Continúa hoy el Comic Fest en el gimnasio de la Escuela 2. La exposición, con entrada libre y gratuita, propone un paseo en familia diferente, con ofertas de productos locales y patio cervecero de producción local. Además, la Legión 501 ST y una colecta solidaria de libros infantiles. RIO GRANDE.- Se está desarrollando desde ayer, [&amp;hellip;]&amp;source=//www.surenio.com.ar/2019/06/continua-hoy-el-comic-fest" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="//www.pinterest.com/pin/create/button/?url=//www.surenio.com.ar/2019/06/continua-hoy-el-comic-fest&amp;description=Continúa hoy el Comic Fest&amp;media=//www.surenio.com.ar/wp-content/uploads/2019/06/comicfest1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><div class="clear"></div></div></div></div></div></aside><aside id="adrotate_widgets-46" class="widget adrotate_widgets"><div class="a-single a-102"><a class="gofollow" data-track="MTAyLDAsMSw2MA==" href="//www.legistdf.gob.ar/index.php/tag/ucr-cambiemos/" target="_blank"><img src="//www.surenio.com.ar/wp-content/uploads/2019/03/321.gif" width="100%" /></a></div></aside><aside id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<h4 class="widget-title">Cordón Cuneta</h4>	<ul>
			<li><a href="//www.surenio.com.ar/2019/06/riograndenses-oriundos-de-neuquen-alvaro-ramiro-iturbe-y-valentin-merino-mari-mari"><img width="710" height="422" src="//www.surenio.com.ar/wp-content/uploads/2019/06/cordon-10-1024x609.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="//www.surenio.com.ar/wp-content/uploads/2019/06/cordon-10.jpg 1024w, //www.surenio.com.ar/wp-content/uploads/2019/06/cordon-10-454x270.jpg 454w" sizes="(max-width: 710px) 100vw, 710px" /><span class="rpwwt-post-title">Ríograndenses oriundos de Neuquén. Álvaro Ramiro Iturbe y Valentín Merino (Marí marí).</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="adrotate_widgets-51" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="ccc_currency_converter_calculator-2" class="widget widget_ccc_currency_converter_calculator"><h4 class="widget-title">Tipos de cambio</h4><iframe src="//currencyrate.today/load-converter?lg=es&tz=-3&fm=ARS&to=USD&st=danger&bg=FFFFFF&lr=1&rd=&wp=ccc" height="306" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe></aside><aside id="adrotate_widgets-47" class="widget adrotate_widgets"><div class="a-single a-92"><a href="//gestion.cooprg.org.ar/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/cooperativa.gif" width="100%" /></a></div></aside><aside id="adrotate_widgets-36" class="widget adrotate_widgets"><div class="a-single a-89"><a href="//www.sevillano.com/" target="_blank"><img src="//surenio.com.ar/wp-content/uploads/2018/09/automotores-tdf.gif" width="100%" /></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">Archivo:</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>junio 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="//www.surenio.com.ar/2019/05">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="//www.surenio.com.ar/2019/06/02" aria-label="Entradas publicadas el 2 June, 2019">2</a></td>
	</tr>
	<tr>
		<td><a href="//www.surenio.com.ar/2019/06/03" aria-label="Entradas publicadas el 3 June, 2019">3</a></td><td><a href="//www.surenio.com.ar/2019/06/04" aria-label="Entradas publicadas el 4 June, 2019">4</a></td><td><a href="//www.surenio.com.ar/2019/06/05" aria-label="Entradas publicadas el 5 June, 2019">5</a></td><td><a href="//www.surenio.com.ar/2019/06/06" aria-label="Entradas publicadas el 6 June, 2019">6</a></td><td><a href="//www.surenio.com.ar/2019/06/07" aria-label="Entradas publicadas el 7 June, 2019">7</a></td><td>8</td><td><a href="//www.surenio.com.ar/2019/06/09" aria-label="Entradas publicadas el 9 June, 2019">9</a></td>
	</tr>
	<tr>
		<td><a href="//www.surenio.com.ar/2019/06/10" aria-label="Entradas publicadas el 10 June, 2019">10</a></td><td><a href="//www.surenio.com.ar/2019/06/11" aria-label="Entradas publicadas el 11 June, 2019">11</a></td><td><a href="//www.surenio.com.ar/2019/06/12" aria-label="Entradas publicadas el 12 June, 2019">12</a></td><td id="today"><a href="//www.surenio.com.ar/2019/06/13" aria-label="Entradas publicadas el 13 June, 2019">13</a></td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside></aside>
		</div><!-- .row -->

		
	</div><!-- .container -->

	

	</div><!-- #content -->

	<footer id="colophon" class="site-footer centered container" role="contentinfo">
		
<div class="footer-area-wrap invert--">
  <div class="site-content container" >
    <div class="footer-inner-line">
          </div><!-- .footer-inner-line -->
  </div>
</div>

<div class="footer-container">
	<div class="site-info container">
    <div class="footer-inner">
  		<div class="footer-logo"><a href="//www.surenio.com.ar/" class="footer-logo_link"><img src="//surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web.jpg" alt="El Sureño" class="footer-logo_img"></a></div><div class="social-list social-list--footer"><ul id="social-list-2" class="social-list__items inline-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="//facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="//twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="//www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="//www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>	<nav id="footer-navigation" class="footer-menu" role="navigation">
	<ul id="footer-menu-items" class="footer-menu__items inline-list"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="//www.surenio.com.ar/edicion-digital-pdf">Edición digital PDF</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="//www.surenio.com.ar/fagonsrl">FAGON SRL</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="//www.surenio.com.ar/contacto">Contacto</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="//www.surenio.com.ar/usuarios-registrados">Usuarios registrados</a></li>
</ul>	</nav><!-- #footer-navigation -->
	<div class="footer-copyright">© 2019 El Sureño. Todos los derechos reservados.</div>    </div><!-- .footer-inner -->
	</div><!-- .site-info -->
</div><!-- .container -->	</footer><!-- #colophon -->
</div><!-- #page -->

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "//apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='ccc-currency-converter-calculator-css'  href='//www.surenio.com.ar/wp-content/plugins/currency-converter-calculator/assets/frontend.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["jquery-swiper.css","jquery-slider-pro.css","wp-block-library.css","contact-form-7.css","wpfp-public-style.css","ultimate-post-list-public-style.css","blank-style.css","cherry-google-fonts.css","recent-posts-widget-with-thumbnails-public-style.css","sccss_style.css","really_simple_share_style.css","wppb_stylesheet.css"];
var wp_load_script = ["cherry-js-core.js","jquery-swiper.js","jquery-slider-pro.js","monsterinsights-frontend-script.js","jquery.js","jshowoff-adrotate.js","clicktrack-adrotate.js","contact-form-7.js","fileaway-soundmanager2.js","fileaway-management.js","fileaway-stats.js","ultimate-post-list.js","king_news-theme-script.js","cherry-post-formats.js","do-etfw-twitter-widgets.js"];
var cherry_ajax = "6fff4475d4";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/swiper.jquery.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.sliderPro.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"\/\/www.surenio.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.stickup.js?ver=1.0.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.ui.totop.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var king_news = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
var king_news = {"ajaxurl":"\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","labels":{"totop_button":"Arriba"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/assets/js/theme-script.js?ver=1.0.2'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/themes/king-news/cherry-framework/modules/cherry-post-formats-api/assets/js/min/cherry-post-formats.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//www.surenio.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-27').gslider({ groupid: 27, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 103/129 objects using apc

Object Cache debug info:
Caching:            enabled
Total calls:        129
Cache hits:         103
Cache misses:       26
Total time:         0.0111
W3TC Object Cache info:
    # |  Op   |         Returned          | Data size (b) | Query time (s) |           Group | ID
    1 |  get  |   from persistent cache   |             4 |         0.0001 |         default | is_blog_installed
    2 |  get  |   from persistent cache   |           993 |              0 |         options | notoptions
    3 |  get  |   from persistent cache   |        793003 |         0.0008 |         options | alloptions
    4 |  get  |   from persistent cache   |               |              0 |    site-options | 1:notoptions
    5 |  get  |       not in cache        |               |              0 |       wordfence | alloptions
    6 |  get  |       not in cache        |               |              0 |       wordfence | alloptions
    7 |  set  |         discarded         |         74498 |              0 |       wordfence | alloptions
    8 |  get  |       not in cache        |               |              0 |    wordfence-ls | allsettings
    9 |  get  |       not in cache        |               |              0 |    wordfence-ls | allsettings
   10 |  set  |         discarded         |           722 |              0 |    wordfence-ls | allsettings
   11 |  get  |       not in cache        |               |              0 |         plugins | plugins
   12 |  set  |         discarded         |           573 |              0 |         plugins | plugins
   13 |  get  |   from persistent cache   |             8 |              0 |         options | _transient_wfSyncGeoIPActive
   14 |  get  |     from db fallback      |             8 |         0.0001 |       transient | wfSyncGeoIPActive
   15 |  get  |   from persistent cache   |            18 |              0 |         options | wordfence_lastSyncAttackData
   16 |  get  |   from persistent cache   |          1542 |         0.0001 |         default | yoast_titles_rich_defaults_wpseo_titles
   17 |  get  |       not in cache        |               |              0 |          themes | theme-464f784bc83844786feee217e655c342
   18 |  get  |       not in cache        |               |              0 |          themes | theme-464f784bc83844786feee217e655c342
   19 |  set  |         discarded         |           732 |              0 |          themes | theme-464f784bc83844786feee217e655c342
   20 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
   21 | delete |          deleted          |             0 |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   22 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   23 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   24 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   25 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   26 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   27 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   28 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   29 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   30 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   31 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   32 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   33 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   34 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   35 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   36 |  get  |   from persistent cache   |            29 |         0.0001 |           terms | last_changed
   37 |  get  |   from persistent cache   |         21598 |         0.0003 |           terms | get_terms:cf3094a0725f2a55ce7ee2169cb837cf:0.47814000 1560398620
   38 |  get  |   from persistent cache   |               |         0.0001 |         options | can_compress_scripts
   39 |  get  |     from db fallback      |            41 |              0 |       transient | doing_cron
   40 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   41 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   42 |  get  |       not in cache        |               |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   43 |  set  |       put in cache        |          1542 |              0 |         default | yoast_titles_rich_defaults_wpseo_titles
   44 |  get  |   from persistent cache   |         21598 |         0.0001 |           terms | get_terms:05a189a6e477facee0b89aad9935dd6c:0.47814000 1560398620
   45 |  get  |   from persistent cache   |            14 |              0 | category_relationships | 143002
   46 |  get  |   from persistent cache   |           252 |              0 |           terms | 6
   47 |  get  |   from persistent cache   |            16 |              0 | post_tag_relationships | 143002
   48 |  get  |   from persistent cache   |           263 |              0 |           terms | 127
   49 |  get  |   from persistent cache   |               |              0 | post_format_relationships | 143002
   50 |  get  |   from persistent cache   |          2323 |              0 |           posts | 143002
   51 |  get  |   from persistent cache   |           520 |              0 |       post_meta | 143002
   52 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
   53 |  get  |   from persistent cache   |            18 |              0 |         options | _transient_timeout_cherry_google_fonts_url
   54 |  get  |   from persistent cache   |           127 |              0 |         options | _transient_cherry_google_fonts_url
   55 |  get  |     from db fallback      |           127 |         0.0001 |       transient | cherry_google_fonts_url
   56 |  get  |   from persistent cache   |           435 |              0 |           users | 16
   57 |  get  |   from persistent cache   |          3983 |              0 |       user_meta | 16
   58 |  get  |   from persistent cache   |           754 |              0 |           terms | get_terms:052d012477b330626e70258c6688183f:0.47814000 1560398620
   59 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_37a74a0607cfd3422f2d5383d240450a
   60 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_5851631e59bdb0017da54978e2080585
   61 |  get  |   from persistent cache   |           828 |              0 |           posts | 143003
   62 |  get  |   from persistent cache   |          2803 |              0 |       post_meta | 143003
   63 |  get  |   from persistent cache   |           827 |         0.0001 |           posts | 119300
   64 |  get  |   from persistent cache   |           620 |              0 |       post_meta | 119300
   65 |  get  |   from persistent cache   |             9 |              0 |       useremail | silvia200394@hotmail.com
   66 |  get  |   from persistent cache   |           828 |         0.0001 |           posts | 119319
   67 |  get  |   from persistent cache   |          3652 |              0 |       post_meta | 119319
   68 |  get  |   from persistent cache   |           830 |         0.0001 |           posts | 27
   69 |  get  |   from persistent cache   |           745 |              0 |       post_meta | 27
   70 |  get  |   from persistent cache   |          2076 |         0.0001 |           posts | 119321
   71 |  get  |   from persistent cache   |             4 |              0 |       transient | is_multi_author
   72 |  get  |   from persistent cache   |           270 |              0 |           terms | 152
   73 |  get  |   from persistent cache   |           195 |              0 |           terms | get_objects_in_term:4f1eb77355a6868455589728c0191c61:0.47814000 1560398620
   74 |  get  |   from persistent cache   |           274 |              0 |           terms | get_terms:2c0851e7c87a15c1c94f5ebb5a1540d9:0.47814000 1560398620
   75 |  get  |   from persistent cache   |         18203 |         0.0001 |           terms | get_terms:31b043232738e873ae5c103b508f0d50:0.47814000 1560398620
   76 |  get  |   from persistent cache   |           412 |              0 |       post_meta | 119310
   77 |  get  |   from persistent cache   |           384 |              0 |       post_meta | 119311
   78 |  get  |   from persistent cache   |           258 |              0 |           terms | 7
   79 |  get  |   from persistent cache   |           248 |              0 |           terms | 2
   80 |  get  |   from persistent cache   |           391 |              0 |       post_meta | 139184
   81 |  get  |   from persistent cache   |           255 |              0 |           terms | 178
   82 |  get  |   from persistent cache   |           391 |              0 |       post_meta | 139186
   83 |  get  |   from persistent cache   |           268 |              0 |           terms | 177
   84 |  get  |   from persistent cache   |           391 |              0 |       post_meta | 139185
   85 |  get  |   from persistent cache   |           259 |              0 |           terms | 179
   86 |  get  |   from persistent cache   |           389 |              0 |       post_meta | 139187
   87 |  get  |   from persistent cache   |           256 |              0 |           terms | 9
   88 |  get  |   from persistent cache   |           391 |              0 |       post_meta | 139188
   89 |  get  |   from persistent cache   |           253 |              0 |           terms | 181
   90 |  get  |   from persistent cache   |           384 |              0 |       post_meta | 119313
   91 |  get  |   from persistent cache   |           252 |              0 |           terms | 4
   92 |  get  |   from persistent cache   |           384 |              0 |       post_meta | 119314
   93 |  get  |   from persistent cache   |           257 |              0 |           terms | 5
   94 |  get  |   from persistent cache   |           384 |              0 |       post_meta | 119312
   95 |  get  |   from persistent cache   |           383 |              0 |       post_meta | 119309
   96 |  get  |   from persistent cache   |          2605 |              0 |           posts | 145
   97 |  get  |       not in cache        |               |              0 |           terms | get_terms:f0ec838e0e79c877c68ddd93f8ffe595:0.47814000 1560398620
   98 |  get  |   from persistent cache   |               |              0 |       term_meta | 6
   99 |  get  |       not in cache        |               |              0 |           terms | get_terms:f0ec838e0e79c877c68ddd93f8ffe595:0.47814000 1560398620
  100 |  set  |       put in cache        |            14 |              0 |           terms | get_terms:f0ec838e0e79c877c68ddd93f8ffe595:0.47814000 1560398620
  101 |  get  |   from persistent cache   |           264 |              0 |           terms | 149
  102 |  get  |   from persistent cache   |            74 |              0 |           terms | get_objects_in_term:90f67c49cf9e38a620b5ad3ed802e830:0.47814000 1560398620
  103 |  get  |   from persistent cache   |           494 |              0 |       post_meta | 119256
  104 |  get  |   from persistent cache   |           493 |              0 |       post_meta | 119257
  105 |  get  |   from persistent cache   |           501 |              0 |       post_meta | 119258
  106 |  get  |   from persistent cache   |           515 |         0.0001 |       post_meta | 119259
  107 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  108 |  get  |       not in cache        |               |              0 |           terms | get_terms:482272f2d2b7b93649abe715ac4a5b9d:0.47814000 1560398620
  109 |  get  |       not in cache        |               |              0 |           terms | get_terms:482272f2d2b7b93649abe715ac4a5b9d:0.47814000 1560398620
  110 |  set  |       put in cache        |           262 |              0 |           terms | get_terms:482272f2d2b7b93649abe715ac4a5b9d:0.47814000 1560398620
  111 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  112 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  113 |  get  |       not in cache        |               |              0 |          counts | adjacent_post_2edeb40627bc8f4992aee03ca8e81e36
  114 |  set  |         discarded         |            13 |              0 |          counts | adjacent_post_2edeb40627bc8f4992aee03ca8e81e36
  115 |  get  |   from persistent cache   |          2774 |         0.0001 |           posts | 142999
  116 |  get  |       not in cache        |               |              0 |          counts | adjacent_post_0bc850b882a50dbfad4ac6895914d79f
  117 |  set  |         discarded         |            13 |              0 |          counts | adjacent_post_0bc850b882a50dbfad4ac6895914d79f
  118 |  get  |   from persistent cache   |          6718 |         0.0001 |           posts | 143005
  119 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  120 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  121 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  122 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  123 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_a9b5f9f844231323d7fbc777662a0b9b
  124 |  get  |   from persistent cache   |           284 |              0 |           terms | get_terms:88e4c45d8d5455fee4ec9ac2771b7cce:0.47814000 1560398620
  125 |  get  |   from persistent cache   |           274 |              0 |           terms | 26
  126 |  get  |   from persistent cache   |          1014 |              0 |           posts | 142987
  127 |  get  |   from persistent cache   |            15 |              0 | category_relationships | 142987
  128 |  get  |   from persistent cache   |               |              0 | post_tag_relationships | 142987
  129 |  get  |   from persistent cache   |               |              0 | post_format_relationships | 142987
  130 |  get  |   from persistent cache   |           521 |              0 |       post_meta | 142987
  131 |  get  |   from persistent cache   |           840 |         0.0001 |           posts | 142988
  132 |  get  |   from persistent cache   |          3499 |              0 |       post_meta | 142988
  133 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_75f177d3de736c921eb41076ab52cccf
  134 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_3a9a9904f49f1c63718d21e797b726e1
  135 |  get  |   from persistent cache   |         32215 |              0 |          widget | widget_news_smart_box
  136 |  get  |   from persistent cache   |            42 |              0 |         default | adrotate_stats_679685766071a74f002b065b94038644
  137 |  get  |   from persistent cache   |           276 |              0 |           terms | get_terms:d22ad3b8048c889bd3123ddc69e2afe2:0.47814000 1560398620
  138 |  get  |   from persistent cache   |           266 |              0 |           terms | 23
  139 |  get  |   from persistent cache   |          1151 |              0 |           posts | 142984
  140 |  get  |   from persistent cache   |            15 |              0 | category_relationships | 142984
  141 |  get  |   from persistent cache   |               |              0 | post_tag_relationships | 142984
  142 |  get  |   from persistent cache   |               |              0 | post_format_relationships | 142984
  143 |  get  |   from persistent cache   |           521 |              0 |       post_meta | 142984
  144 |  get  |   from persistent cache   |           847 |              0 |           posts | 142985
  145 |  get  |   from persistent cache   |          3268 |              0 |       post_meta | 142985
  146 |  get  |   from persistent cache   |          8666 |              0 |        calendar | get_calendar
  147 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  148 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  149 |  get  |       not in cache        |               |              0 |          themes | headers-464f784bc83844786feee217e655c342
  150 |  get  |   from persistent cache   |           267 |              0 |           terms | 15
  151 |  get  |   from persistent cache   |            62 |              0 |           terms | get_objects_in_term:13f3cb87bfade1171d66c980045ba9ae:0.47814000 1560398620
  152 |  get  |   from persistent cache   |           383 |              0 |       post_meta | 248
  153 |  get  |   from persistent cache   |           381 |              0 |       post_meta | 249
  154 |  get  |   from persistent cache   |          1713 |              0 |           posts | 2
  155 |  get  |   from persistent cache   |           383 |              0 |       post_meta | 260
  156 |  get  |   from persistent cache   |           813 |              0 |           posts | 256
  157 |  get  |   from persistent cache   |           383 |              0 |       post_meta | 244
  158 |  get  |   from persistent cache   |          1325 |              0 |           posts | 236

Page Caching using apc 

Page cache debug info:
Engine:             apc
Cache key:          7d7714e2e70fd69360edbda77e66f775
Creation Time:      1560398633.000s
Header info:
Content-Type:        text/html; charset=UTF-8
Link:                <http://www.surenio.com.ar/wp-json/>; rel="https://api.w.org/"
Link:                <http://www.surenio.com.ar/?p=143002>; rel=shortlink


Served from: www.surenio.com.ar @ 2019-06-13 01:03:53 by W3 Total Cache
-->