<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>El Nacional comienza con la fase provincial y una gran duda - El Sureño</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.surenio.com.ar/xmlrpc.php">
	
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.surenio.com.ar/2018/04/el-nacional-comienza-con-la-fase-provincial-y-una-gran-duda" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Nacional comienza con la fase provincial y una gran duda - El Sureño" />
<meta property="og:description" content="RIO GRANDE.- Tierra del Fuego debe prepararse cuanto antes para el inicio de la Primera Liga Nacional de Futsal AFA a jugarse en distintasContinuar leyendo..." />
<meta property="og:url" content="http://www.surenio.com.ar/2018/04/el-nacional-comienza-con-la-fase-provincial-y-una-gran-duda" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Diario-El-Sureño-Oficial/233483326681081" />
<meta property="article:tag" content="Río Grande" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2018-04-22T01:16:39+00:00" />
<meta property="og:image" content="http://www.surenio.com.ar/wp-content/uploads/2018/04/defe-plantel.jpg" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="674" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="RIO GRANDE.- Tierra del Fuego debe prepararse cuanto antes para el inicio de la Primera Liga Nacional de Futsal AFA a jugarse en distintasContinuar leyendo..." />
<meta name="twitter:title" content="El Nacional comienza con la fase provincial y una gran duda - El Sureño" />
<meta name="twitter:image" content="http://www.surenio.com.ar/wp-content/uploads/2018/04/defe-plantel.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.surenio.com.ar\/","sameAs":["https:\/\/www.facebook.com\/pages\/Diario-El-Sure\u00f1o-Oficial\/233483326681081"],"@id":"http:\/\/www.surenio.com.ar\/#organization","name":"Diario El Sure\u00f1o","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="http://www.surenio.com.ar/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-58416462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58416462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.css?ver=1.3.9' type='text/css' media='screen' />
<link rel='stylesheet' id='wpcloudy-css'  href='http://www.surenio.com.ar/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='temasurenio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CRoboto%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/css/animate.min.css?ver=2014-01-12' type='text/css' media='all' />
<link rel='stylesheet' id='side-menu-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/css/jquery.sidr.dark.css?ver=2014-01-12' type='text/css' media='all' />
<link rel='stylesheet' id='itrans-slider-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/css/itrans-slider.css?ver=2014-01-12' type='text/css' media='all' />
<link rel='stylesheet' id='temasurenio-style-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/style.css?ver=2013-07-18' type='text/css' media='all' />
<link rel='stylesheet' id='itrans-color-scheme-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/css/color_scheme/red.css?ver=2014-01-12' type='text/css' media='all' />
<link rel='stylesheet' id='itrans-blog-layout-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/css/twocol-blog.css?ver=2014-03-11' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='temasurenio-ie-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='itrans-extra-stylesheet-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/css/extra-style.css?ver=2014-03-11' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.surenio.com.ar/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.surenio.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.surenio.com.ar","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.5'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/file-away/lib/js/soundmanager2.js?ver=2.97a.20130101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"http:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"a0bcddcb9f","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/file-away/lib/js/management.js?ver=3.9.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"http:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"a9a4d280ce"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/file-away/lib/js/stats.js?ver=3.9.6.1'></script>
<link rel='https://api.w.org/' href='http://www.surenio.com.ar/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.surenio.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.surenio.com.ar/?p=105821' />
<link rel="alternate" type="application/json+oembed" href="http://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surenio.com.ar%2F2018%2F04%2Fel-nacional-comienza-con-la-fase-provincial-y-una-gran-duda" />
<link rel="alternate" type="text/xml+oembed" href="http://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surenio.com.ar%2F2018%2F04%2Fel-nacional-comienza-con-la-fase-provincial-y-una-gran-duda&#038;format=xml" />

<!-- This site is using AdRotate v4.11.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:8px; max-width:266px; margin: 0 auto; }
	.b-1 { margin:8px; }
	.g-2 { min-width:10px; max-width:1020px; }
	.b-2 { margin:10px; }
	.g-3 { min-width:8px; max-width:1016px; }
	.b-3 { margin:8px; }
	.g-4 { min-width:8px; max-width:266px; }
	.b-4 { margin:8px; }
	.g-5 { margin:8px;width:100%; max-width:250px; height:100%; max-height:250px; }
	.g-7 { min-width:8px; max-width:266px; margin: 0 auto; }
	.b-7 { margin:8px; }
	.g-8 { min-width:8px; max-width:266px; }
	.b-8 { margin:8px; }
	.g-9 { margin:10px; }
	.g-13 { min-width:8px; max-width:856px; }
	.b-13 { margin:8px; }
	.g-14 { min-width:4px; max-width:2144px; }
	.b-14 { margin:4px; }
	.g-15 { min-width:0px; max-width:11520px; margin: 0 auto; }
	.b-15 { margin:0px; }
	.g-16 { min-width:5px; max-width:1080px; }
	.b-16 { margin:5px; }
	.g-17 { min-width:15px; max-width:1520px; margin: 0 auto; }
	.b-17 { margin:15px; }
	.g-18 { min-width:25px; max-width:1500px; margin: 0 auto; }
	.b-18 { margin:25px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="http://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" type="image/x-icon" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.surenio.com.ar/xmlrpc2.php?rsd" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.surenio.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.surenio.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!--[if lt IE 9]>
<style type="text/css">
/* IE6 */
#fancybox-left:hover,#fancybox-right:hover{visibility:visible}
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_close.png",sizingMethod="scale");}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_left.png",sizingMethod="scale");}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_right.png",sizingMethod="scale");}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png",sizingMethod="scale");zoom:1;}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_left.png",sizingMethod="scale");}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_main.png",sizingMethod="scale");}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_right.png",sizingMethod="scale");}
.fancybox-ie6 #fancybox-bg-w,.fancybox-ie6 #fancybox-bg-e,.fancybox-ie6 #fancybox-left,.fancybox-ie6 #fancybox-right,#fancybox-hide-sel-frame{height: expression(this.parentNode.clientHeight + "px");}
#fancybox-loading.fancybox-ie6{position:absolute;margin-top:0;top:expression((-20+(document.documentElement.clientHeight?document.documentElement.clientHeight/2:document.body.clientHeight/2)+(ignoreMe=document.documentElement.scrollTop?document.documentElement.scrollTop:document.body.scrollTop))+"px");}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_loading.png",sizingMethod="scale");}
/* IE6, IE7, IE8 */
.fancybox-ie #fancybox-title-over{background-image:url(http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png); }
.fancybox-bg{position:absolute;padding:0;margin:0;border:0;width:20px;height:20px;z-index:111001;}
#fancybox-bg-n{top:-20px;left:0;width: 100%;}#fancybox-bg-ne{top:-20px;right:-20px;}#fancybox-bg-e{top:0;right:-20px;height:100%;}#fancybox-bg-se{bottom:-20px;right:-20px;}#fancybox-bg-s{bottom:-20px;left:0;width:100%;}#fancybox-bg-sw{bottom:-20px;left:-20px;}#fancybox-bg-w{top:0;left:-20px;height:100%;}#fancybox-bg-nw {top:-20px;left:-20px;}
.fancybox-ie .fancybox-bg{background:transparent !important;}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale");}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale");}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale");}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale");}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale");}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale");}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale");}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale");}</style>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			
#menu-item-20289 > a, #menu-item-20522 > a {
color: #FF0000 !important;
}

.utilitybar {
background-color: #f40000;
}

.topphone {
color: white;
}

.topbarico {
color: white;
}

.iheader {
background: #fff;
}

.iheader.front {
background-color: #fff;
}

.site-header {
background-color: #F7F7F7;
}

.categories-links {
display:none;
}

.entry-header h1.entry-title {
font: 800 normal 40px "Open Sans", Helvetica, sans-serif
}

.site-content .post div.meta-img div.entry-thumbnail img {
display: none;
}

.format-gallery .entry-title {
background: #F40000;
padding-top: 0px;
}

.entry-title a{
color: #ffffff;
font-size: 30px;
padding-left: 10px;

}

td {
padding: 6px 1px 6px 0;
border-top: 1px solid #ffffff;
}

table {
border-bottom: 1px solid #ffffff;
}




		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-105821 single-format-standard sidebar wpb-js-composer js-comp-ver-4.12 vc_responsive">
	<div id="page" class="hfeed site">
    	
            	<div id="utilitybar" class="utilitybar hidden-xs">
        	<div class="ubarinnerwrap">
                <div class="socialicons">
                    <ul class="social"><li><a href="http://www.facebook.com/pages/Diario-El-Sureo-Oficial/233483326681081" title="facebook" target="_blank"><i class="genericon socico genericon-facebook"></i></a></li></ul>                </div>
                                <div class="topphone">
                    <i class="topbarico genericon genericon-phone"></i>
                                            Tel. +54 2964 431615                                    </div>
                                
                                <div class="topphone">
                    <i class="topbarico genericon genericon-mail"></i>
                                            <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6b02050d042b181e190e05020445080406450a19">[email&#160;protected]</a>                                    </div>
                                
                <div class="topphone hidden-xs">
                    Tierra del Fuego, 
                    domingo 22 de abril de 2018                </div>                
            </div> 
        </div>
                
        <div class="headerwrap">
            <header id="masthead" class="site-header" role="banner">
         		<div class="headerinnerwrap">
					                        <a class="home-link" href="http://www.surenio.com.ar/" title="El Sureño" rel="home">
                            <span><img src="http://www.surenio.com.ar/wp-content/uploads/2017/09/310c0845-87c3-4c17-80c8-0e73570b59ce-1.jpg" alt="El Sureño" /></span>
                        </a>
                    	
        
                    <div id="navbar" class="navbar">
                        <nav id="site-navigation" class="navigation main-navigation" role="navigation">
                            <h3 class="menu-toggle">Menú</h3>
                            <a class="screen-reader-text skip-link" href="#content" title="Ir al contenido">Ir al contenido</a>
                            <div class="nav-container"><ul id="menu-menu-superior" class="nav-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18"><a href="http://www.surenio.com.ar/">Inicio</a></li>
<li id="menu-item-85353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85353"><a href="http://www.surenio.com.ar/actualidad">Actualidad</a></li>
<li id="menu-item-85354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85354"><a href="http://www.surenio.com.ar/politica">Politica</a></li>
<li id="menu-item-85355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85355"><a href="http://www.surenio.com.ar/policiales">Policiales</a></li>
<li id="menu-item-85356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85356"><a href="http://www.surenio.com.ar/deportes">Deportes</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1248"><a href="http://www.surenio.com.ar/edicion-digital-pdf">Edición digital</a></li>
<li id="menu-item-20289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289"><a href="#">Guía de Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-93299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93299"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/alarmas">Alarmas</a></li>
	<li id="menu-item-20291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20291"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/alquileres">Alquileres</a></li>
	<li id="menu-item-93310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93310"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/arte-visual">Arte Visual</a></li>
	<li id="menu-item-20292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20292"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/auto">Auto</a>
	<ul class="sub-menu">
		<li id="menu-item-20293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20293"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/auto/escapes">Escapes</a></li>
		<li id="menu-item-20294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20294"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/auto/gomerias">Gomerías</a></li>
		<li id="menu-item-20295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20295"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/auto/lava-autos">Lava Autos</a></li>
		<li id="menu-item-20296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20296"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/auto/lubricentros">Lubricentros</a></li>
		<li id="menu-item-20297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20297"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/auto/parabrisas">Parabrisas</a></li>
	</ul>
</li>
	<li id="menu-item-93320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93320"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/bloqueras">Bloqueras</a></li>
	<li id="menu-item-20298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20298"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/compraventa">Compra/Venta</a></li>
	<li id="menu-item-20299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20299"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/cotillones">Cotillones</a></li>
	<li id="menu-item-20300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20300"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/disquerias">Disquerias</a></li>
	<li id="menu-item-20301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20301"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/educacion">Educación</a></li>
	<li id="menu-item-54386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54386"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/florerias">Florerías</a></li>
	<li id="menu-item-20302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20302"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia">Gastronomía</a>
	<ul class="sub-menu">
		<li id="menu-item-20303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20303"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/bares-y-cafes">Bares y Cafés</a></li>
		<li id="menu-item-93325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93325"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/carnicerias">Carnicerias</a></li>
		<li id="menu-item-20304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20304"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/cervezerias">Cervezerías</a></li>
		<li id="menu-item-20305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20305"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/heladerias">Heladerías</a></li>
		<li id="menu-item-20306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20306"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/panaderias">Panaderías</a></li>
		<li id="menu-item-20307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20307"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/pescaderias">Pescaderías</a></li>
		<li id="menu-item-20308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20308"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/pizzerias">Pizzerías</a></li>
		<li id="menu-item-20309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20309"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/pollerias">Pollerías</a></li>
		<li id="menu-item-20310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20310"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/restaurants">Restaurants</a></li>
		<li id="menu-item-20311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20311"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/rotiserias">Rotiserías</a></li>
		<li id="menu-item-20951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20951"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/verduleria">Verdulerías</a></li>
	</ul>
</li>
	<li id="menu-item-20312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20312"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar">Hogar</a>
	<ul class="sub-menu">
		<li id="menu-item-20313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20313"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar/aberturas">Aberturas</a></li>
		<li id="menu-item-20314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20314"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/alarmas">Alarmas</a></li>
		<li id="menu-item-20315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20315"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar/blanquerias">Blanquerias</a></li>
		<li id="menu-item-20316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20316"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar/cerrajerias">Cerrajerias</a></li>
		<li id="menu-item-20839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20839"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar/electro">Electro</a></li>
		<li id="menu-item-20317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20317"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar/mueblerias">Mueblerias</a></li>
		<li id="menu-item-20318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20318"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar/services">Services</a></li>
		<li id="menu-item-22872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22872"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar/vidrierias">Vidrierías</a></li>
	</ul>
</li>
	<li id="menu-item-22879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22879"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/jugueterias">Jugueterías</a></li>
	<li id="menu-item-20319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20319"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/kioscos">Kioscos</a></li>
	<li id="menu-item-20320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20320"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/veterinarias">Veterinarias</a></li>
	<li id="menu-item-20321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20321"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/moda">Moda</a></li>
	<li id="menu-item-93402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93402"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/multirubros">Multirubros</a></li>
	<li id="menu-item-20322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20322"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/relojerias-joyerias">Relojerias / Joyerías</a></li>
	<li id="menu-item-20323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20323"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/salones-de-fiesta">Salones de Fiesta</a></li>
	<li id="menu-item-20324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20324"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/turismo">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-20325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20325"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/turismo/hospedajes">Hospedajes</a></li>
		<li id="menu-item-20327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20327"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/turismo/transportes">Transportes</a></li>
	</ul>
</li>
	<li id="menu-item-22899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22899"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/video-juegos">Video Juegos</a></li>
</ul>
</li>
<li id="menu-item-20522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20522"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales">Guía de Profesionales</a>
<ul class="sub-menu">
	<li id="menu-item-20328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20328"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/abogados">Abogados</a></li>
	<li id="menu-item-93274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93274"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/analisis-de-sistemas">Análisis de sistemas</a></li>
	<li id="menu-item-22906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22906"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/arquitectos">Arquitectos</a></li>
	<li id="menu-item-20329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20329"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/contadores">Contadores</a></li>
	<li id="menu-item-93281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93281"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/escuela-de-natacion">Escuela de Natación</a></li>
	<li id="menu-item-20330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20330"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/martilleros">Martilleros</a></li>
	<li id="menu-item-20332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20332"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/podologos">Podólogos</a></li>
	<li id="menu-item-20333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20333"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/psicologos">Psicólogos</a></li>
	<li id="menu-item-93291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93291"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/rehabilitacion">Rehabilitación</a></li>
	<li id="menu-item-22908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22908"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/veterinarias">Veterinarias</a></li>
</ul>
</li>
</ul></div>							
                        </nav><!-- #site-navigation -->
                        <div class="topsearch">
                            <form role="search" method="get" class="search-form" action="http://www.surenio.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                        </div>
                    </div><!-- #navbar -->
                    <div class="clear"></div>
                </div>
            </header><!-- #masthead -->
        </div>
        
        <!-- #Banner -->
                <div class="iheader">
        	<div class="titlebar">
				                	<div class="breadcrumb">
                <!-- Breadcrumb NavXT 6.0.4 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Ir a El Sureño." href="http://www.surenio.com.ar" class="home">El Sureño</a></span> &rsaquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Ir a los archivos de la categoría Noticias." href="http://www.surenio.com.ar/noticias" class="taxonomy category">Noticias</a></span> &rsaquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Ir a los archivos de la categoría Deportes." href="http://www.surenio.com.ar/noticias/deportes" class="taxonomy category">Deportes</a></span> &rsaquo; <span typeof="v:Breadcrumb"><span property="v:title">El Nacional comienza con la fase provincial y una gran duda</span></span>                	</div>
                            </div>
            <div class="breadcrumb" style="text-align: left; max-width: 1600px; margin: 0px auto;">
         
            </div>
        </div>
        
				<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
    <article id="post-105821" class="post-105821 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-rio-grande">
    
    	<div class="meta-img">
		            <div class="entry-thumbnail">
            	                                    <a title="El Nacional comienza con la fase provincial y una gran duda" href="http://www.surenio.com.ar/wp-content/uploads/2018/04/defe-plantel.jpg" rel="lightbox"><img width="604" height="270" src="http://www.surenio.com.ar/wp-content/uploads/2018/04/defe-plantel-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                            </div>
                </div>
        
        <div class="post-mainpart">    
            <header class="entry-header">
                                <h1 class="entry-title">El Nacional comienza con la fase provincial y una gran duda</h1>
                        
                <div class="entry-meta">
                    <span class="date"><a href="http://www.surenio.com.ar/2018/04/el-nacional-comienza-con-la-fase-provincial-y-una-gran-duda" title="Permalink to El Nacional comienza con la fase provincial y una gran duda" rel="bookmark"><time class="entry-date" datetime="2018-04-22T01:16:39+00:00">22 abril, 2018</time></a></span><span class="categories-links"><a href="http://www.surenio.com.ar/noticias/deportes" rel="category tag">Deportes</a></span><span class="tags-links"><a href="http://www.surenio.com.ar/tag/rio-grande" rel="tag">Río Grande</a></span>                                    </div><!-- .entry-meta -->
            </header><!-- .entry-header -->
        
                        <div class="entry-content">
                <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.surenio.com.ar/2018/04/el-nacional-comienza-con-la-fase-provincial-y-una-gran-duda" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none"  data-text="El Nacional comienza con la fase provincial y una gran duda" data-url="http://www.surenio.com.ar/2018/04/el-nacional-comienza-con-la-fase-provincial-y-una-gran-duda"  data-via="" data-lang="es"  ></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="http://www.surenio.com.ar/2018/04/el-nacional-comienza-con-la-fase-provincial-y-una-gran-duda" data-annotation="none" ></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="http://www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><div id="attachment_105822" style="width: 1050px" class="wp-caption alignleft"><img class="size-full wp-image-105822" src="http://www.surenio.com.ar/wp-content/uploads/2018/04/defe-plantel.jpg" alt="" width="1040" height="674" srcset="http://www.surenio.com.ar/wp-content/uploads/2018/04/defe-plantel.jpg 1040w, http://www.surenio.com.ar/wp-content/uploads/2018/04/defe-plantel-417x270.jpg 417w, http://www.surenio.com.ar/wp-content/uploads/2018/04/defe-plantel-1024x664.jpg 1024w" sizes="(max-width: 1040px) 100vw, 1040px" /><p class="wp-caption-text">El plantel de Defensores Futsal aguarda la confirmación de su clasificación directa a las finales de la Liga.<div class="g g-9"><div class="g-single a-24"><a href="http://www.dnzt.com.ar" target="_blank"><img src="http://www.surenio.com.ar/wp-content/uploads/2017/04/banner-largo.gif" height="100" width="850" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-69"><a href="https://www.facebook.com/PopperStore/" target="_blank"><img src="http://www.surenio.com.ar/wp-content/uploads/2018/02/surenio-institucional-740x150.gif" height="150" width="740" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-70"><a class="gofollow" data-track="NzAsMiwxLDYw" href="https://www.riogrande.gob.ar/" target="_blank"><img src="http://www.surenio.com.ar/wp-content/uploads/2018/02/muni730.gif" height="100" width="730" /></a></div></div></div>
<p>RIO GRANDE.- Tierra del Fuego debe prepararse cuanto antes para el inicio de la Primera Liga Nacional de Futsal AFA a jugarse en distintas etapas hasta llegar a la etapa final con los mejores clubes de Argentina.
<p>Confirmado que en las Ligas de origen debe jugarse una eliminatoria con los mejores seis equipos clasificados de la temporada pasada, y los dos mejores pasarán a la etapa regional, en este caso Patagónica, y los clasificados son Defensores Futsal, Metalúrgico, Club de Amigos, Camioneros, Parque Futsal y Estrella Austral; aunque hay quejas por parte del actual campeón local y patagónico, Defensores, por entender que ellos ya ganaron su plaza para la instancia local y esperan una resolución por parte de la AFA ya que, en principio, en el Consejo Federal está asentado que uno de los lugares para la etapa final es de ellos, por lo que todos los conjuntos de la Patagonia lucharían por un solo cupo.
<p>Por el lado de Ushuaia, los elencos clasificados son Ateneo, Los Andes, Camioneros, Mercantil, Escuela EM y Fundación Metalúrgica.
<p>De confirmarse la clasificación de Defensores, estos jugarán la instancia local pero no correrá riesgo su clasificación, por lo que solo un elenco de Río Grande avanzará a la siguiente instancia; mientras que lo mismo ocurrirá en la etapa patagónica; el ganador de la misma o el finalista, si es que llega Defensores, estará en la etapa final.
<p>Así se juega
<p>Fase Preliminar “Provincial” (organizada por el Consejo Federal). Participan los equipos que clasifiquen de sus respectivas Ligas intervinientes, de donde clasifican 46 a la Fase Regional conforme la disputa establecida por el Consejo Federal.
<p>Fase “Regional” (organizada directamente por la A.F.A.). Esta instancia estará dividida en seis (6) Zonas, cuyos ganadores clasificarán a la Fase Final denominada “Nacional”, conformadas según siguiente detalle:
<p>1. Zona 1 “Región Patagonia”: esta Zona será dividida en tres (3) Grupos “A”, “B” y “C”, de cuatro (4) equipos cada uno.
<p>a) Primera Fase: Cada uno de las Grupos se disputará por el sistema de todos contra todos, a una sola rueda de partidos, por puntos, local y visitante, conforme al programa de partidos sorteado oportunamente. Los equipos ubicados en el 1er. puesto de cada uno de los Grupos más el mejor 2do., clasificarán para disputar la siguiente instancia.
<p>b) Segunda Fase: la disputarán los equipos ubicados en el 1er. puesto de cada uno de los Grupos más el mejor 2do. (Pto. a), a un solo partido, actuando en condición de locales los dos equipos que más puntos hayan obtenido. Los enfrentamientos serán como a continuación se detallan:
<p>Enfrentamiento 1) 1º de Grupo con más puntos c/ Mejor 2do.
<p>Enfrentamiento 2) 1º de Grupo con 2da. más puntuación c/ 1º de Grupo con 3ra. más puntuación
<p>Si al termino de estos partidos, el resultado fuera empate, la definición se operará mediante la disputa de un tiempo suplementario de diez (10) minutos en dos períodos de (5) minutos (basado en las Reglas Nº 7 y Nº 8) y, en caso de subsistir la igualdad, ejecución de tiros desde el punto penal. Los 2 (dos) ganadores clasificarán a la Fase Final “Nacional”.
<p>c) Desempate de Posiciones
<p>Para el caso de empate en puntos en cualquiera de las posiciones, a las que se refiere el punto a), serán de aplicación las disposiciones del art. 112 del R.G.
<p>2. Zona 2 “Región Cuyo”: esta Zona será dividida en dos (2) Grupos: “A” y “B” de cuatro (4) equipos cada uno.
<p>a) Primera Fase: Cada uno de los Grupos se disputará por el sistema de todos contra todos, a una sola rueda de partidos, por puntos, local y visitante, conforme al programa de partidos sorteado oportunamente. Los equipos ubicados en el 1er. puesto de cada uno de los Grupos, clasificarán para disputar la siguiente instancia.
<p>b) Segunda Fase: la disputarán los equipos ubicados en el 1er. puesto de cada una de los Grupos (Pto. a), a un solo partido, actuando en condición de local el equipo que más puntos haya obtenido.
<p>Si al término de los partidos, el resultado fuera empate, la definición se operará mediante la disputa de un tiempo suplementario de diez (10) minutos en dos períodos de (5) minutos (basado en las Reglas Nº 7 y Nº 8) y, en caso de subsistir la igualdad, ejecución de tiros desde el punto penal. Los 2 (dos) ganadores clasificarán a la Fase Final “Nacional”.
<p>c) Desempate de Posiciones
<p>Para el caso de empate en puntos en cualquiera de las posiciones, a las que se refiere el punto a), serán de aplicación las disposiciones del art. 112 del R.G.
<p>3. Zona 3 “Región Centro”: esta Zona será dividida en dos (2) Grupos “A”, “B”, “C” y “D”, de cuatro (4) equipos cada uno.
<p>a) Primera Fase: Cada uno de los Grupos se disputará por el sistema de todos contra todos, a una sola rueda de partidos, por puntos, local y visitante, conforme al programa de partidos sorteado oportunamente. Los equipos ubicados en el 1er. puesto de cada uno de los Grupos, clasificarán para disputar la siguiente instancia.
<p>b) Segunda Fase: la disputarán los equipos ubicados en el 1er. puesto de cada uno de las Grupos (Pto. a), a un solo partido, actuando en condición de local los equipos que más puntos hayan obtenido. Los enfrentamientos serán como a continuación se detallan:
<p>Enfrentamiento 1) 1º Grupo &#8220;A&#8221; c/ 1º Grupo &#8220;B&#8221;
<p>Enfrentamiento 2) 1º Grupo &#8220;C&#8221; c/ 1º Grupo &#8220;D&#8221;
<p>Si al término de los partidos, el resultado fuera empate, la definición se operará mediante la disputa de un tiempo suplementario de diez (10) minutos en dos períodos de (5) minutos (basado en las Reglas Nº 7 y Nº 8) y, en caso de subsistir la igualdad, ejecución de tiros desde el punto penal. Los 2 (dos) ganadores clasificarán a la Fase Final “Nacional”.
<p>c) Desempate de Posiciones
<p>Para el caso de empate en puntos en cualquiera de las posiciones, a las que se refiere el punto a), serán de aplicación las disposiciones del art. 112 del R.G.
<p>4. Zona 4 “Región Buenos Aires Interior”: esta Zona será dividida en tres (3) Grupos “A”, “B” y “C” de tres (3) equipos cada uno.
<p>a) Primera Fase: Cada uno de los Grupos se disputará por el sistema de todos contra todos, a una sola rueda de partidos, por puntos, local y visitante, conforme al programa de partidos sorteado oportunamente. Los equipos ubicados en el 1er. puesto de cada uno de los Grupos más el mejor 2do., clasificarán para disputar la siguiente instancia.
<p>b) Semifinales: la disputarán los equipos ubicados en el 1er. puesto de cada uno de los Grupos más el mejor 2do. (Pto. a). Los enfrentamientos serán como a continuación se detallan:
<p>Enfrentamiento 1) 1º de Grupo con más puntos c/ Mejor 2do.
<p>Enfrentamiento 2) 1º de Grupo con 2da. más puntuación c/ 1º de Grupo con 3ra. más puntuación
<p>c) Final: la disputarán los ganadores de las Semifinales (Pto. b). El ganador clasificará a la Fase Final “Nacional”.
<p>Las instancias de Semifinales y Final se disputarán a un solo partido, actuando en condición de local los equipos que más puntos hayan obtenido. Si al término de los partidos, el resultado fuera empate, la definición se operará mediante la disputa de un tiempo suplementario de diez (10) minutos en dos períodos de (5) minutos (basado en las Reglas Nº 7 y Nº 8) y, en caso de subsistir la igualdad, ejecución de tiros desde el punto penal.
<p>&nbsp;
<p>&nbsp;
<p>&nbsp;                            </div><!-- .entry-content -->
                    
            <footer class="entry-meta">
                        
                            </footer><!-- .entry-meta -->
        </div>
    </article><!-- #post -->    

        

								
			
		</div><!-- #content -->
			<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div id="adrotate_widgets-5" class="widget adrotate_widgets"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-col b-1 a-25"><a href="http://www.dnzt.com.ar" target="_blank"><img src="http://www.surenio.com.ar/wp-content/uploads/2017/07/anuncio-diario-300x200px-02.jpg" width="100%" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-11"><a href="https://goo.gl/zfFtCD" target="_blank"><img src="http://www.surenio.com.ar/wp-content/uploads/2017/10/banner_02_300x250.gif" height="250" width="300" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-20"><a href="http://sevillano.com.ar" target="_blank"><img src="http://www.surenio.com.ar/wp-content/uploads/2018/04/automotores-2018.gif" width="100%"/></a></div></div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->
	</div><!-- #primary -->



		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.surenio.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='http://www.surenio.com.ar/2018/04'>abril 2018</a></li>
	<li><a href='http://www.surenio.com.ar/2018/03'>marzo 2018</a></li>
	<li><a href='http://www.surenio.com.ar/2018/02'>febrero 2018</a></li>
	<li><a href='http://www.surenio.com.ar/2018/01'>enero 2018</a></li>
	<li><a href='http://www.surenio.com.ar/2017/12'>diciembre 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2017/11'>noviembre 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2017/10'>octubre 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2017/09'>septiembre 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2017/08'>agosto 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2017/07'>julio 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2017/06'>junio 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2017/05'>mayo 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2017/04'>abril 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2017/03'>marzo 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2017/02'>febrero 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2017/01'>enero 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2016/12'>diciembre 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/11'>noviembre 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/10'>octubre 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/09'>septiembre 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/08'>agosto 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/07'>julio 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/06'>junio 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/05'>mayo 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/04'>abril 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/03'>marzo 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/02'>febrero 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/01'>enero 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2015/12'>diciembre 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/11'>noviembre 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/10'>octubre 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/09'>septiembre 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/08'>agosto 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/07'>julio 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/06'>junio 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/05'>mayo 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/04'>abril 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/03'>marzo 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/02'>febrero 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/01'>enero 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2014/12'>diciembre 2014</a></li>
	<li><a href='http://www.surenio.com.ar/2014/11'>noviembre 2014</a></li>
		</ul>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                <div class="copyright">
                	Copyright &copy; 2018 El Sureño, <a href="/fagonsrl">FAGON S.R.L.</a>
                </div>            
            	<div class="credit-info">
					Tierra del Fuego, Argentina
                </div>

			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[
//]]>
</script><script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.js?ver=1.3.9'></script>
<script type='text/javascript'>
var fb_timeout=null;
var fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'enableEscapeButton':true,'speedIn':700 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections = jQuery('div.gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'none','easingIn':'easeOutBack','transitionOut':'none','easingOut':'easeInBack','opacity':false,'hideOnContentClick':true,'titleShow':true,'titlePosition':'outside','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true}))});
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"d082ddca68","wpc_url":"http:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php?lang=es"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/themes/temasurenio/js/modernizr.custom.72383.js?ver=2014-01-13'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/themes/temasurenio/js/waypoints.min.js?ver=2014-01-13'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/themes/temasurenio/js/jquery.sidr.min.js?ver=2014-01-13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sliderscpeed = "6000";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/themes/temasurenio/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-5').gslider({ groupid: 5, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>