<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>En Tierra del Fuego la proporción de empleados públicos es más del doble que en el total de las provincias - El Sureño</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.surenio.com.ar/xmlrpc.php">
	
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.surenio.com.ar/2017/04/tierra-del-fuego-la-proporcion-empleados-publicos-mas-del-doble-total-las-provincias" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En Tierra del Fuego la proporción de empleados públicos es más del doble que en el total de las provincias - El Sureño" />
<meta property="og:description" content="En promedio en la Argentina las provincias tienen alrededor de 50 empleados públicos por cada mil habitantes. En Tierra del Fuego este número seContinuar leyendo..." />
<meta property="og:url" content="http://www.surenio.com.ar/2017/04/tierra-del-fuego-la-proporcion-empleados-publicos-mas-del-doble-total-las-provincias" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Diario-El-Sureño-Oficial/233483326681081" />
<meta property="article:tag" content="Río Grande" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-04-25T00:47:04+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En promedio en la Argentina las provincias tienen alrededor de 50 empleados públicos por cada mil habitantes. En Tierra del Fuego este número seContinuar leyendo..." />
<meta name="twitter:title" content="En Tierra del Fuego la proporción de empleados públicos es más del doble que en el total de las provincias - El Sureño" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="http://www.surenio.com.ar/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpcloudy-css'  href='http://www.surenio.com.ar/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='temasurenio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CRoboto%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/css/animate.min.css?ver=2014-01-12' type='text/css' media='all' />
<link rel='stylesheet' id='side-menu-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/css/jquery.sidr.dark.css?ver=2014-01-12' type='text/css' media='all' />
<link rel='stylesheet' id='itrans-slider-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/css/itrans-slider.css?ver=2014-01-12' type='text/css' media='all' />
<link rel='stylesheet' id='temasurenio-style-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/style.css?ver=2013-07-18' type='text/css' media='all' />
<link rel='stylesheet' id='itrans-color-scheme-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/css/color_scheme/red.css?ver=2014-01-12' type='text/css' media='all' />
<link rel='stylesheet' id='itrans-blog-layout-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/css/twocol-blog.css?ver=2014-03-11' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='temasurenio-ie-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='itrans-extra-stylesheet-css'  href='http://www.surenio.com.ar/wp-content/themes/temasurenio/css/extra-style.css?ver=2014-03-11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.surenio.com.ar/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.6.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-58416462-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-58416462-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.surenio.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/file-away/lib/js/soundmanager2.js?ver=2.97a.20130101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"http:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"fbe732e22f","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/file-away/lib/js/management.js?ver=3.9.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"http:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"d0d621397c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/file-away/lib/js/stats.js?ver=3.9.6.1'></script>
<link rel='https://api.w.org/' href='http://www.surenio.com.ar/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.surenio.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.surenio.com.ar/?p=72972' />
<link rel="alternate" type="application/json+oembed" href="http://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surenio.com.ar%2F2017%2F04%2Ftierra-del-fuego-la-proporcion-empleados-publicos-mas-del-doble-total-las-provincias" />
<link rel="alternate" type="text/xml+oembed" href="http://www.surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surenio.com.ar%2F2017%2F04%2Ftierra-del-fuego-la-proporcion-empleados-publicos-mas-del-doble-total-las-provincias&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:8px; max-width:266px; margin: 0 auto; }
	.b-1 { margin:8px; }
	.g-2 { min-width:10px; max-width:1020px; }
	.b-2 { margin:10px; }
	.g-3 { min-width:8px; max-width:1016px; }
	.b-3 { margin:8px; }
	.g-4 { min-width:8px; max-width:266px; }
	.b-4 { margin:8px; }
	.g-5 { margin:8px;width:100%; max-width:250px; height:100%; max-height:250px; }
	.g-7 { min-width:8px; max-width:266px; margin: 0 auto; }
	.b-7 { margin:8px; }
	.g-8 { min-width:8px; max-width:266px; }
	.b-8 { margin:8px; }
	.g-9 { margin:10px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="http://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" type="image/x-icon" /><style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-3-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-white img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-white {background-color: white;}
#category-posts-3-internal .cat-post-white img:hover {opacity: 0.8;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
</style>
    <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.surenio.com.ar/xmlrpc2.php?rsd" />

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true, 'speedIn' : 700 };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'none', 'easingIn' : 'easeOutBack', 'transitionOut' : 'none', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : true, 'titleShow' : true, 'titlePosition' : 'outside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : true }) );
	/* PDF */
	jQuery('a[href*=".pdf"], area[href*=".pdf"], a[href*=".PDF"], area[href*=".PDF"]').not('.nolightbox').addClass('fancybox-pdf');
	jQuery('a.fancybox-pdf, area.fancybox-pdf, li.fancybox-pdf a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'html', 'width' : '90%', 'height' : '90%', 'padding' : 10, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'autoDimensions' : false, 'scrolling' : 'no', 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.content = '<object data="' + selectedArray[selectedIndex].href + '" type="application/pdf" height="100%" width="100%"><a href="' + selectedArray[selectedIndex].href + '" style="display:block;position:absolute;top:48%;width:100%;text-align:center">' + jQuery(selectedArray[selectedIndex]).html() + '</a></object>' } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<!--[if IE 8]>
<style type="text/css">
.fancybox-ie #fancybox-title-over{background-image:url(http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png); }
.fancybox-bg{position:absolute;padding:0;margin:0;border:0;width:20px;height:20px;z-index:111001;}
#fancybox-bg-n{top:-20px;left:0;width: 100%;}#fancybox-bg-ne{top:-20px;right:-20px;}#fancybox-bg-e{top:0;right:-20px;height:100%;}#fancybox-bg-se{bottom:-20px;right:-20px;}#fancybox-bg-s{bottom:-20px;left:0;width:100%;}#fancybox-bg-sw{bottom:-20px;left:-20px;}#fancybox-bg-w{top:0;left:-20px;height:100%;}#fancybox-bg-nw {top:-20px;left:-20px;}
.fancybox-ie .fancybox-bg{background:transparent !important;}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png", sizingMethod="scale");}
</style>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-72972 single-format-standard sidebar">
	<div id="page" class="hfeed site">
    	
            	<div id="utilitybar" class="utilitybar hidden-xs">
        	<div class="ubarinnerwrap">
                <div class="socialicons">
                    <ul class="social"><li><a href="http://www.facebook.com/pages/Diario-El-Sureo-Oficial/233483326681081" title="facebook" target="_blank"><i class="genericon socico genericon-facebook"></i></a></li></ul>                </div>
                                <div class="topphone">
                    <i class="topbarico genericon genericon-phone"></i>
                                            Tel. +54 2964 431615                                    </div>
                                
                                <div class="topphone">
                    <i class="topbarico genericon genericon-mail"></i>
                                            <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="f0999e969fb0838582959e999fde939f9dde9182">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>                                    </div>
                                
                <div class="topphone hidden-xs">
                    Tierra del Fuego, 
                    martes 25 de abril de 2017                </div>                
            </div> 
        </div>
                
        <div class="headerwrap">
            <header id="masthead" class="site-header" role="banner">
         		<div class="headerinnerwrap">
					                        <a class="home-link" href="http://www.surenio.com.ar/" title="El Sureño" rel="home">
                            <span><img src="http://www.surenio.com.ar/wp-content/uploads/2014/11/logonombre.png" alt="El Sureño" /></span>
                        </a>
                    	
        
                    <div id="navbar" class="navbar">
                        <nav id="site-navigation" class="navigation main-navigation" role="navigation">
                            <h3 class="menu-toggle">Menú</h3>
                            <a class="screen-reader-text skip-link" href="#content" title="Ir al contenido">Ir al contenido</a>
                            <div class="nav-container"><ul id="menu-menu-superior" class="nav-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18"><a href="http://www.surenio.com.ar/">Inicio</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4"><a href="http://www.surenio.com.ar/noticias/actualidad">Actualidad</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.surenio.com.ar/noticias/politica">Política</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.surenio.com.ar/noticias/policiales">Policiales</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.surenio.com.ar/noticias/deportes">Deportes</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1248"><a href="http://www.surenio.com.ar/edicion-digital-pdf">Edición digital</a></li>
<li id="menu-item-20289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289"><a href="#">Guía de Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-20291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20291"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/alquileres">Alquileres</a></li>
	<li id="menu-item-20292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20292"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/auto">Auto</a>
	<ul class="sub-menu">
		<li id="menu-item-20293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20293"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/auto/escapes">Escapes</a></li>
		<li id="menu-item-20294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20294"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/auto/gomerias">Gomerías</a></li>
		<li id="menu-item-20295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20295"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/auto/lava-autos">Lava Autos</a></li>
		<li id="menu-item-20296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20296"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/auto/lubricentros">Lubricentros</a></li>
		<li id="menu-item-20297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20297"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/auto/parabrisas">Parabrisas</a></li>
	</ul>
</li>
	<li id="menu-item-20298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20298"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/compraventa">Compra/Venta</a></li>
	<li id="menu-item-20299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20299"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/cotillones">Cotillones</a></li>
	<li id="menu-item-20300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20300"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/disquerias">Disquerias</a></li>
	<li id="menu-item-20301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20301"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/educacion">Educación</a></li>
	<li id="menu-item-54386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54386"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/florerias">Florerías</a></li>
	<li id="menu-item-20302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20302"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia">Gastronomía</a>
	<ul class="sub-menu">
		<li id="menu-item-20303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20303"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/bares-y-cafes">Bares y Cafés</a></li>
		<li id="menu-item-20304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20304"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/cervezerias">Cervezerías</a></li>
		<li id="menu-item-20305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20305"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/heladerias">Heladerías</a></li>
		<li id="menu-item-20306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20306"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/panaderias">Panaderías</a></li>
		<li id="menu-item-20307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20307"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/pescaderias">Pescaderías</a></li>
		<li id="menu-item-20308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20308"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/pizzerias">Pizzerías</a></li>
		<li id="menu-item-20309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20309"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/pollerias">Pollerías</a></li>
		<li id="menu-item-20310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20310"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/restaurants">Restaurants</a></li>
		<li id="menu-item-20311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20311"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/rotiserias">Rotiserías</a></li>
		<li id="menu-item-20951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20951"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/gastronomia/verduleria">Verdulerías</a></li>
	</ul>
</li>
	<li id="menu-item-20312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20312"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar">Hogar</a>
	<ul class="sub-menu">
		<li id="menu-item-20313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20313"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar/aberturas">Aberturas</a></li>
		<li id="menu-item-20314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20314"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar/alarmas">Alarmas</a></li>
		<li id="menu-item-20315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20315"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar/blanquerias">Blanquerias</a></li>
		<li id="menu-item-20316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20316"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar/cerrajerias">Cerrajerias</a></li>
		<li id="menu-item-20839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20839"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar/electro">Electro</a></li>
		<li id="menu-item-20317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20317"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar/mueblerias">Mueblerias</a></li>
		<li id="menu-item-20318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20318"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar/services">Services</a></li>
		<li id="menu-item-22872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22872"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/hogar/vidrierias">Vidrierías</a></li>
	</ul>
</li>
	<li id="menu-item-22879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22879"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/jugueterias">Jugueterías</a></li>
	<li id="menu-item-20319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20319"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/kioscos">Kioscos</a></li>
	<li id="menu-item-20320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20320"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/veterinarias">Veterinarias</a></li>
	<li id="menu-item-20321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20321"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/moda">Moda</a>
	<ul class="sub-menu">
		<li id="menu-item-22884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22884"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/moda/indumentaria">Indumentaria</a></li>
		<li id="menu-item-22885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22885"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/moda/indumentaria-infantil">Indumentaria Infantil</a></li>
		<li id="menu-item-22886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22886"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/moda/lenceria">Lencería</a></li>
	</ul>
</li>
	<li id="menu-item-20322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20322"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/relojerias-joyerias">Relojerias / Joyerías</a></li>
	<li id="menu-item-20323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20323"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/salones-de-fiesta">Salones de Fiesta</a></li>
	<li id="menu-item-20324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20324"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/turismo">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-20325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20325"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/turismo/hospedajes">Hospedajes</a></li>
		<li id="menu-item-20327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20327"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/turismo/transportes">Transportes</a></li>
	</ul>
</li>
	<li id="menu-item-22899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22899"><a href="http://www.surenio.com.ar/noticias/guia-de-servicios/video-juegos">Video Juegos</a></li>
</ul>
</li>
<li id="menu-item-20522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20522"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales">Guía de Profesionales</a>
<ul class="sub-menu">
	<li id="menu-item-20328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20328"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/abogados">Abogados</a></li>
	<li id="menu-item-22906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22906"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/arquitectos">Arquitectos</a>
	<ul class="sub-menu">
		<li id="menu-item-22907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22907"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/arquitectos/diseno">Diseño</a></li>
	</ul>
</li>
	<li id="menu-item-20329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20329"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/contadores">Contadores</a></li>
	<li id="menu-item-20330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20330"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/martilleros">Martilleros</a></li>
	<li id="menu-item-20331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20331"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/odontologos">Odontólogos</a></li>
	<li id="menu-item-20332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20332"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/podologos">Podólogos</a></li>
	<li id="menu-item-20333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20333"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/psicologos">Psicólogos</a></li>
	<li id="menu-item-22908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22908"><a href="http://www.surenio.com.ar/noticias/guia-de-profesionales/veterinarias">Veterinarias</a></li>
</ul>
</li>
</ul></div>							
                        </nav><!-- #site-navigation -->
                        <div class="topsearch">
                            <form role="search" method="get" class="search-form" action="http://www.surenio.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                        </div>
                    </div><!-- #navbar -->
                    <div class="clear"></div>
                </div>
            </header><!-- #masthead -->
        </div>
        
        <!-- #Banner -->
                <div class="iheader">
        	<div class="titlebar">
				                	<div class="breadcrumb">
                <!-- Breadcrumb NavXT 5.7.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Ir a El Sureño." href="http://www.surenio.com.ar" class="home">El Sureño</a></span> &rsaquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Ir a los archivos de la categoría Noticias." href="http://www.surenio.com.ar/noticias" class="taxonomy category">Noticias</a></span> &rsaquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Ir a los archivos de la categoría Actualidad." href="http://www.surenio.com.ar/noticias/actualidad" class="taxonomy category">Actualidad</a></span> &rsaquo; <span typeof="v:Breadcrumb"><span property="v:title">En Tierra del Fuego la proporción de empleados públicos es más del doble que en el total de las provincias</span></span>                	</div>
                            </div>
            <div class="breadcrumb" style="text-align: left; max-width: 1600px; margin: 0px auto;">
         
            </div>
        </div>
        
				<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
    <article id="post-72972" class="post-72972 post type-post status-publish format-standard hentry category-actualidad tag-rio-grande">
    
    	<div class="meta-img">
		        	<div class="entry-nothumb">
            	            </div>         
                </div>
        
        <div class="post-mainpart">    
            <header class="entry-header">
                                <h1 class="entry-title">En Tierra del Fuego la proporción de empleados públicos es más del doble que en el total de las provincias</h1>
                        
                <div class="entry-meta">
                    <span class="date"><a href="http://www.surenio.com.ar/2017/04/tierra-del-fuego-la-proporcion-empleados-publicos-mas-del-doble-total-las-provincias" title="Permalink to En Tierra del Fuego la proporción de empleados públicos es más del doble que en el total de las provincias" rel="bookmark"><time class="entry-date" datetime="2017-04-25T00:47:04+00:00">25 Abril, 2017</time></a></span><span class="categories-links"><a href="http://www.surenio.com.ar/noticias/actualidad" rel="category tag">Actualidad</a></span><span class="tags-links"><a href="http://www.surenio.com.ar/tag/rio-grande" rel="tag">Río Grande</a></span>                                    </div><!-- .entry-meta -->
            </header><!-- .entry-header -->
        
                        <div class="entry-content">
                <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.surenio.com.ar/2017/04/tierra-del-fuego-la-proporcion-empleados-publicos-mas-del-doble-total-las-provincias" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none"  data-text="En Tierra del Fuego la proporción de empleados públicos es más del doble que en el total de las provincias" data-url="http://www.surenio.com.ar/2017/04/tierra-del-fuego-la-proporcion-empleados-publicos-mas-del-doble-total-las-provincias"  data-via="" data-lang="es"  ></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="http://www.surenio.com.ar/2017/04/tierra-del-fuego-la-proporcion-empleados-publicos-mas-del-doble-total-las-provincias" data-annotation="none" ></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="http://www.surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>En promedio en la Argentina las provincias tienen alrededor de 50 empleados públicos por cada mil habitantes. En Tierra del Fuego este número se eleva a 121.<span id="more-72972"></span><br />
RIO GRANDE.- En 2015, último dato oficial disponible, Tierra del Fuego tenía 121 cargos públicos cada mil habitantes. En el total de provincias ese número era de 51, menos de la mitad. No se trata de una tendencia nueva, ya que en 2007 Santa Cruz tenía 103 cargos públicos en relación a su población, ubicándose al tope de la tabla que no incluyó datos de Tierra del Fuego.</p><div class="g g-2"><div class="g-col b-2 a-15"><div id="afe-swf-3" class="afe-flash"><!-- --></div></div></div>
<p>La información surge del Ministerio de Hacienda de la Nación y tiene en cuenta la planta ocupada en el sector público, por lo que una misma persona (como un docente) puede estar contada más de una vez si tiene más de un cargo.</p>
<p>En cuanto a la evolución entre 2007 y 2015, Santa Cruz es de las jurisdicciones que menos aumentó la proporción de cargos públicos cada mil habitantes (6,8%), junto con Neuquén (7,6%) y Formosa, donde incluso cayó (-8,1%). En el extremo opuesto se encuentran Chaco, con un incremento del 66% durante los ocho años analizados, además de Jujuy y la Ciudad de Buenos Aires, que superaron el 43% de aumento en ambos casos.</p>                            </div><!-- .entry-content -->
                    
            <footer class="entry-meta">
                        
                            </footer><!-- .entry-meta -->
        </div>
    </article><!-- #post -->    

        

								
			
		</div><!-- #content -->
			<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div id="search-6" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.surenio.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="adrotate_widgets-5" class="widget adrotate_widgets"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-col b-1 a-33"><a href="https://www.macro.com.ar/prestamos/" target="_blank"><img src="http://www.surenio.com.ar/wp-content/uploads/2017/04/prestamo_personal_300x250.gif" height="300" width="250" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-25"><a href="http://www.dnzt.com.ar" target="_blank"><img src="http://www.surenio.com.ar/wp-content/uploads/2017/04/dnzt.gif" height="120" width="250" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-8"><a href="http://www.casino-club.com.ar" target="_blank"><img src="http://www.surenio.com.ar/wp-content/uploads/2015/01/casino.gif" width="250" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-11"><img src="http://www.surenio.com.ar/wp-content/uploads/2017/03/banner_300x250_mobile_el_sureno.gif" height="300" width="250" /></div></div><div class="g g-1"><div class="g-col b-1 a-20"><a href="http://sevillano.com.ar" target="_blank"><img src="http://www.surenio.com.ar/wp-content/uploads/2017/04/automotores-2017-2.gif" width="100%"/></a></div></div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div><div id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title"><a href="http://www.surenio.com.ar/cordon-cuneta">Cordón cuneta</a></h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.surenio.com.ar/2017/04/primer-equipo-futbol-club-san-martin-ano-1971-pie-mansilla-alberto-kovacic-luis-kovacic-salgado-lucho-velazquez-arizmendi-segundo-santana-gallardo-agachados-chenique" rel="bookmark">Primer equipo de fútbol de Club San Martín año 1971. De pie: Mansilla, Alberto Kovacic, Luis Kovacic, Salgado, Lucho Velázquez, Arizmendi, Segundo Santana, Gallardo. Agachados: “Chenique” Sánchez, Ramiro Aguilar, Peleta Santana, Segundo Gallardo, Muñoz y Barría, entre otros.</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.surenio.com.ar/2017/04/primer-equipo-futbol-club-san-martin-ano-1971-pie-mansilla-alberto-kovacic-luis-kovacic-salgado-lucho-velazquez-arizmendi-segundo-santana-gallardo-agachados-chenique" title="Primer equipo de fútbol de Club San Martín año 1971. De pie: Mansilla, Alberto Kovacic, Luis Kovacic, Salgado, Lucho Velázquez, Arizmendi, Segundo Santana, Gallardo. Agachados: “Chenique” Sánchez, Ramiro Aguilar, Peleta Santana, Segundo Gallardo, Muñoz y Barría, entre otros."><span><img width="240" height="115" src="http://www.surenio.com.ar/wp-content/uploads/2017/04/cordon-18.jpg" class="attachment-240x320 size-240x320 wp-post-image" alt="" srcset="http://www.surenio.com.ar/wp-content/uploads/2017/04/cordon-18.jpg 1024w, http://www.surenio.com.ar/wp-content/uploads/2017/04/cordon-18-565x270.jpg 565w" sizes="(max-width: 240px) 100vw, 240px" /></span></a></li></ul>
</div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div><div id="category-posts-3" class="widget cat-post-widget"><h3 class="widget-title">Tapa del día</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail cat-post-white" href="http://www.surenio.com.ar/2017/04/tapa-dia-25-04-2017" title="Tapa día 25-04-2017"><span><img width="233" height="320" src="http://www.surenio.com.ar/wp-content/uploads/2017/04/tapa-19.jpg" class="attachment-240x320 size-240x320 wp-post-image" alt="" srcset="http://www.surenio.com.ar/wp-content/uploads/2017/04/tapa-19.jpg 745w, http://www.surenio.com.ar/wp-content/uploads/2017/04/tapa-19-196x270.jpg 196w" sizes="(max-width: 233px) 100vw, 233px" /></span></a></li></ul>
</div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div><div id="text-3" class="widget widget_text"><h3 class="widget-title">El clima ahora</h3>			<div class="textwidget"><div id="wpc-weather-id-15508" class="wpc-weather-id" data_id="15508" data_post_id="72972" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div>
<div id="wpc-weather-id-15510" class="wpc-weather-id" data_id="15510" data_post_id="72972" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div>
<div id="wpc-weather-id-15509" class="wpc-weather-id" data_id="15509" data_post_id="72972" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div>
		</div><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Domingo">D</th>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.surenio.com.ar/2017/03">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.surenio.com.ar/2017/04/02" aria-label="Entradas publicadas el 2 April, 2017">2</a></td><td><a href="http://www.surenio.com.ar/2017/04/03" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://www.surenio.com.ar/2017/04/04" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://www.surenio.com.ar/2017/04/05" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://www.surenio.com.ar/2017/04/06" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="http://www.surenio.com.ar/2017/04/07" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="http://www.surenio.com.ar/2017/04/08" aria-label="Entradas publicadas el 8 April, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.surenio.com.ar/2017/04/09" aria-label="Entradas publicadas el 9 April, 2017">9</a></td><td><a href="http://www.surenio.com.ar/2017/04/10" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="http://www.surenio.com.ar/2017/04/11" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td><a href="http://www.surenio.com.ar/2017/04/12" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td><a href="http://www.surenio.com.ar/2017/04/13" aria-label="Entradas publicadas el 13 April, 2017">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://www.surenio.com.ar/2017/04/16" aria-label="Entradas publicadas el 16 April, 2017">16</a></td><td><a href="http://www.surenio.com.ar/2017/04/17" aria-label="Entradas publicadas el 17 April, 2017">17</a></td><td><a href="http://www.surenio.com.ar/2017/04/18" aria-label="Entradas publicadas el 18 April, 2017">18</a></td><td><a href="http://www.surenio.com.ar/2017/04/19" aria-label="Entradas publicadas el 19 April, 2017">19</a></td><td><a href="http://www.surenio.com.ar/2017/04/20" aria-label="Entradas publicadas el 20 April, 2017">20</a></td><td><a href="http://www.surenio.com.ar/2017/04/21" aria-label="Entradas publicadas el 21 April, 2017">21</a></td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://www.surenio.com.ar/2017/04/23" aria-label="Entradas publicadas el 23 April, 2017">23</a></td><td><a href="http://www.surenio.com.ar/2017/04/24" aria-label="Entradas publicadas el 24 April, 2017">24</a></td><td id="today"><a href="http://www.surenio.com.ar/2017/04/25" aria-label="Entradas publicadas el 25 April, 2017">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-menu-inferior-container"><ul id="menu-menu-inferior" class="menu"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.surenio.com.ar/edicion-digital-pdf">Edición digital PDF</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="http://www.surenio.com.ar/fagonsrl">FAGON SRL</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.surenio.com.ar/contacto">Contacto</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="http://www.surenio.com.ar/usuarios-registrados">Usuarios registrados</a></li>
</ul></div></div>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->
	</div><!-- #primary -->



		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.surenio.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='http://www.surenio.com.ar/2017/04'>Abril 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2017/03'>Marzo 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2017/02'>Febrero 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2017/01'>Enero 2017</a></li>
	<li><a href='http://www.surenio.com.ar/2016/12'>Diciembre 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/11'>Noviembre 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/10'>Octubre 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/09'>Septiembre 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/08'>Agosto 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/07'>Julio 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/06'>Junio 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/05'>Mayo 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/04'>Abril 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/03'>Marzo 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/02'>Febrero 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2016/01'>Enero 2016</a></li>
	<li><a href='http://www.surenio.com.ar/2015/12'>Diciembre 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/11'>Noviembre 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/10'>Octubre 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/09'>Septiembre 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/08'>Agosto 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/07'>Julio 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/06'>Junio 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/05'>Mayo 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/04'>Abril 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/03'>Marzo 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/02'>Febrero 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2015/01'>Enero 2015</a></li>
	<li><a href='http://www.surenio.com.ar/2014/12'>Diciembre 2014</a></li>
	<li><a href='http://www.surenio.com.ar/2014/11'>Noviembre 2014</a></li>
		</ul>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                <div class="copyright">
                	Copyright &copy; 2017 El Sureño, <a href="/fagonsrl">FAGON S.R.L.</a>
                </div>            
            	<div class="credit-info">
					Tierra del Fuego, Argentina
                </div>

			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type="text/javascript">
//<![CDATA[
swfobject.embedSWF("http://www.surenio.com.ar/wp-content/uploads/2017/01/estacionamiento-840x120.swf", "afe-swf-1", "840", "120", "9", false, false, false);
swfobject.embedSWF("http://www.surenio.com.ar/wp-content/uploads/2017/01/estacionamiento-840x120.swf", "afe-swf-2", "840", "120", "9", false, false, false);
swfobject.embedSWF("http://www.surenio.com.ar/wp-content/uploads/2017/01/estacionamiento-840x120.swf", "afe-swf-3", "840", "120", "9", false, false, false);
//]]>
</script><script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='wpcloudy-anim-css'  href='http://www.surenio.com.ar/wp-content/plugins/wp-cloudy/css/wpcloudy-anim.min.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = "http:\/\/www.surenio.com.ar\/wp-admin\/admin-ajax.php?lang=es";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/themes/temasurenio/js/modernizr.custom.72383.js?ver=2014-01-13'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/themes/temasurenio/js/waypoints.min.js?ver=2014-01-13'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/themes/temasurenio/js/jquery.sidr.min.js?ver=2014-01-13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sliderscpeed = "6000";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/themes/temasurenio/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.surenio.com.ar/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-5').gslider({ groupid: 5, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>